<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Your alternative update on #COVID19 for 2021-04-16. Rep. Jordan(R): Dr. Fauci. I get to ask you the questions vs Rep. Waters(D): shut your mouth | paulthepaperbear</title>
<link rel="pingback" href="https://paulthepaperbear.wordpress.com/xmlrpc.php" />
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel="alternate" type="application/rss+xml" title="paulthepaperbear &raquo; Feed" href="https://paulthepaperbear.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="paulthepaperbear &raquo; Comments Feed" href="https://paulthepaperbear.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="paulthepaperbear &raquo; Your alternative update on #COVID19 for 2021-04-16. Rep. Jordan(R): Dr. Fauci. I get to ask you the questions vs Rep. Waters(D): shut your&nbsp;mouth Comments Feed" href="https://paulthepaperbear.wordpress.com/2021/04/16/your-alternative-update-on-covid19-for-2021-04-16-rep-jordanr-dr-fauci-i-get-to-ask-you-the-questions-vs-rep-watersd-shut-your-mouth/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1612197847h&ver=5.7.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJydkltSwzAMRTeEoobS0h+GtdiJatT6NbZMJ7vHSYFJHwSGH4+vfI8sycZThC54IS/oCkRbDPuMp9gFB9mxpeFKNV3OD3gfS2SVUA8xZLlSS5jlI2U8kETVHWFSS3b2e/YsA8obuQrGovEY+Ab58ptSpaZk6kkifG9XzVPToi5se9Q2THfqpNKAWQZLf0g0UbOS1RCKgEnc/zdFUsLe5F/wLnxij82mWWPPWb5jcB+dDW5sv8ZdVDI6HPWsyNYZelnCzs+vdUyUM9TVcXFwHv4Nd/kmP7QzS24oQC2/dh/8hYC9VZyWf1tt3NStweqayRF6dS/ttt1tVrvnbXv4AMVhF0U=?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<link rel='stylesheet' id='print-css-1-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-4-1' href='https://s1.wp.com/_static/??-eJxti0EKgCAQAD+ULUaJl+gtJqbG6opr9P3o0CHqNAzMwFmEpdxcbpAOUfDwMTMU4iY2NLECB1Nj9g97y9zB/8Vko0GB5Oktn6kFlxxDGMEjrQbvYEmzVHIclNZy2i9lFDfR?cssminify=yes' type='text/css' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"41315554","siteName":"paulthepaperbear","siteURL":"http:\/\/paulthepaperbear.wordpress.com","icon":"<img alt='' src='https:\/\/s2.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/koi","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fpaulthepaperbear.wordpress.com%2F2021%2F04%2F16%2Fyour-alternative-update-on-covid19-for-2021-04-16-rep-jordanr-dr-fauci-i-get-to-ask-you-the-questions-vs-rep-watersd-shut-your-mouth%2F&signup_flow=account","themeURL":"","xhrURL":"https:\/\/paulthepaperbear.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"fbf4ad8371","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"f51a3e976b\" \/>","referer":"https:\/\/paulthepaperbear.wordpress.com\/2021\/04\/16\/your-alternative-update-on-covid19-for-2021-04-16-rep-jordanr-dr-fauci-i-get-to-ask-you-the-questions-vs-rep-watersd-shut-your-mouth\/","canFollow":"1","feedID":"5098485","statusMessage":"","customizeLink":"https:\/\/paulthepaperbear.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fpaulthepaperbear.wordpress.com%2F2021%2F04%2F16%2Fyour-alternative-update-on-covid19-for-2021-04-16-rep-jordanr-dr-fauci-i-get-to-ask-you-the-questions-vs-rep-watersd-shut-your-mouth%2F","postID":"15085","shortlink":"https:\/\/wp.me\/p2Nm3U-3Vj","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/paulthepaperbear.wordpress.com\/15085","statsLink":"https:\/\/wordpress.com\/stats\/post\/15085\/paulthepaperbear.wordpress.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Koi","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 334 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fpaulthepaperbear.wordpress.com%2F2021%2F04%2F16%2Fyour-alternative-update-on-covid19-for-2021-04-16-rep-jordanr-dr-fauci-i-get-to-ask-you-the-questions-vs-rep-watersd-shut-your-mouth%2F&signup_flow=account\">Log in now.<\/a>","stats":"Stats"}};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFjtEKwjAMRX/IrJTBhg/it8wtlpYmrU2K7u/tQGHuxadLuCeHa54Z5sSKrCaIyUmUUGRy2AU5md+W0s1HhCpYGsAKnu/pyFGFHKvzLKZgnBQX2KyH6/vleY51Qdn04VGxrJ/oyPNfCMi70qR7eLe3RIVc0mtt3ZUudrBjb/thPIc3NWZbjQ=='></script>
<script type='text/javascript'>
	window.addEventListener( 'DOMContentLoaded', function() {
		rltInitialize( {"token":null,"iframeOrigins":["https:\/\/widgets.wp.com"]} );
	} );
</script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://paulthepaperbear.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://paulthepaperbear.wordpress.com/2021/04/16/your-alternative-update-on-covid19-for-2021-04-16-rep-jordanr-dr-fauci-i-get-to-ask-you-the-questions-vs-rep-watersd-shut-your-mouth/" />
<link rel='shortlink' href='https://wp.me/p2Nm3U-3Vj' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fpaulthepaperbear.wordpress.com%2F2021%2F04%2F16%2Fyour-alternative-update-on-covid19-for-2021-04-16-rep-jordanr-dr-fauci-i-get-to-ask-you-the-questions-vs-rep-watersd-shut-your-mouth%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fpaulthepaperbear.wordpress.com%2F2021%2F04%2F16%2Fyour-alternative-update-on-covid19-for-2021-04-16-rep-jordanr-dr-fauci-i-get-to-ask-you-the-questions-vs-rep-watersd-shut-your-mouth%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Your alternative update on #COVID19 for 2021-04-16. Rep. Jordan(R): Dr. Fauci. I get to ask you the questions vs Rep. Waters(D): shut your mouth" />
<meta property="og:url" content="https://paulthepaperbear.wordpress.com/2021/04/16/your-alternative-update-on-covid19-for-2021-04-16-rep-jordanr-dr-fauci-i-get-to-ask-you-the-questions-vs-rep-watersd-shut-your-mouth/" />
<meta property="og:description" content="Great Barrington Declaration – Dr. Martin Kulldorff, professor of medicine at Harvard University, a biostatistician, and epidemiologist, Dr. Sunetra Gupta, professor at Oxford University, an epidem…" />
<meta property="article:published_time" content="2021-04-16T20:47:59+00:00" />
<meta property="article:modified_time" content="2021-04-16T22:07:43+00:00" />
<meta property="og:site_name" content="paulthepaperbear" />
<meta property="og:image" content="https://paulthepaperbear.files.wordpress.com/2021/04/top-causes-of-death-in-2020-cdc-11.png" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1080" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="Your alternative update on #COVID19 for 2021-04-16. Rep. Jordan(R): Dr. Fauci. I get to ask you the questions vs Rep. Waters(D): shut your&nbsp;mouth" />
<meta name="twitter:image" content="https://paulthepaperbear.files.wordpress.com/2021/04/top-causes-of-death-in-2020-cdc-11.png?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon" href="https://s2.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://paulthepaperbear.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://paulthepaperbear.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://paulthepaperbear.wordpress.com/osd.xml" title="paulthepaperbear" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style id="wpcom-hotfix-masterbar-style">
			@media screen and (min-width: 783px) {
				#wpadminbar .quicklinks li#wp-admin-bar-my-account.with-avatar > a img {
					margin-top: 5px;
				}
			}
		</style>
				<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'koi', amp: false, siteid: 8982, blogid: 41315554, consent: __ATA_CC(), flag: 3 };
		</script>
		<script type="text/javascript">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</script><meta name="application-name" content="paulthepaperbear" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Silver is the money of the people, silver is also the indispensable metal, geologists say that silver will be first element on the periodic table to become extinct but then the valuation for pure silver will fix that, silver is the only supposed bubble owned by only 1% of investors whereas in fact silver is the biggest opportunity in history of investing and silver in the hands of the people will set the people free from the financial tyranny of the monetary alchemists. Think of the silver bullet folklore and the vampire folklore it is supposed to be the only thing can kill them and then think of the financial vampires we have in modern times sucking the lifeblood out of the people, what will kill the financial vampires is the silver bullet." /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://paulthepaperbear.wordpress.com/feed/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Great Barrington Declaration – Dr. Martin Kulldorff, professor of medicine at Harvard University, a biostatistician, and epidemiologist, Dr. Sunetra Gupta, professor at Oxford University, an epidemiologist and Dr. Jay Bhattacharya, professor at Stanford University Medical School, a physician, epidemiologist, health economist, and public health policy expert (link). ‘As infectious disease epidemiologists and public health scientists&hellip;" />
	<style type="text/css">
				#header #logo, #header #logo a, #header #description {
			color: #6c5c46;
		}
		</style>
<link rel="amphtml" href="https://paulthepaperbear.wordpress.com/2021/04/16/your-alternative-update-on-covid19-for-2021-04-16-rep-jordanr-dr-fauci-i-get-to-ask-you-the-questions-vs-rep-watersd-shut-your-mouth/amp/"><!-- Your Google Analytics Plugin is missing the tracking ID -->
</head>
<body class="post-template-default single single-post postid-15085 single-format-standard customizer-styles-applied highlander-enabled highlander-light">
<div class="top-image"></div>
<div id="wrapper">
<div id="header">
	<h1 id="logo"><a href="https://paulthepaperbear.wordpress.com/">paulthepaperbear</a></h1>
	<p id="description">Silver is the money of the people, silver is also the indispensable metal, geologists say that silver will be first element on the periodic table to become extinct but then the valuation for pure silver will fix that, silver is the only supposed bubble owned by only 1% of investors whereas in fact silver is the biggest opportunity in history of investing and silver in the hands of the people will set the people free from the financial tyranny of the monetary alchemists. Think of the silver bullet folklore and the vampire folklore it is supposed to be the only thing can kill them and then think of the financial vampires we have in modern times sucking the lifeblood out of the people, what will kill the financial vampires is the silver bullet.</p>

	
	<div id="nav">
		<ul class="menu page-menu">
	<li class="page_item "><a href="https://paulthepaperbear.wordpress.com/">Home</a></li>
	<li class="page_item page-item-2"><a href="https://paulthepaperbear.wordpress.com/about/">About</a></li>
</ul>
	</div>

		<form method="get" id="searchform" action="https://paulthepaperbear.wordpress.com/">
		<input type="text" placeholder="Search..." name="s" id="s" />
		<input type="submit" value="Search" id="searchsubmit" />
	</form></div>
<!--/header -->

	<div id="content">

	
		<div class="post-15085 post type-post status-publish format-standard hentry category-uncategorized">
							<h2 class="post-title"><a href="https://paulthepaperbear.wordpress.com/2021/04/16/your-alternative-update-on-covid19-for-2021-04-16-rep-jordanr-dr-fauci-i-get-to-ask-you-the-questions-vs-rep-watersd-shut-your-mouth/" rel="bookmark">Your alternative update on #COVID19 for 2021-04-16. Rep. Jordan(R): Dr. Fauci. I get to ask you the questions vs Rep. Waters(D): shut your&nbsp;mouth</a></h2>						<p class="post-date"><span class="day">16</span> <span class="month">Apr</span> <span class="year">2021</span> <span class="postcomment"><a href="https://paulthepaperbear.wordpress.com/2021/04/16/your-alternative-update-on-covid19-for-2021-04-16-rep-jordanr-dr-fauci-i-get-to-ask-you-the-questions-vs-rep-watersd-shut-your-mouth/#respond">Leave a comment</a></span></p>
							<p class="post-data">
					<span class="postauthor">by <a class="url fn n" href="https://paulthepaperbear.wordpress.com/author/paulthepaperbear/" title="View all posts by paulthepaperbear">paulthepaperbear</a></span>
					<span class="postcategory">in <a href="https://paulthepaperbear.wordpress.com/category/uncategorized/" rel="category tag">Uncategorized</a></span>
					<span class="posttag"></span>
									</p>
						<div class="entry-content">
				
<p>Great Barrington Declaration – Dr. Martin Kulldorff, professor of medicine at Harvard University, a biostatistician, and epidemiologist, Dr. Sunetra Gupta, professor at Oxford University, an epidemiologist and Dr. Jay Bhattacharya, professor at Stanford University Medical School, a physician, epidemiologist, health economist, and public health policy expert (<a href="https://gbdeclaration.org/" target="_blank" rel="noreferrer noopener">link</a>).</p>



<p>‘As infectious disease epidemiologists and public health scientists we have grave concerns about the damaging physical and mental health impacts of the prevailing COVID-19 policies, and recommend an approach we call Focused Protection’.</p>



<p>At the time of creating this blog post there were the following 3 sets of signatories.</p>



<p>778,432 concerned citizens.</p>



<p>13,985 medical and public health scientists.</p>



<p>42,520 medical practitioners.</p>



<p>&#8211;</p>



<p>As of 29 March 2021, Do doctors have to have the (emergency use authorisation) covid-19 vaccine? (<a href="https://www.bmj.com/content/372/bmj.n810/rr-14" target="_blank" rel="noreferrer noopener">link</a>).</p>



<p>&#8216;Nevertheless, what I am currently struggling with is the failure to report the reality of the morbidity caused by our current vaccination program within the health service and staff population. The levels of sickness after vaccination is unprecedented and staff are getting very sick and some with neurological symptoms which is having a huge impact on the health service function. Even the young and healthy are off for days, some for weeks, and some requiring medical treatment. Whole teams are being taken out as they went to get vaccinated together&#8217;.</p>



<p>&#8216;Mandatory vaccination in this instance is stupid, unethical and irresponsible when it comes to protecting our staff and public health. We are in the voluntary phase of vaccination, and encouraging staff to take an unlicensed product that is impacting on their immediate health, and I have direct experience of staff contracting Covid AFTER vaccination and probably transmitting it. In fact, it is clearly stated that these vaccine products do not offer immunity or stop transmission. In which case why are we doing it? There is no longitudinal safety data (a couple of months of trial data at best) available and these products are only under emergency licensing. What is to say that there are no longitudinal adverse effects that we may face that may put the entire health sector at risk?&#8217;</p>



<p>&#8211;</p>



<p>As of March 02, 2021, MEDICAL SHOCKER: Scientists at Sloan Kettering discover mRNA inactivates tumor-suppressing proteins, meaning it can promote cancer (<a href="https://www.naturalnews.com/2021-03-02-scientists-discover-mrna-inactivates-tumor-suppressing-proteins.html" target="_blank" rel="noreferrer noopener">link</a>).</p>



<p>&#8216;scientists at Sloan Kettering found that mRNA itself carries cancer CAUSING changes – changes that genetic tests don’t even analyze, flying completely under the radar of oncologists across the globe&#8217;.</p>



<p>We can expect cancers in those who have had the mRNA injectable to skyrocket.</p>



<p>&#8211;</p>



<p>As of 18 January 2021, COVID-19 RNA Based Vaccines and the Risk of Prion Disease (<a href="https://scivisionpub.com/pdfs/covid19-rna-based-vaccines-and-the-risk-of-prion-disease-1503.pdf" target="_blank" rel="noreferrer noopener">link</a>).</p>



<p>Among the prion diseases are scrapie, transmissible mink encephalopathy (TME), bovine spongiform encephalopathy (BSE) and Creutzfeldt-Jakob disease (CJD).</p>



<p>&#8211;</p>



<p>As of December, 2020, Pfizer COVID vaccine trial shows alarming evidence of pathogenic priming in older adults (<a href="https://www.lifesitenews.com/opinion/pfizer-covid-vaccine-trial-shows-alarming-evidence-of-pathogenic-priming-in-older-adults" target="_blank" rel="noreferrer noopener">link</a>).</p>



<p>&#8211;</p>



<p>As of 19 March 2020, the UK gov website said that COVID-19 is no longer considered to be a high consequence infectious disease (HCID) in the UK (<a href="https://www.gov.uk/guidance/high-consequence-infectious-diseases-hcid" target="_blank" rel="noreferrer noopener">link</a>).<br>&#8216;They have determined that several features have now changed; in particular, more information is available about mortality rates (low overall)&#8217;</p>



<p>&#8211;</p>



<p>As of 13 November 2020, Covid-19: politicisation, “corruption,” and suppression of science (<a href="https://www.bmj.com/content/371/bmj.m4425" target="_blank" rel="noreferrer noopener">link</a>).</p>



<p>&#8211;</p>



<p>As of 12 October 2020, WHO Flip-Flops: (Dr David Nabarro) Urges World Leaders To Stop Using Lockdowns To Fight COVID Contagion (<a href="https://www.zerohedge.com/medical/who-flip-flops-urges-world-leaders-stop-using-lockdowns-fight-covid-contagion" target="_blank" rel="noreferrer noopener">link</a>).</p>



<p>&#8211;</p>



<p>&#8216;There were no positive tests amongst 1,174 close contacts of asymptomatic cases&#8217; was one outcome of Post-lockdown SARS-CoV-2 nucleic acid screening between May 14 and June 1, 2020 in nearly ten million residents of Wuhan, China (20 November 2020, <a href="https://www.nature.com/articles/s41467-020-19802-w" target="_blank" rel="noreferrer noopener">link</a>).<br>&#8211;<br>As of 01 December 2020, (British Medical Journal) Covid-19: Asymptomatic cases may not be infectious, Wuhan study indicates (<a href="https://www.bmj.com/content/371/bmj.m4695" target="_blank" rel="noreferrer noopener">link</a>).</p>



<p>&#8211;</p>



<p>As of 15 Oct, 2020, SARS-CoV-2 non-infectious in CDC lab and of 30k genome, found 37 then computed the rest, which makes it 99.9987% a unicorn (<a href="https://www.sott.net/article/443103-Only-poisoned-monkey-kidney-cells-grew-the-SARS-CoV-2-virus" target="_blank" rel="noreferrer noopener">link</a>).</p>



<p>&#8211;</p>



<p>World Health Organisation guidelines say that “contact tracing” is “not recommended in any circumstances” (page 9 of <a href="https://apps.who.int/iris/bitstream/handle/10665/329438/9789241516839-eng.pdf#page=9" target="_blank" rel="noreferrer noopener">link</a>).</p>



<p>&#8211;&nbsp;</p>



<p>PCR inventor Kary Mullis- &#8216;can find almost anything in anybody&#8217; (<a href="https://www.youtube.com/watch?v=V__Zx0qS7uI" target="_blank" rel="noreferrer noopener">link</a>).<br>A unicorn virus not able to be detected by a unicorn test, and to complete the set, I am calling the vaccine a unicorn too.<br>&#8211;<br>As of February 23, 2021, PCR Testing Saga: Were We Duped? (<a href="https://childrenshealthdefense.org/defender/pcr-testing-incorrect-use/" target="_blank" rel="noreferrer noopener">link</a>).</p>



<p>‘Were federal health officials and experts at WHO really unaware that the recommended high cycle count (CT) for PCR tests would produce an exorbitant number of false positives for COVID?’</p>



<p>&#8211;</p>



<p>The ONS has admitted it has been reporting PCR tests as positive when only a single coronavirus gene is detected, despite this being against the manufacturer instructions that two or more genes must be found. (<a href="https://twitter.com/toadmeister/status/1372959731350962177" target="_blank" rel="noreferrer noopener">tweet</a>, <a href="https://lockdownsceptics.org/2021/03/19/ons-admits-ignoring-manufacturer-instructions-in-pcr-testing/" target="_blank" rel="noreferrer noopener">website</a>).</p>



<p>&#8211;</p>



<p>As of 20 November 2020, Portuguese Court Rules PCR Tests “Unreliable” &amp; Quarantines “Unlawful” (<a href="https://off-guardian.org/2020/11/20/portuguese-court-rules-pcr-tests-unreliable-quarantines-unlawful/" target="_blank" rel="noreferrer noopener">link</a>).</p>



<p>‘Important legal decision faces total media blackout in Western world’<br>&#8216;The ruling goes on to conclude that, based on the science they read, any PCR test using over 25 cycles is totally unreliable. Governments and private labs have been very tight-lipped about the exact number of cycles they run when PCR testing, but it is known to sometimes be as high as 45. Even fearmonger-in-chief Anthony Fauci has publicly stated anything over 35 is totally unusable&#8217;.<br>&#8211;</p>



<p>Austrian court overturns judgment: PCR test not suitable for diagnosis &#8220;The court states in several places that a PCR test is not suitable for determining infectivity.&#8221; Deutsch: <a href="https://t.co/rbnC8uAasM?amp=1" target="_blank" rel="noreferrer noopener">https://info-direkt.eu/2021/03/31/oesterreichisches-gericht-kippt-urteil-pcr-test-nicht-zur-diagnostik-geeignet/</a></p>



<p>English: <a href="https://t.co/VTAz9Lw72J?amp=1" target="_blank" rel="noreferrer noopener">https://translate.google.com/translate?hl=&amp;sl=de&amp;tl=en&amp;u=https%3A%2F%2Fwww.info-direkt.eu%2F2021%2F03%2F31%2Foesterreichisches-gericht-kippt-urteil-pcr-test-nicht-zur-diagnostik-geeignet%2F</a> (<a href="https://twitter.com/DaFeid/status/1377162489352265729" target="_blank" rel="noreferrer noopener">tweet</a>).</p>



<p>&#8211;</p>



<p>As of October 31, 2020, Government website reveals extensive “COVID cases” fraud &#8211; RT-PCR is not able to distinguish whether infectious virus is present (<a href="https://ukreloaded.com/government-website-reveals-extensive-covid-cases-fraud/" target="_blank" rel="noreferrer noopener">link</a>).<br>&#8211;<br>As of 1 March 2021, A QUARTER of all UK Covid fatalities had dementia: Huge death toll among elderly is revealed (<a href="https://www.dailymail.co.uk/news/article-9310269/Quarter-UK-Covid-fatalities-dementia-Charities-highlight-cost-care-home-visits-ban.html" target="_blank" rel="noreferrer noopener">link</a>).</p>



<p>&#8211;</p>



<p>As of 22 November 2020, &#8220;These data analyses suggest that in contrast to most people’s assumptions, the number of deaths by COVID-19 is not alarming. In fact, it has relatively no effect on deaths in the United States.&#8221; &#8211; John Hopkins Uni (<a href="https://twitter.com/AlistairHaimes/status/1332065684235366401" target="_blank" rel="noreferrer noopener">link</a>, <a href="https://web.archive.org/web/20201126163323/https:/www.jhunewsletter.com/article/2020/11/a-closer-look-at-u-s-deaths-due-to-covid-19" target="_blank" rel="noreferrer noopener">archived copy of deleted doc</a>).</p>



<p>&#8211;</p>



<p>As of February 1st 2021, COVID-19 Fatalities 16.7 Times Too High Due to &#8216;Illegal&#8217; Inflation (<a href="https://www.greenmedinfo.com/blog/covid-19-fatalities-167-times-too-high-due-illegal-inflation1" target="_blank" rel="noreferrer noopener">link</a>).</p>



<p>&#8211;</p>



<p>As of Jan 16, 2021, Massive public defiance in Italy as people flock to bars and restaurants, 50 000 of them pledging to open, to defy Government lockdowns (<a href="https://twitter.com/DMDent/status/1350262178092351488" target="_blank" rel="noreferrer noopener">link</a>).</p>



<p>&#8211;</p>



<p>You are 20 times less likely to die with/from COVID-19, if you don’t have pre-existing adverse health conditions.<br>All these pre-existing adverse health conditions are quite easily capable of being the dominant cause of death in any of these cases.<br>As reported for <a href="https://thenewamerican.com/study-99-of-italy-s-coronavirus-deaths-had-a-pre-existing-condition/" target="_blank" rel="noreferrer noopener">Italy</a> on 19 March 2020, for <a href="https://www.zerohedge.com/markets/over-95-uk-covid-19-deaths-had-pre-existing-condition" target="_blank" rel="noreferrer noopener">Britain</a> on 12 June 2020 and for the <a href="https://davidicke.com/2020/09/01/cdc-quietly-edit-death-tolls-less-than-6-of-the-alleged-150000-deaths-were-really-covid/" target="_blank" rel="noreferrer noopener">United States of America</a> on 1 September 2020.</p>



<p>&#8211;</p>



<p>You are 100 times less likely to die with/from COVID-19, if you are vitamin D sufficient for T cell activation.<br>As reported on 18 June 2020 <a href="https://www.dailymail.co.uk/news/article-8339351/Vitamin-D-deficiency-risk-factor-severe-COVID-19-men-study-finds.html" target="_blank" rel="noreferrer noopener">link</a>.<br>&#8211;<br>Finally Confirmed! Vitamin D Nearly Abolishes ICU Risk in COVID-19 (<a href="https://chrismasterjohnphd.com/covid-19/finally-confirmed-vitamin-d-nearly-abolishes-icu-risk-in-covid-19" target="_blank" rel="noreferrer noopener">link</a>).<br>&#8211;<br>Data shows the average age of death from coronavirus is 82.4 years, writes DAVID ROSE as he argues for anti-lockdown plan to shield only the most vulnerable (<a href="https://www.dailymail.co.uk/debate/article-8821113/amp/The-average-age-death-coronavirus-82-4-years-writes-DAVID-ROSE.html" target="_blank" rel="noreferrer noopener">link</a>).<br>&#8211;<br>You are 33,333 times less likely to die with/from COVID-19, if you are under 20 years of age or 5,000 times if you are under 50 or 200 times if you are under 70.&nbsp;This was as of September 27, 2020 when the CDC reported that the infection fatality ratio for each age group was as follows: 0-19yo is 0.00003%, 20-49yo is 0.0002%, 50-69yo is 0.005% &amp; 70+yo is 0.054% <a href="https://www.zerohedge.com/markets/new-cdc-estimates-fatality-rate-covid-19-drops-again-and-may-surprise-you" target="_blank" rel="noreferrer noopener">link</a>.<br>Big pharma is not needed here.</p>



<p>&#8211;</p>



<p>CDC: masks don&#8217;t work (Originally published 6 February 2020 and updated May 2020, <a href="https://wwwnc.cdc.gov/eid/article/26/5/19-0994_article" target="_blank" rel="noreferrer noopener">link</a>).<br>&#8211;<br>As of 06 Oct 2020, German Neurologist Warns Against Wearing Facemasks: &#8216;Oxygen Deprivation Causes Permanent Neurological Damage&#8217; (<a href="https://www.sott.net/article/442455-German-Neurologist-Warns-Against-Wearing-Facemasks-Oxygen-Deprivation-Causes-Permanent-Neurological-Damage" target="_blank" rel="noreferrer noopener">link</a>).<br>&#8211;<br>As of Sep 20, 2020, A German children’s charity has commissioned a laboratory to examine a commercially available mask. The face mask was previously worn by a child in school for 8 hours. Examination findings: Detection of 82 bacterial colonies and 4 mold colonies (<a href="https://twitter.com/HealthFreedomIE/status/1307633730345938945" target="_blank" rel="noreferrer noopener">link</a>).<br>You shouldn&#8217;t wear a face covering unless you want to give yourself bacterial pneumonia.<br>&#8211;<br>As of August 07, 2020, Dentists say &#8216;mask mouth&#8217; can cause serious health complications, including strokes (<a href="https://www.washingtonexaminer.com/news/mask-mouth-dentists-warn-prolonged-use-of-masks-leading-to-poor-oral-hygiene" target="_blank" rel="noreferrer noopener">link</a>).<br>‘The dentists said that the face coverings increase mouth dryness and contribute to a buildup of bad bacteria’.&nbsp;</p>



<p>&#8211;</p>



<p>As of February 4, 2021, Long-term mask wearing may contribute to advanced stage lung cancer, study finds (<a href="https://geopolitic.org/2021/02/04/long-term-mask-use-may-contribute-to-advanced-stage-lung-cancer-study-finds/" target="_blank" rel="noreferrer noopener">link</a>).</p>



<p>&#8211;</p>



<p>This law got passed on the quiet yesterday (October 1) in the #UK, allowing the harvesting and retention of the DNA of anyone who does a #COVID-19 test. No mention in main stream #news. See link: <a href="https://legislation.gov.uk/uksi/2020/973/" target="_blank" rel="noreferrer noopener">https://legislation.gov.uk/uksi/2020/973/</a> (<a href="https://twitter.com/mslove_TLB/status/1325587228144316416" target="_blank" rel="noreferrer noopener">link</a>).<br>I don&#8217;t want anyone&#8217;s DNA to be harvested or retained so I ask everyone reading this to not take a test or if they do take a test they first consult a lawyer to sue the government so that their DNA is not harvested or retained.</p>



<p>&#8211;</p>



<p>BILL GATES’ FOUNDATION FUNDED ‘DNA MINING’ USING COVID-19 TESTS (<a href="https://www.sgtreport.com/2021/03/bill-gates-foundation-funded-dna-mining-using-covid-19-tests/" target="_blank" rel="noreferrer noopener">website</a>, <a href="https://www.bitchute.com/video/C7ZETn6bgcuM/" target="_blank" rel="noreferrer noopener">bitchute</a>).</p>



<p>Can there be anything more personal than someone’s DNA?</p>



<p>&#8211;</p>



<p>&#8220;Shut Your Mouth&#8221; &#8211; Maxine Waters Blasts Jim Jordan During Angry Exchange With Fauci (<a href="https://www.zerohedge.com/political/shut-your-mouth-maxine-waters-blasts-jim-jordan-during-angry-exchange-fauci" target="_blank" rel="noreferrer noopener">link</a>).</p>



<p>‘During a Thursday congressional hearing,&nbsp;<a href="https://saraacarter.com/watch-jim-jordan-dr-fauci-get-into-shouting-match-over-covid-restrictions-civil-liberties/" target="_blank" rel="noreferrer noopener"><em>SaraACarter.com&#8217;s Douglass Braff reports that&nbsp;</em></a> a shouting match erupted between GOP Rep.&nbsp;<a href="https://saraacarter.com/jordan-demands-info-on-biden-admins-efforts-to-protect-property-feds-in-portland/" target="_blank" rel="noreferrer noopener">Jim Jordan</a>&nbsp;(Ohio) and Dr.&nbsp;<a href="https://saraacarter.com/im-not-really-quite-sure-fauci-cant-answer-why-texas-isnt-seeing-a-covid-increase-after-removing-mask-mandate/" target="_blank" rel="noreferrer noopener">Anthony Fauci</a>&nbsp;over COVID-19 restrictions when Jordan pressed Fauci on when Americans can expect things to return to normal, bringing up civil liberties’.</p>



<p>‘<strong><em>“When is the time?” </em></strong>Jordan asked during House Select Subcommittee on the Coronavirus hearing titled “Reaching the Light at the End of the Tunnel: Ending COVID-19”.<strong> “When do Americans get their freedom back? We had 15 days to slow the spread, turned into a year of lost liberties.”’</strong><strong></strong></p>



<p><strong>‘“When we get the level of infection in this country low enough that it is not a really high threat,” </strong>Fauci replied’.</p>



<p>‘<strong>“What is low enough? Give me a number […] what metrics, what measures, what has to happen before Americans get their freedoms?” </strong>the Ohio Republican asked’.</p>



<p>‘Fauci replied that his message was to make sure as many Americans as possible&nbsp;get vaccinated&nbsp;quickly “to get the level of infection in this country low that it is no longer a threat.”’</p>



<p>‘Unsatisfied, Jordan continued to press him on this until Fauci took issue with the congressman’s framing of the issue as one of civil liberties’.</p>



<p>‘<strong>“You’re indicating liberty and freedom. I look at it as a public health measure to prevent people from dying and going to hospital,” </strong>Fauci said, adding that life will return to normal when people get vaccinated’.</p>



<p>‘<strong>“You don’t think Americans’ liberties&nbsp;have been threatened the last year, Dr. Fauci?” </strong>Jordan asked, raising his voice. <strong>“They’ve been assaulted!”</strong>’</p>



<p>‘Later on, the congressman brought up the various types of COVID-19 restrictions that have been put in place throughout the pandemic—such as those on houses of worship, having guests in one’s home, and curfews—arguing that they violated people’s constitutional rights’.</p>



<p>‘The Congressman implored Fauci for an empirical answer:’</p>



<p>‘<strong><em>“Are we gonna be here two years from now wearing masks …?”</em></strong>’</p>



<p>‘Dr. Fauci mumbled a shockingly disrespectful response:’</p>



<p>‘<strong><em>“You’re ranting again.”</em></strong>’</p>



<p>‘And that&#8217;s when Jordan lost what little cool he had left: <strong><em>“Here’s how it works, Dr. Fauci. I get to ask you the questions.”</em></strong>’</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>Fauci Refuses To Be Tested Because He Has No Symptoms <a href="https://youtu.be/jDyJdYlrDtU" target="_blank" rel="noreferrer noopener">https://youtu.be/jDyJdYlrDtU</a> via @YouTube (<a href="https://twitter.com/AQuantumCat1/status/1383110922932260865" target="_blank" rel="noreferrer noopener">tweet</a>).</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>Tucker Carlson Responds To Fauci Labelling His Basic Questions &#8220;Crazy Conspiracy Theory&#8221; (<a href="https://www.zerohedge.com/covid-19/tucker-carlson-responds-fauci-labelling-his-basic-questions-crazy-conspiracy-theory" target="_blank" rel="noreferrer noopener">link</a>).</p>



<p>‘<strong>Tucker Carlson responded to Anthony Fauci’s accusation that it is&nbsp;“a typical crazy conspiracy theory” to&nbsp;question why restrictions must remain in place even with a COVID vaccine by asking “If this stuff works, why can’t you live like it works?</strong>“’</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>Where&#8217;s Dr. Fauci As Another Corona-Myth Dies? (<a href="https://www.zerohedge.com/covid-19/wheres-dr-fauci-another-corona-myth-dies" target="_blank" rel="noreferrer noopener">link</a>).</p>



<p>‘<strong><u>Oh well, apparently all that hand wringing about surfaces was a tad overdone.</u></strong> Last week the CDC announced that the risk of contracting the virus by touching a “contaminated” surface was somewhere in the neighborhood of 1 and 10,000. Another myth born of Covid-hysteria has bitten the dust’.</p>



<p>‘Since it has, the reasonable in our midst can only hope that Corona-celebrity Anthony Fauci is asked to comment on the new findings. They’re very telling, and not solely because what was once believed deeply has turned out to be so wrong’.</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>Norway&#8217;s Health Experts Recommend Banning AstraZeneca Jab As Nordics Get Cold Feet (<a href="https://www.zerohedge.com/covid-19/norways-health-experts-recommend-banning-astrazeneca-jab-nordics-get-cold-feet" target="_blank" rel="noreferrer noopener">link</a>).</p>



<p>‘While the EU touted its latest milestone in its vaccine rollout earlier this week, leading public health officials in Denmark decided to ban the AstraZeneca-Oxford COVID-19 jab over the risks of rare but sometimes fatal cerebral blood clots. And in the latest sign that the Nordic nations are fixing to block the AstraZeneca jabs, as leading public health experts in Norway officially recommended that their government implement a similar ban’.</p>



<p>‘In a press release published Thursday, the agency announced that after examining the risks of the jab in concert with other government experts, they had determined that the continued use of the AstraZeneca jab &#8211; which, like the J&amp;J jab, is based on the adenovirus platform &#8211; wouldn&#8217;t be appropriate’.</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>UK Column News &#8211; 16th April 2021. Youtube rules that UKColumn.org broke community guidelines on their report of personal testimony from the wife whose husband went into intensive care following the AZ mRNA injection. ‘Vaccine’ problems. blood clot risk up to 10 times higher with coronavirus itself than its ‘vaccines’, study suggests &#8211; is this propaganda? VAERS is overwhelmed, behind on reports, and hardly functioning. Moderna ‘Vaccine’ Trials has seen a 2 year old child die reportedly from a blood clot. Global Citizen Vax Live: The Concert To Reunite The World. Rapid Covid testing in England may be scaled back over false positives. The fairly urgent need for decisions on the point at which we stop offering asymptomatic testing. A positive LFD result has at best a 25% chance of it being&nbsp; true positive, if it is a self-reported test potentially as low as 10%, optimistic, or 2%, pessimistic. Covid Green Certificates and a digital green certificate is not a precondition to exercise free movement until it will be. Poll: Would you like to see ‘vaccine passports’ introduced in Ireland? No 18271, yes 8990, I’m not sure/no opinion 808. Watch: Restaurant owners in Rome scuffle with police as Italy lockdown protests continue. Police in Rome blocked protesters from reaching the Italian Parliament as frustration builds among business owners over lockdown measures. Protesters want cafes and restaurants to be allowed to open. Italian PM Mario Draghi said restrictions would continue unless the situation quickly improves and vaccination improves. Business owners say the government’s financial aid is not enough to compensate their revenue loss. CNN the most trusted name in news exposed by Project Veritas whose focus was to get Trump out of office. Their next thing is going to be for climate change awareness. Twitter on Thursday suspended Project Veritas’s James O’Keefe’s account for violations. Dr. Leana Wen CNN Medical Analyst: CDC and the Biden administration needs to come out and say, ‘if you’re vaccinated, you can do all these things. Here are all these freedoms that you have’. A new threat to New York’s clean energy goals: bitcoin mining. Never mind the expense of the legacy financial system (<a href="https://www.ukcolumn.org/ukcolumn-news/uk-column-news-16th-april-2021" target="_blank" rel="noreferrer noopener">website</a>, <a href="https://odysee.com/@ukcolumn:9/ukcolumn-news-16th-april-2021:a" target="_blank" rel="noreferrer noopener">odysee</a>, <a href="https://www.bitchute.com/video/G3bvyLyqZhJY/" target="_blank" rel="noreferrer noopener">bitchute</a>, not on youtube).</p>



<p><img data-attachment-id="15089" data-permalink="https://paulthepaperbear.wordpress.com/2021/04/16/your-alternative-update-on-covid19-for-2021-04-16-rep-jordanr-dr-fauci-i-get-to-ask-you-the-questions-vs-rep-watersd-shut-your-mouth/ukc-news-16_04_21-001/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-001.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 16_04_21 001" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-001.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-001.png?w=535" class="wp-image-15089" style="width:150px;" src="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-001.png" alt=""><img data-attachment-id="15090" data-permalink="https://paulthepaperbear.wordpress.com/2021/04/16/your-alternative-update-on-covid19-for-2021-04-16-rep-jordanr-dr-fauci-i-get-to-ask-you-the-questions-vs-rep-watersd-shut-your-mouth/ukc-news-16_04_21-002/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-002.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 16_04_21 002" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-002.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-002.png?w=535" class="wp-image-15090" style="width:150px;" src="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-002.png" alt=""><img data-attachment-id="15091" data-permalink="https://paulthepaperbear.wordpress.com/2021/04/16/your-alternative-update-on-covid19-for-2021-04-16-rep-jordanr-dr-fauci-i-get-to-ask-you-the-questions-vs-rep-watersd-shut-your-mouth/ukc-news-16_04_21-003/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-003.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 16_04_21 003" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-003.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-003.png?w=535" class="wp-image-15091" style="width:150px;" src="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-003.png" alt=""><img data-attachment-id="15092" data-permalink="https://paulthepaperbear.wordpress.com/2021/04/16/your-alternative-update-on-covid19-for-2021-04-16-rep-jordanr-dr-fauci-i-get-to-ask-you-the-questions-vs-rep-watersd-shut-your-mouth/ukc-news-16_04_21-004/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-004.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 16_04_21 004" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-004.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-004.png?w=535" class="wp-image-15092" style="width:150px;" src="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-004.png" alt=""><img data-attachment-id="15093" data-permalink="https://paulthepaperbear.wordpress.com/2021/04/16/your-alternative-update-on-covid19-for-2021-04-16-rep-jordanr-dr-fauci-i-get-to-ask-you-the-questions-vs-rep-watersd-shut-your-mouth/ukc-news-16_04_21-005/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-005.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 16_04_21 005" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-005.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-005.png?w=535" class="wp-image-15093" style="width:150px;" src="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-005.png" alt=""><img data-attachment-id="15094" data-permalink="https://paulthepaperbear.wordpress.com/2021/04/16/your-alternative-update-on-covid19-for-2021-04-16-rep-jordanr-dr-fauci-i-get-to-ask-you-the-questions-vs-rep-watersd-shut-your-mouth/ukc-news-16_04_21-006/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-006.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 16_04_21 006" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-006.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-006.png?w=535" class="wp-image-15094" style="width:150px;" src="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-006.png" alt=""><img data-attachment-id="15095" data-permalink="https://paulthepaperbear.wordpress.com/2021/04/16/your-alternative-update-on-covid19-for-2021-04-16-rep-jordanr-dr-fauci-i-get-to-ask-you-the-questions-vs-rep-watersd-shut-your-mouth/ukc-news-16_04_21-007/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-007.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 16_04_21 007" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-007.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-007.png?w=535" class="wp-image-15095" style="width:150px;" src="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-007.png" alt=""><img data-attachment-id="15096" data-permalink="https://paulthepaperbear.wordpress.com/2021/04/16/your-alternative-update-on-covid19-for-2021-04-16-rep-jordanr-dr-fauci-i-get-to-ask-you-the-questions-vs-rep-watersd-shut-your-mouth/ukc-news-16_04_21-008/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-008.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 16_04_21 008" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-008.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-008.png?w=535" class="wp-image-15096" style="width:150px;" src="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-008.png" alt=""><img data-attachment-id="15097" data-permalink="https://paulthepaperbear.wordpress.com/2021/04/16/your-alternative-update-on-covid19-for-2021-04-16-rep-jordanr-dr-fauci-i-get-to-ask-you-the-questions-vs-rep-watersd-shut-your-mouth/ukc-news-16_04_21-009/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-009.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 16_04_21 009" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-009.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-009.png?w=535" class="wp-image-15097" style="width:150px;" src="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-009.png" alt=""><img data-attachment-id="15098" data-permalink="https://paulthepaperbear.wordpress.com/2021/04/16/your-alternative-update-on-covid19-for-2021-04-16-rep-jordanr-dr-fauci-i-get-to-ask-you-the-questions-vs-rep-watersd-shut-your-mouth/ukc-news-16_04_21-010/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-010.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 16_04_21 010" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-010.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-010.png?w=535" class="wp-image-15098" style="width:150px;" src="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-010.png" alt=""><img data-attachment-id="15101" data-permalink="https://paulthepaperbear.wordpress.com/2021/04/16/your-alternative-update-on-covid19-for-2021-04-16-rep-jordanr-dr-fauci-i-get-to-ask-you-the-questions-vs-rep-watersd-shut-your-mouth/ukc-news-16_04_21-011/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-011.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 16_04_21 011" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-011.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-011.png?w=535" class="wp-image-15101" style="width:150px;" src="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-011.png" alt=""><img data-attachment-id="15102" data-permalink="https://paulthepaperbear.wordpress.com/2021/04/16/your-alternative-update-on-covid19-for-2021-04-16-rep-jordanr-dr-fauci-i-get-to-ask-you-the-questions-vs-rep-watersd-shut-your-mouth/ukc-news-16_04_21-012/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-012.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 16_04_21 012" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-012.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-012.png?w=535" class="wp-image-15102" style="width:150px;" src="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-012.png" alt=""><img data-attachment-id="15103" data-permalink="https://paulthepaperbear.wordpress.com/2021/04/16/your-alternative-update-on-covid19-for-2021-04-16-rep-jordanr-dr-fauci-i-get-to-ask-you-the-questions-vs-rep-watersd-shut-your-mouth/ukc-news-16_04_21-013/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-013.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 16_04_21 013" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-013.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-013.png?w=535" class="wp-image-15103" style="width:150px;" src="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-013.png" alt=""><img data-attachment-id="15104" data-permalink="https://paulthepaperbear.wordpress.com/2021/04/16/your-alternative-update-on-covid19-for-2021-04-16-rep-jordanr-dr-fauci-i-get-to-ask-you-the-questions-vs-rep-watersd-shut-your-mouth/ukc-news-16_04_21-014/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-014.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 16_04_21 014" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-014.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-014.png?w=535" class="wp-image-15104" style="width:150px;" src="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-014.png" alt=""><img data-attachment-id="15105" data-permalink="https://paulthepaperbear.wordpress.com/2021/04/16/your-alternative-update-on-covid19-for-2021-04-16-rep-jordanr-dr-fauci-i-get-to-ask-you-the-questions-vs-rep-watersd-shut-your-mouth/ukc-news-16_04_21-015/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-015.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 16_04_21 015" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-015.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-015.png?w=535" class="wp-image-15105" style="width:150px;" src="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-015.png" alt=""><img data-attachment-id="15106" data-permalink="https://paulthepaperbear.wordpress.com/2021/04/16/your-alternative-update-on-covid19-for-2021-04-16-rep-jordanr-dr-fauci-i-get-to-ask-you-the-questions-vs-rep-watersd-shut-your-mouth/ukc-news-16_04_21-016/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-016.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 16_04_21 016" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-016.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-016.png?w=535" class="wp-image-15106" style="width:150px;" src="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-016.png" alt=""><img data-attachment-id="15107" data-permalink="https://paulthepaperbear.wordpress.com/2021/04/16/your-alternative-update-on-covid19-for-2021-04-16-rep-jordanr-dr-fauci-i-get-to-ask-you-the-questions-vs-rep-watersd-shut-your-mouth/ukc-news-16_04_21-017/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-017.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 16_04_21 017" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-017.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-017.png?w=535" class="wp-image-15107" style="width:150px;" src="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-017.png" alt=""><img data-attachment-id="15108" data-permalink="https://paulthepaperbear.wordpress.com/2021/04/16/your-alternative-update-on-covid19-for-2021-04-16-rep-jordanr-dr-fauci-i-get-to-ask-you-the-questions-vs-rep-watersd-shut-your-mouth/ukc-news-16_04_21-018/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-018.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 16_04_21 018" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-018.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-018.png?w=535" class="wp-image-15108" style="width:150px;" src="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-018.png" alt=""><img data-attachment-id="15109" data-permalink="https://paulthepaperbear.wordpress.com/2021/04/16/your-alternative-update-on-covid19-for-2021-04-16-rep-jordanr-dr-fauci-i-get-to-ask-you-the-questions-vs-rep-watersd-shut-your-mouth/ukc-news-16_04_21-019/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-019.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 16_04_21 019" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-019.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-019.png?w=535" class="wp-image-15109" style="width:150px;" src="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-019.png" alt=""><img data-attachment-id="15110" data-permalink="https://paulthepaperbear.wordpress.com/2021/04/16/your-alternative-update-on-covid19-for-2021-04-16-rep-jordanr-dr-fauci-i-get-to-ask-you-the-questions-vs-rep-watersd-shut-your-mouth/ukc-news-16_04_21-020/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-020.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 16_04_21 020" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-020.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-020.png?w=535" class="wp-image-15110" style="width:150px;" src="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-020.png" alt=""><img data-attachment-id="15113" data-permalink="https://paulthepaperbear.wordpress.com/2021/04/16/your-alternative-update-on-covid19-for-2021-04-16-rep-jordanr-dr-fauci-i-get-to-ask-you-the-questions-vs-rep-watersd-shut-your-mouth/ukc-news-16_04_21-021/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-021.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 16_04_21 021" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-021.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-021.png?w=535" class="wp-image-15113" style="width:150px;" src="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-021.png" alt=""><img data-attachment-id="15114" data-permalink="https://paulthepaperbear.wordpress.com/2021/04/16/your-alternative-update-on-covid19-for-2021-04-16-rep-jordanr-dr-fauci-i-get-to-ask-you-the-questions-vs-rep-watersd-shut-your-mouth/ukc-news-16_04_21-022/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-022.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 16_04_21 022" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-022.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-022.png?w=535" class="wp-image-15114" style="width:150px;" src="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-022.png" alt=""><img data-attachment-id="15115" data-permalink="https://paulthepaperbear.wordpress.com/2021/04/16/your-alternative-update-on-covid19-for-2021-04-16-rep-jordanr-dr-fauci-i-get-to-ask-you-the-questions-vs-rep-watersd-shut-your-mouth/ukc-news-16_04_21-023/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-023.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 16_04_21 023" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-023.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-023.png?w=535" class="wp-image-15115" style="width:150px;" src="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-023.png" alt=""><img data-attachment-id="15116" data-permalink="https://paulthepaperbear.wordpress.com/2021/04/16/your-alternative-update-on-covid19-for-2021-04-16-rep-jordanr-dr-fauci-i-get-to-ask-you-the-questions-vs-rep-watersd-shut-your-mouth/ukc-news-16_04_21-024/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-024.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 16_04_21 024" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-024.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-024.png?w=535" class="wp-image-15116" style="width:150px;" src="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-024.png" alt=""><img data-attachment-id="15117" data-permalink="https://paulthepaperbear.wordpress.com/2021/04/16/your-alternative-update-on-covid19-for-2021-04-16-rep-jordanr-dr-fauci-i-get-to-ask-you-the-questions-vs-rep-watersd-shut-your-mouth/ukc-news-16_04_21-025/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-025.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 16_04_21 025" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-025.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-025.png?w=535" class="wp-image-15117" style="width:150px;" src="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-025.png" alt=""><img data-attachment-id="15118" data-permalink="https://paulthepaperbear.wordpress.com/2021/04/16/your-alternative-update-on-covid19-for-2021-04-16-rep-jordanr-dr-fauci-i-get-to-ask-you-the-questions-vs-rep-watersd-shut-your-mouth/ukc-news-16_04_21-026/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-026.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 16_04_21 026" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-026.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-026.png?w=535" class="wp-image-15118" style="width:150px;" src="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-026.png" alt=""><img data-attachment-id="15119" data-permalink="https://paulthepaperbear.wordpress.com/2021/04/16/your-alternative-update-on-covid19-for-2021-04-16-rep-jordanr-dr-fauci-i-get-to-ask-you-the-questions-vs-rep-watersd-shut-your-mouth/ukc-news-16_04_21-027/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-027.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 16_04_21 027" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-027.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-027.png?w=535" class="wp-image-15119" style="width:150px;" src="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-027.png" alt=""><img data-attachment-id="15120" data-permalink="https://paulthepaperbear.wordpress.com/2021/04/16/your-alternative-update-on-covid19-for-2021-04-16-rep-jordanr-dr-fauci-i-get-to-ask-you-the-questions-vs-rep-watersd-shut-your-mouth/ukc-news-16_04_21-028/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-028.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 16_04_21 028" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-028.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-028.png?w=535" class="wp-image-15120" style="width:150px;" src="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-028.png" alt=""><img data-attachment-id="15121" data-permalink="https://paulthepaperbear.wordpress.com/2021/04/16/your-alternative-update-on-covid19-for-2021-04-16-rep-jordanr-dr-fauci-i-get-to-ask-you-the-questions-vs-rep-watersd-shut-your-mouth/ukc-news-16_04_21-029/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-029.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 16_04_21 029" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-029.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-029.png?w=535" class="wp-image-15121" style="width:150px;" src="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-029.png" alt=""><img data-attachment-id="15122" data-permalink="https://paulthepaperbear.wordpress.com/2021/04/16/your-alternative-update-on-covid19-for-2021-04-16-rep-jordanr-dr-fauci-i-get-to-ask-you-the-questions-vs-rep-watersd-shut-your-mouth/ukc-news-16_04_21-030/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-030.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 16_04_21 030" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-030.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-030.png?w=535" class="wp-image-15122" style="width:150px;" src="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-030.png" alt=""><img data-attachment-id="15123" data-permalink="https://paulthepaperbear.wordpress.com/2021/04/16/your-alternative-update-on-covid19-for-2021-04-16-rep-jordanr-dr-fauci-i-get-to-ask-you-the-questions-vs-rep-watersd-shut-your-mouth/ukc-news-16_04_21-031/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-031.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 16_04_21 031" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-031.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-031.png?w=535" class="wp-image-15123" style="width:150px;" src="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-031.png" alt=""><img data-attachment-id="15124" data-permalink="https://paulthepaperbear.wordpress.com/2021/04/16/your-alternative-update-on-covid19-for-2021-04-16-rep-jordanr-dr-fauci-i-get-to-ask-you-the-questions-vs-rep-watersd-shut-your-mouth/ukc-news-16_04_21-032/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-032.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 16_04_21 032" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-032.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-032.png?w=535" class="wp-image-15124" style="width:150px;" src="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-032.png" alt=""><img data-attachment-id="15125" data-permalink="https://paulthepaperbear.wordpress.com/2021/04/16/your-alternative-update-on-covid19-for-2021-04-16-rep-jordanr-dr-fauci-i-get-to-ask-you-the-questions-vs-rep-watersd-shut-your-mouth/ukc-news-16_04_21-033/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-033.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 16_04_21 033" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-033.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-033.png?w=535" class="wp-image-15125" style="width:150px;" src="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-033.png" alt=""><img data-attachment-id="15126" data-permalink="https://paulthepaperbear.wordpress.com/2021/04/16/your-alternative-update-on-covid19-for-2021-04-16-rep-jordanr-dr-fauci-i-get-to-ask-you-the-questions-vs-rep-watersd-shut-your-mouth/ukc-news-16_04_21-034/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-034.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 16_04_21 034" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-034.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-034.png?w=535" class="wp-image-15126" style="width:150px;" src="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-034.png" alt=""><img data-attachment-id="15127" data-permalink="https://paulthepaperbear.wordpress.com/2021/04/16/your-alternative-update-on-covid19-for-2021-04-16-rep-jordanr-dr-fauci-i-get-to-ask-you-the-questions-vs-rep-watersd-shut-your-mouth/ukc-news-16_04_21-035/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-035.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 16_04_21 035" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-035.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-035.png?w=535" class="wp-image-15127" style="width:150px;" src="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-035.png" alt=""><img data-attachment-id="15128" data-permalink="https://paulthepaperbear.wordpress.com/2021/04/16/your-alternative-update-on-covid19-for-2021-04-16-rep-jordanr-dr-fauci-i-get-to-ask-you-the-questions-vs-rep-watersd-shut-your-mouth/ukc-news-16_04_21-036/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-036.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 16_04_21 036" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-036.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-036.png?w=535" class="wp-image-15128" style="width:150px;" src="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-036.png" alt=""><img data-attachment-id="15129" data-permalink="https://paulthepaperbear.wordpress.com/2021/04/16/your-alternative-update-on-covid19-for-2021-04-16-rep-jordanr-dr-fauci-i-get-to-ask-you-the-questions-vs-rep-watersd-shut-your-mouth/ukc-news-16_04_21-037/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-037.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 16_04_21 037" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-037.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-037.png?w=535" class="wp-image-15129" style="width:150px;" src="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-037.png" alt=""><img data-attachment-id="15130" data-permalink="https://paulthepaperbear.wordpress.com/2021/04/16/your-alternative-update-on-covid19-for-2021-04-16-rep-jordanr-dr-fauci-i-get-to-ask-you-the-questions-vs-rep-watersd-shut-your-mouth/ukc-news-16_04_21-038/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-038.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 16_04_21 038" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-038.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-038.png?w=535" class="wp-image-15130" style="width:150px;" src="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-038.png" alt=""><img data-attachment-id="15131" data-permalink="https://paulthepaperbear.wordpress.com/2021/04/16/your-alternative-update-on-covid19-for-2021-04-16-rep-jordanr-dr-fauci-i-get-to-ask-you-the-questions-vs-rep-watersd-shut-your-mouth/ukc-news-16_04_21-039/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-039.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 16_04_21 039" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-039.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-039.png?w=535" class="wp-image-15131" style="width:150px;" src="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-039.png" alt=""><img data-attachment-id="15132" data-permalink="https://paulthepaperbear.wordpress.com/2021/04/16/your-alternative-update-on-covid19-for-2021-04-16-rep-jordanr-dr-fauci-i-get-to-ask-you-the-questions-vs-rep-watersd-shut-your-mouth/ukc-news-16_04_21-040/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-040.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 16_04_21 040" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-040.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-040.png?w=535" class="wp-image-15132" style="width:150px;" src="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-040.png" alt=""><img data-attachment-id="15138" data-permalink="https://paulthepaperbear.wordpress.com/2021/04/16/your-alternative-update-on-covid19-for-2021-04-16-rep-jordanr-dr-fauci-i-get-to-ask-you-the-questions-vs-rep-watersd-shut-your-mouth/ukc-news-16_04_21-041/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-041.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 16_04_21 041" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-041.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-041.png?w=535" class="wp-image-15138" style="width:150px;" src="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-041.png" alt=""><img data-attachment-id="15139" data-permalink="https://paulthepaperbear.wordpress.com/2021/04/16/your-alternative-update-on-covid19-for-2021-04-16-rep-jordanr-dr-fauci-i-get-to-ask-you-the-questions-vs-rep-watersd-shut-your-mouth/ukc-news-16_04_21-042/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-042.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 16_04_21 042" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-042.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-042.png?w=535" class="wp-image-15139" style="width:150px;" src="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-042.png" alt=""><img data-attachment-id="15140" data-permalink="https://paulthepaperbear.wordpress.com/2021/04/16/your-alternative-update-on-covid19-for-2021-04-16-rep-jordanr-dr-fauci-i-get-to-ask-you-the-questions-vs-rep-watersd-shut-your-mouth/ukc-news-16_04_21-043/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-043.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 16_04_21 043" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-043.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-043.png?w=535" class="wp-image-15140" style="width:150px;" src="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-043.png" alt=""><img data-attachment-id="15141" data-permalink="https://paulthepaperbear.wordpress.com/2021/04/16/your-alternative-update-on-covid19-for-2021-04-16-rep-jordanr-dr-fauci-i-get-to-ask-you-the-questions-vs-rep-watersd-shut-your-mouth/ukc-news-16_04_21-044/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-044.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 16_04_21 044" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-044.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-044.png?w=535" class="wp-image-15141" style="width:150px;" src="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-044.png" alt=""><img data-attachment-id="15142" data-permalink="https://paulthepaperbear.wordpress.com/2021/04/16/your-alternative-update-on-covid19-for-2021-04-16-rep-jordanr-dr-fauci-i-get-to-ask-you-the-questions-vs-rep-watersd-shut-your-mouth/ukc-news-16_04_21-045/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-045.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 16_04_21 045" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-045.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-045.png?w=535" class="wp-image-15142" style="width:150px;" src="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-045.png" alt=""><img data-attachment-id="15143" data-permalink="https://paulthepaperbear.wordpress.com/2021/04/16/your-alternative-update-on-covid19-for-2021-04-16-rep-jordanr-dr-fauci-i-get-to-ask-you-the-questions-vs-rep-watersd-shut-your-mouth/ukc-news-16_04_21-046/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-046.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 16_04_21 046" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-046.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-046.png?w=535" class="wp-image-15143" style="width:150px;" src="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-046.png" alt=""><img data-attachment-id="15144" data-permalink="https://paulthepaperbear.wordpress.com/2021/04/16/your-alternative-update-on-covid19-for-2021-04-16-rep-jordanr-dr-fauci-i-get-to-ask-you-the-questions-vs-rep-watersd-shut-your-mouth/ukc-news-16_04_21-047/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-047.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 16_04_21 047" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-047.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-047.png?w=535" class="wp-image-15144" style="width:150px;" src="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-047.png" alt=""><img data-attachment-id="15145" data-permalink="https://paulthepaperbear.wordpress.com/2021/04/16/your-alternative-update-on-covid19-for-2021-04-16-rep-jordanr-dr-fauci-i-get-to-ask-you-the-questions-vs-rep-watersd-shut-your-mouth/ukc-news-16_04_21-048/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-048.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 16_04_21 048" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-048.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-048.png?w=535" class="wp-image-15145" style="width:150px;" src="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-048.png" alt=""><img data-attachment-id="15146" data-permalink="https://paulthepaperbear.wordpress.com/2021/04/16/your-alternative-update-on-covid19-for-2021-04-16-rep-jordanr-dr-fauci-i-get-to-ask-you-the-questions-vs-rep-watersd-shut-your-mouth/ukc-news-16_04_21-049/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-049.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 16_04_21 049" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-049.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-049.png?w=535" class="wp-image-15146" style="width:150px;" src="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-049.png" alt=""><img data-attachment-id="15147" data-permalink="https://paulthepaperbear.wordpress.com/2021/04/16/your-alternative-update-on-covid19-for-2021-04-16-rep-jordanr-dr-fauci-i-get-to-ask-you-the-questions-vs-rep-watersd-shut-your-mouth/ukc-news-16_04_21-050/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-050.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 16_04_21 050" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-050.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-050.png?w=535" class="wp-image-15147" style="width:150px;" src="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-050.png" alt=""><img data-attachment-id="15148" data-permalink="https://paulthepaperbear.wordpress.com/2021/04/16/your-alternative-update-on-covid19-for-2021-04-16-rep-jordanr-dr-fauci-i-get-to-ask-you-the-questions-vs-rep-watersd-shut-your-mouth/ukc-news-16_04_21-051/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-051.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 16_04_21 051" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-051.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-051.png?w=535" class="wp-image-15148" style="width:150px;" src="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-051.png" alt=""><img data-attachment-id="15149" data-permalink="https://paulthepaperbear.wordpress.com/2021/04/16/your-alternative-update-on-covid19-for-2021-04-16-rep-jordanr-dr-fauci-i-get-to-ask-you-the-questions-vs-rep-watersd-shut-your-mouth/ukc-news-16_04_21-052/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-052.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 16_04_21 052" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-052.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-052.png?w=535" class="wp-image-15149" style="width:150px;" src="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-052.png" alt=""><img data-attachment-id="15150" data-permalink="https://paulthepaperbear.wordpress.com/2021/04/16/your-alternative-update-on-covid19-for-2021-04-16-rep-jordanr-dr-fauci-i-get-to-ask-you-the-questions-vs-rep-watersd-shut-your-mouth/ukc-news-16_04_21-053/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-053.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 16_04_21 053" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-053.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-053.png?w=535" class="wp-image-15150" style="width:150px;" src="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-053.png" alt=""><img data-attachment-id="15151" data-permalink="https://paulthepaperbear.wordpress.com/2021/04/16/your-alternative-update-on-covid19-for-2021-04-16-rep-jordanr-dr-fauci-i-get-to-ask-you-the-questions-vs-rep-watersd-shut-your-mouth/ukc-news-16_04_21-054/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-054.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 16_04_21 054" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-054.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-054.png?w=535" class="wp-image-15151" style="width:150px;" src="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-054.png" alt=""><img data-attachment-id="15152" data-permalink="https://paulthepaperbear.wordpress.com/2021/04/16/your-alternative-update-on-covid19-for-2021-04-16-rep-jordanr-dr-fauci-i-get-to-ask-you-the-questions-vs-rep-watersd-shut-your-mouth/ukc-news-16_04_21-055/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-055.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 16_04_21 055" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-055.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-055.png?w=535" class="wp-image-15152" style="width:150px;" src="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-055.png" alt=""><img data-attachment-id="15153" data-permalink="https://paulthepaperbear.wordpress.com/2021/04/16/your-alternative-update-on-covid19-for-2021-04-16-rep-jordanr-dr-fauci-i-get-to-ask-you-the-questions-vs-rep-watersd-shut-your-mouth/ukc-news-16_04_21-056/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-056.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 16_04_21 056" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-056.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-056.png?w=535" class="wp-image-15153" style="width:150px;" src="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-056.png" alt=""><img data-attachment-id="15154" data-permalink="https://paulthepaperbear.wordpress.com/2021/04/16/your-alternative-update-on-covid19-for-2021-04-16-rep-jordanr-dr-fauci-i-get-to-ask-you-the-questions-vs-rep-watersd-shut-your-mouth/ukc-news-16_04_21-057/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-057.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 16_04_21 057" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-057.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-057.png?w=535" class="wp-image-15154" style="width:150px;" src="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-057.png" alt=""><img data-attachment-id="15155" data-permalink="https://paulthepaperbear.wordpress.com/2021/04/16/your-alternative-update-on-covid19-for-2021-04-16-rep-jordanr-dr-fauci-i-get-to-ask-you-the-questions-vs-rep-watersd-shut-your-mouth/ukc-news-16_04_21-058/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-058.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 16_04_21 058" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-058.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-058.png?w=535" class="wp-image-15155" style="width:150px;" src="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-058.png" alt=""><img data-attachment-id="15156" data-permalink="https://paulthepaperbear.wordpress.com/2021/04/16/your-alternative-update-on-covid19-for-2021-04-16-rep-jordanr-dr-fauci-i-get-to-ask-you-the-questions-vs-rep-watersd-shut-your-mouth/ukc-news-16_04_21-059/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-059.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 16_04_21 059" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-059.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-059.png?w=535" class="wp-image-15156" style="width:150px;" src="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-059.png" alt=""><img data-attachment-id="15187" data-permalink="https://paulthepaperbear.wordpress.com/2021/04/16/your-alternative-update-on-covid19-for-2021-04-16-rep-jordanr-dr-fauci-i-get-to-ask-you-the-questions-vs-rep-watersd-shut-your-mouth/ukc-news-16_04_21-060/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-060.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 16_04_21 060" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-060.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-060.png?w=535" class="wp-image-15187" style="width:150px;" src="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-060.png" alt=""><img data-attachment-id="15189" data-permalink="https://paulthepaperbear.wordpress.com/2021/04/16/your-alternative-update-on-covid19-for-2021-04-16-rep-jordanr-dr-fauci-i-get-to-ask-you-the-questions-vs-rep-watersd-shut-your-mouth/ukc-news-16_04_21-061/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-061-1.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 16_04_21 061" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-061-1.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-061-1.png?w=535" class="wp-image-15189" style="width:150px;" src="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-061-1.png" alt=""><img data-attachment-id="15190" data-permalink="https://paulthepaperbear.wordpress.com/2021/04/16/your-alternative-update-on-covid19-for-2021-04-16-rep-jordanr-dr-fauci-i-get-to-ask-you-the-questions-vs-rep-watersd-shut-your-mouth/ukc-news-16_04_21-062/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-062-1.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 16_04_21 062" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-062-1.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-062-1.png?w=535" class="wp-image-15190" style="width:150px;" src="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-062-1.png" alt=""><img data-attachment-id="15191" data-permalink="https://paulthepaperbear.wordpress.com/2021/04/16/your-alternative-update-on-covid19-for-2021-04-16-rep-jordanr-dr-fauci-i-get-to-ask-you-the-questions-vs-rep-watersd-shut-your-mouth/ukc-news-16_04_21-063/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-063-1.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 16_04_21 063" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-063-1.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-063-1.png?w=535" class="wp-image-15191" style="width:150px;" src="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-063-1.png" alt=""><img data-attachment-id="15192" data-permalink="https://paulthepaperbear.wordpress.com/2021/04/16/your-alternative-update-on-covid19-for-2021-04-16-rep-jordanr-dr-fauci-i-get-to-ask-you-the-questions-vs-rep-watersd-shut-your-mouth/ukc-news-16_04_21-064/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-064-1.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 16_04_21 064" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-064-1.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-064-1.png?w=535" class="wp-image-15192" style="width:150px;" src="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-064-1.png" alt=""><img data-attachment-id="15193" data-permalink="https://paulthepaperbear.wordpress.com/2021/04/16/your-alternative-update-on-covid19-for-2021-04-16-rep-jordanr-dr-fauci-i-get-to-ask-you-the-questions-vs-rep-watersd-shut-your-mouth/ukc-news-16_04_21-065/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-065-1.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 16_04_21 065" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-065-1.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-065-1.png?w=535" class="wp-image-15193" style="width:150px;" src="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-065-1.png" alt=""><img data-attachment-id="15194" data-permalink="https://paulthepaperbear.wordpress.com/2021/04/16/your-alternative-update-on-covid19-for-2021-04-16-rep-jordanr-dr-fauci-i-get-to-ask-you-the-questions-vs-rep-watersd-shut-your-mouth/ukc-news-16_04_21-066/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-066-1.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 16_04_21 066" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-066-1.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-066-1.png?w=535" class="wp-image-15194" style="width:150px;" src="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-066-1.png" alt=""><img data-attachment-id="15195" data-permalink="https://paulthepaperbear.wordpress.com/2021/04/16/your-alternative-update-on-covid19-for-2021-04-16-rep-jordanr-dr-fauci-i-get-to-ask-you-the-questions-vs-rep-watersd-shut-your-mouth/ukc-news-16_04_21-067/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-067-1.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 16_04_21 067" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-067-1.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-067-1.png?w=535" class="wp-image-15195" style="width:150px;" src="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-067-1.png" alt=""><img data-attachment-id="15196" data-permalink="https://paulthepaperbear.wordpress.com/2021/04/16/your-alternative-update-on-covid19-for-2021-04-16-rep-jordanr-dr-fauci-i-get-to-ask-you-the-questions-vs-rep-watersd-shut-your-mouth/ukc-news-16_04_21-068/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-068-1.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 16_04_21 068" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-068-1.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-068-1.png?w=535" class="wp-image-15196" style="width:150px;" src="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-068-1.png" alt=""><img data-attachment-id="15197" data-permalink="https://paulthepaperbear.wordpress.com/2021/04/16/your-alternative-update-on-covid19-for-2021-04-16-rep-jordanr-dr-fauci-i-get-to-ask-you-the-questions-vs-rep-watersd-shut-your-mouth/ukc-news-16_04_21-069/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-069-1.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 16_04_21 069" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-069-1.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-069-1.png?w=535" class="wp-image-15197" style="width:150px;" src="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-069-1.png" alt=""><img data-attachment-id="15198" data-permalink="https://paulthepaperbear.wordpress.com/2021/04/16/your-alternative-update-on-covid19-for-2021-04-16-rep-jordanr-dr-fauci-i-get-to-ask-you-the-questions-vs-rep-watersd-shut-your-mouth/ukc-news-16_04_21-070/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-070-1.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 16_04_21 070" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-070-1.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-070-1.png?w=535" class="wp-image-15198" style="width:150px;" src="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-070-1.png" alt=""><img data-attachment-id="15199" data-permalink="https://paulthepaperbear.wordpress.com/2021/04/16/your-alternative-update-on-covid19-for-2021-04-16-rep-jordanr-dr-fauci-i-get-to-ask-you-the-questions-vs-rep-watersd-shut-your-mouth/ukc-news-16_04_21-071/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-071-1.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 16_04_21 071" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-071-1.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-071-1.png?w=535" class="wp-image-15199" style="width:150px;" src="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-071-1.png" alt=""><img data-attachment-id="15200" data-permalink="https://paulthepaperbear.wordpress.com/2021/04/16/your-alternative-update-on-covid19-for-2021-04-16-rep-jordanr-dr-fauci-i-get-to-ask-you-the-questions-vs-rep-watersd-shut-your-mouth/ukc-news-16_04_21-072/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-072-1.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 16_04_21 072" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-072-1.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-072-1.png?w=535" class="wp-image-15200" style="width:150px;" src="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-072-1.png" alt=""><img data-attachment-id="15201" data-permalink="https://paulthepaperbear.wordpress.com/2021/04/16/your-alternative-update-on-covid19-for-2021-04-16-rep-jordanr-dr-fauci-i-get-to-ask-you-the-questions-vs-rep-watersd-shut-your-mouth/ukc-news-16_04_21-073/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-073-1.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 16_04_21 073" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-073-1.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-073-1.png?w=535" class="wp-image-15201" style="width:150px;" src="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-073-1.png" alt=""><img data-attachment-id="15202" data-permalink="https://paulthepaperbear.wordpress.com/2021/04/16/your-alternative-update-on-covid19-for-2021-04-16-rep-jordanr-dr-fauci-i-get-to-ask-you-the-questions-vs-rep-watersd-shut-your-mouth/ukc-news-16_04_21-074/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-074-1.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 16_04_21 074" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-074-1.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-074-1.png?w=535" class="wp-image-15202" style="width:150px;" src="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-074-1.png" alt=""><img data-attachment-id="15203" data-permalink="https://paulthepaperbear.wordpress.com/2021/04/16/your-alternative-update-on-covid19-for-2021-04-16-rep-jordanr-dr-fauci-i-get-to-ask-you-the-questions-vs-rep-watersd-shut-your-mouth/ukc-news-16_04_21-075/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-075-1.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 16_04_21 075" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-075-1.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-075-1.png?w=535" class="wp-image-15203" style="width:150px;" src="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-075-1.png" alt=""><img data-attachment-id="15204" data-permalink="https://paulthepaperbear.wordpress.com/2021/04/16/your-alternative-update-on-covid19-for-2021-04-16-rep-jordanr-dr-fauci-i-get-to-ask-you-the-questions-vs-rep-watersd-shut-your-mouth/ukc-news-16_04_21-076/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-076-1.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 16_04_21 076" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-076-1.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-076-1.png?w=535" class="wp-image-15204" style="width:150px;" src="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-076-1.png" alt=""><img data-attachment-id="15205" data-permalink="https://paulthepaperbear.wordpress.com/2021/04/16/your-alternative-update-on-covid19-for-2021-04-16-rep-jordanr-dr-fauci-i-get-to-ask-you-the-questions-vs-rep-watersd-shut-your-mouth/ukc-news-16_04_21-077/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-077-1.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 16_04_21 077" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-077-1.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-077-1.png?w=535" class="wp-image-15205" style="width:150px;" src="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-077-1.png" alt=""><img data-attachment-id="15206" data-permalink="https://paulthepaperbear.wordpress.com/2021/04/16/your-alternative-update-on-covid19-for-2021-04-16-rep-jordanr-dr-fauci-i-get-to-ask-you-the-questions-vs-rep-watersd-shut-your-mouth/ukc-news-16_04_21-078/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-078-1.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 16_04_21 078" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-078-1.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-078-1.png?w=535" class="wp-image-15206" style="width:150px;" src="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-078-1.png" alt=""><img data-attachment-id="15207" data-permalink="https://paulthepaperbear.wordpress.com/2021/04/16/your-alternative-update-on-covid19-for-2021-04-16-rep-jordanr-dr-fauci-i-get-to-ask-you-the-questions-vs-rep-watersd-shut-your-mouth/ukc-news-16_04_21-079/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-079-1.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 16_04_21 079" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-079-1.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-079-1.png?w=535" class="wp-image-15207" style="width:150px;" src="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-079-1.png" alt=""><img data-attachment-id="15208" data-permalink="https://paulthepaperbear.wordpress.com/2021/04/16/your-alternative-update-on-covid19-for-2021-04-16-rep-jordanr-dr-fauci-i-get-to-ask-you-the-questions-vs-rep-watersd-shut-your-mouth/ukc-news-16_04_21-080/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-080-1.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 16_04_21 080" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-080-1.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-080-1.png?w=535" class="wp-image-15208" style="width:150px;" src="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-080-1.png" alt=""><img data-attachment-id="15209" data-permalink="https://paulthepaperbear.wordpress.com/2021/04/16/your-alternative-update-on-covid19-for-2021-04-16-rep-jordanr-dr-fauci-i-get-to-ask-you-the-questions-vs-rep-watersd-shut-your-mouth/ukc-news-16_04_21-081/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-081-1.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 16_04_21 081" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-081-1.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-081-1.png?w=535" class="wp-image-15209" style="width:150px;" src="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-081-1.png" alt=""><img data-attachment-id="15210" data-permalink="https://paulthepaperbear.wordpress.com/2021/04/16/your-alternative-update-on-covid19-for-2021-04-16-rep-jordanr-dr-fauci-i-get-to-ask-you-the-questions-vs-rep-watersd-shut-your-mouth/ukc-news-16_04_21-082/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-082-1.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 16_04_21 082" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-082-1.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-082-1.png?w=535" class="wp-image-15210" style="width:150px;" src="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-082-1.png" alt=""><img data-attachment-id="15211" data-permalink="https://paulthepaperbear.wordpress.com/2021/04/16/your-alternative-update-on-covid19-for-2021-04-16-rep-jordanr-dr-fauci-i-get-to-ask-you-the-questions-vs-rep-watersd-shut-your-mouth/ukc-news-16_04_21-083/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-083-1.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 16_04_21 083" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-083-1.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-083-1.png?w=535" class="wp-image-15211" style="width:150px;" src="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-083-1.png" alt=""><img data-attachment-id="15212" data-permalink="https://paulthepaperbear.wordpress.com/2021/04/16/your-alternative-update-on-covid19-for-2021-04-16-rep-jordanr-dr-fauci-i-get-to-ask-you-the-questions-vs-rep-watersd-shut-your-mouth/ukc-news-16_04_21-084/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-084-1.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 16_04_21 084" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-084-1.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-084-1.png?w=535" class="wp-image-15212" style="width:150px;" src="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-084-1.png" alt=""><img data-attachment-id="15213" data-permalink="https://paulthepaperbear.wordpress.com/2021/04/16/your-alternative-update-on-covid19-for-2021-04-16-rep-jordanr-dr-fauci-i-get-to-ask-you-the-questions-vs-rep-watersd-shut-your-mouth/ukc-news-16_04_21-085/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-085-1.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 16_04_21 085" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-085-1.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-085-1.png?w=535" class="wp-image-15213" style="width:150px;" src="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-085-1.png" alt=""><img data-attachment-id="15214" data-permalink="https://paulthepaperbear.wordpress.com/2021/04/16/your-alternative-update-on-covid19-for-2021-04-16-rep-jordanr-dr-fauci-i-get-to-ask-you-the-questions-vs-rep-watersd-shut-your-mouth/ukc-news-16_04_21-086/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-086-1.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 16_04_21 086" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-086-1.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-086-1.png?w=535" class="wp-image-15214" style="width:150px;" src="https://paulthepaperbear.files.wordpress.com/2021/04/ukc-news-16_04_21-086-1.png" alt=""></p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>4.7 Million Waiting For NHS Sugery 🤮 NATIONAL SCANDAL (<a href="https://www.youtube.com/watch?v=mew02SaA1wo" target="_blank" rel="noreferrer noopener">link</a>).</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>Top Causes of Death in 2020 (Results might surprise you) (<a href="https://www.youtube.com/watch?v=tkB1jkihGkc" target="_blank" rel="noreferrer noopener">link</a>).</p>



<p>‘Last week the CDC reported the leading causes of death for 2020, let&#8217;s review what they were and how you can be protected’.</p>



<p><img data-attachment-id="15220" data-permalink="https://paulthepaperbear.wordpress.com/2021/04/16/your-alternative-update-on-covid19-for-2021-04-16-rep-jordanr-dr-fauci-i-get-to-ask-you-the-questions-vs-rep-watersd-shut-your-mouth/top-causes-of-death-in-2020-cdc-01/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/04/top-causes-of-death-in-2020-cdc-01.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Top Causes of Death in 2020 CDC 01" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/04/top-causes-of-death-in-2020-cdc-01.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/04/top-causes-of-death-in-2020-cdc-01.png?w=535" class="wp-image-15220" style="width:150px;" src="https://paulthepaperbear.files.wordpress.com/2021/04/top-causes-of-death-in-2020-cdc-01.png" alt=""><img data-attachment-id="15221" data-permalink="https://paulthepaperbear.wordpress.com/2021/04/16/your-alternative-update-on-covid19-for-2021-04-16-rep-jordanr-dr-fauci-i-get-to-ask-you-the-questions-vs-rep-watersd-shut-your-mouth/top-causes-of-death-in-2020-cdc-02/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/04/top-causes-of-death-in-2020-cdc-02.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Top Causes of Death in 2020 CDC 02" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/04/top-causes-of-death-in-2020-cdc-02.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/04/top-causes-of-death-in-2020-cdc-02.png?w=535" class="wp-image-15221" style="width:150px;" src="https://paulthepaperbear.files.wordpress.com/2021/04/top-causes-of-death-in-2020-cdc-02.png" alt=""><img data-attachment-id="15222" data-permalink="https://paulthepaperbear.wordpress.com/2021/04/16/your-alternative-update-on-covid19-for-2021-04-16-rep-jordanr-dr-fauci-i-get-to-ask-you-the-questions-vs-rep-watersd-shut-your-mouth/top-causes-of-death-in-2020-cdc-03/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/04/top-causes-of-death-in-2020-cdc-03.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Top Causes of Death in 2020 CDC 03" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/04/top-causes-of-death-in-2020-cdc-03.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/04/top-causes-of-death-in-2020-cdc-03.png?w=535" class="wp-image-15222" style="width:150px;" src="https://paulthepaperbear.files.wordpress.com/2021/04/top-causes-of-death-in-2020-cdc-03.png" alt=""><img data-attachment-id="15223" data-permalink="https://paulthepaperbear.wordpress.com/2021/04/16/your-alternative-update-on-covid19-for-2021-04-16-rep-jordanr-dr-fauci-i-get-to-ask-you-the-questions-vs-rep-watersd-shut-your-mouth/top-causes-of-death-in-2020-cdc-04/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/04/top-causes-of-death-in-2020-cdc-04.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Top Causes of Death in 2020 CDC 04" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/04/top-causes-of-death-in-2020-cdc-04.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/04/top-causes-of-death-in-2020-cdc-04.png?w=535" class="wp-image-15223" style="width:150px;" src="https://paulthepaperbear.files.wordpress.com/2021/04/top-causes-of-death-in-2020-cdc-04.png" alt=""><img data-attachment-id="15224" data-permalink="https://paulthepaperbear.wordpress.com/2021/04/16/your-alternative-update-on-covid19-for-2021-04-16-rep-jordanr-dr-fauci-i-get-to-ask-you-the-questions-vs-rep-watersd-shut-your-mouth/top-causes-of-death-in-2020-cdc-05/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/04/top-causes-of-death-in-2020-cdc-05.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Top Causes of Death in 2020 CDC 05" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/04/top-causes-of-death-in-2020-cdc-05.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/04/top-causes-of-death-in-2020-cdc-05.png?w=535" class="wp-image-15224" style="width:150px;" src="https://paulthepaperbear.files.wordpress.com/2021/04/top-causes-of-death-in-2020-cdc-05.png" alt=""><img data-attachment-id="15225" data-permalink="https://paulthepaperbear.wordpress.com/2021/04/16/your-alternative-update-on-covid19-for-2021-04-16-rep-jordanr-dr-fauci-i-get-to-ask-you-the-questions-vs-rep-watersd-shut-your-mouth/top-causes-of-death-in-2020-cdc-06/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/04/top-causes-of-death-in-2020-cdc-06.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Top Causes of Death in 2020 CDC 06" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/04/top-causes-of-death-in-2020-cdc-06.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/04/top-causes-of-death-in-2020-cdc-06.png?w=535" class="wp-image-15225" style="width:150px;" src="https://paulthepaperbear.files.wordpress.com/2021/04/top-causes-of-death-in-2020-cdc-06.png" alt=""><img data-attachment-id="15226" data-permalink="https://paulthepaperbear.wordpress.com/2021/04/16/your-alternative-update-on-covid19-for-2021-04-16-rep-jordanr-dr-fauci-i-get-to-ask-you-the-questions-vs-rep-watersd-shut-your-mouth/top-causes-of-death-in-2020-cdc-07/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/04/top-causes-of-death-in-2020-cdc-07.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Top Causes of Death in 2020 CDC 07" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/04/top-causes-of-death-in-2020-cdc-07.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/04/top-causes-of-death-in-2020-cdc-07.png?w=535" class="wp-image-15226" style="width:150px;" src="https://paulthepaperbear.files.wordpress.com/2021/04/top-causes-of-death-in-2020-cdc-07.png" alt=""><img data-attachment-id="15227" data-permalink="https://paulthepaperbear.wordpress.com/2021/04/16/your-alternative-update-on-covid19-for-2021-04-16-rep-jordanr-dr-fauci-i-get-to-ask-you-the-questions-vs-rep-watersd-shut-your-mouth/top-causes-of-death-in-2020-cdc-08/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/04/top-causes-of-death-in-2020-cdc-08.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Top Causes of Death in 2020 CDC 08" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/04/top-causes-of-death-in-2020-cdc-08.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/04/top-causes-of-death-in-2020-cdc-08.png?w=535" class="wp-image-15227" style="width:150px;" src="https://paulthepaperbear.files.wordpress.com/2021/04/top-causes-of-death-in-2020-cdc-08.png" alt=""><img data-attachment-id="15228" data-permalink="https://paulthepaperbear.wordpress.com/2021/04/16/your-alternative-update-on-covid19-for-2021-04-16-rep-jordanr-dr-fauci-i-get-to-ask-you-the-questions-vs-rep-watersd-shut-your-mouth/top-causes-of-death-in-2020-cdc-09/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/04/top-causes-of-death-in-2020-cdc-09.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Top Causes of Death in 2020 CDC 09" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/04/top-causes-of-death-in-2020-cdc-09.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/04/top-causes-of-death-in-2020-cdc-09.png?w=535" class="wp-image-15228" style="width:150px;" src="https://paulthepaperbear.files.wordpress.com/2021/04/top-causes-of-death-in-2020-cdc-09.png" alt=""><img data-attachment-id="15229" data-permalink="https://paulthepaperbear.wordpress.com/2021/04/16/your-alternative-update-on-covid19-for-2021-04-16-rep-jordanr-dr-fauci-i-get-to-ask-you-the-questions-vs-rep-watersd-shut-your-mouth/top-causes-of-death-in-2020-cdc-10/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/04/top-causes-of-death-in-2020-cdc-10.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Top Causes of Death in 2020 CDC 10" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/04/top-causes-of-death-in-2020-cdc-10.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/04/top-causes-of-death-in-2020-cdc-10.png?w=535" class="wp-image-15229" style="width:150px;" src="https://paulthepaperbear.files.wordpress.com/2021/04/top-causes-of-death-in-2020-cdc-10.png" alt=""><img data-attachment-id="15230" data-permalink="https://paulthepaperbear.wordpress.com/2021/04/16/your-alternative-update-on-covid19-for-2021-04-16-rep-jordanr-dr-fauci-i-get-to-ask-you-the-questions-vs-rep-watersd-shut-your-mouth/top-causes-of-death-in-2020-cdc-11/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/04/top-causes-of-death-in-2020-cdc-11.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Top Causes of Death in 2020 CDC 11" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/04/top-causes-of-death-in-2020-cdc-11.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/04/top-causes-of-death-in-2020-cdc-11.png?w=535" class="wp-image-15230" style="width:150px;" src="https://paulthepaperbear.files.wordpress.com/2021/04/top-causes-of-death-in-2020-cdc-11.png" alt=""></p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>Adverse Vaccine Reactions Reported at Record Levels to CDC After COVID Jab — What Does It Mean? (<a href="https://thefreethoughtproject.com/vaers-deaths-cdc-numbers-record/" target="_blank" rel="noreferrer noopener">link</a>).</p>



<p>‘The most recent data released by the Centers for Disease Control and Prevention (CDC) on the number of injuries and deaths reported to the Vaccine Adverse Event Reporting System (VAERS) following COVID vaccines reveals there have been over 56,000 adverse events reported. Of those adverse reactions, according to the CDC, <a href="https://www.cdc.gov/coronavirus/2019-ncov/vaccines/safety/adverse-events.html" target="_blank" rel="noreferrer noopener">2,794 of them are deaths’.</a></p>



<p>‘According to the CDC, from December 14, 2020, through April 5, 2021 VAERS received 2,794 reports of death (0.00167%) among people who received a COVID-19 vaccine’.</p>



<p>‘Before going any further, as not to set off the “fact checkers” it is important to point out that just because data is submitted to the CDC through VAERS, this does not in anyway mean that these reactions are related to the COVID-19 vaccine’.</p>



<p>‘“One of the main limitations of VAERS data is that it cannot determine if the vaccine caused the reported adverse event,” reads the CDC’s <a href="https://vaers.hhs.gov/faq.html" target="_blank" rel="noreferrer noopener">website</a>. “This limitation has caused confusion in the publicly available data from VAERS WONDER, specifically regarding the number of reported deaths. There have been instances where people have misinterpreted reports of deaths following vaccination as deaths caused by the vaccines; that is not accurate.”’</p>



<p>‘As there were 167 million doses of the vaccine administered during that time frame, the death rate sits at 0.00167%. These numbers indicate that the overwhelming majority of people who receive the vaccine are completely fine. But ignoring the massive uptick in reports would be irresponsible. While this percentage is certainly minuscule, these report numbers are many magnitudes larger than the adverse reactions reported in 2020 and every year before it’.</p>



<p>‘The Vaccine Adverse Event Reporting System (VAERS) normally receives anywhere between 30,000 and 50,000 reports annually, with roughly 8% to 13% classified as serious (e.g., associated with disability, hospitalization, life-threatening illness or death) according to the <a href="https://www.cdc.gov/vaccinesafety/ensuringsafety/monitoring/vaers/index.html#:~:text=The%20number%20of%20VAERS%20reports,and%20crying%20or%20mild%20irritability." target="_blank" rel="noreferrer noopener">CDC VAERS Master Search Tool</a>’.</p>



<p>‘In just the first quarter of 2021, however, the CDC has received over 56,000 adverse vaccine reaction reports on the COVID-19 vaccine alone. Again, it is important to point out that just because an adverse reaction is reported to VAERS, this does not mean it was caused by the vaccine. What’s more, the CDC reports “anyone can file a report in the system” — although filing a false VAERS report intentionally&nbsp;<a href="https://vaers.hhs.gov/reportevent.html" target="_blank" rel="noreferrer noopener">is a violation of federal law&nbsp;</a>punishable by fine and imprisonment’.</p>



<p>‘Is there some campaign of online trolls risking imprisonment and going into VAERS and fudging numbers in order to drastically alter the data? Maybe. More importantly, however, if they are doing this, shouldn’t it warrant an inquiry at some official capacity to dispel the half-truths online spread by people who are manipulating the data to misinform people? Unfortunately, to our knowledge, none of this is happening’.</p>



<p>‘According to the CDC data, archived here at <a href="https://www.medalerts.org/" target="_blank" rel="noreferrer noopener">Medalerts.org,</a> of the&nbsp;2,342 deaths reported as of April 1,&nbsp;<a href="https://www.medalerts.org/vaersdb/findfield.php?TABLE=ON&amp;GROUP1=AGE&amp;EVENTS=ON&amp;VAX=COVID19&amp;DIED=Yes&amp;V2DCHECKED=ON&amp;V2DLOW=0&amp;V2DHIGH=2" target="_blank" rel="noreferrer noopener">28% occurred</a>&nbsp;within 48 hours of vaccination, 19% occurred within 24 hours and&nbsp;<a href="https://www.medalerts.org/vaersdb/findfield.php?TABLE=ON&amp;GROUP1=AGE&amp;EVENTS=ON&amp;VAX=COVID19&amp;DIED=Yes&amp;V2OCHECKED=ON&amp;V2OLOW=0&amp;V2OHIGH=2" target="_blank" rel="noreferrer noopener">42% occurred</a>&nbsp;in people who became ill&nbsp;<a href="https://www.medalerts.org/vaersdb/findfield.php?TABLE=ON&amp;GROUP1=AGE&amp;EVENTS=ON&amp;VAX=COVID19&amp;DIED=Yes&amp;V2OCHECKED=ON&amp;V2OLOW=0&amp;V2OHIGH=2" target="_blank" rel="noreferrer noopener">within 48 hours</a> of being vaccinated’.</p>



<p>‘Medalerts uses the exact same <a href="https://wonder.cdc.gov/vaers.html" target="_blank" rel="noreferrer noopener">raw data as the government</a> but has an easier user interface and more powerful search capabilities. According to the most recent data:’</p>



<ul><li>19% of deaths were related to cardiac disorders.</li><li>55% of those who died were male, 43% were female and the remaining death reports did not include gender of the deceased.</li><li>The&nbsp;<a href="https://www.medalerts.org/vaersdb/findfield.php?TABLE=ON&amp;GROUP1=AGE&amp;EVENTS=ON&amp;VAX=COVID19&amp;DIED=Yes" target="_blank" rel="noreferrer noopener">average age</a>&nbsp;of those who died was 77.5 and the youngest death was an 18-year-old. There are a few reported deaths in children under 18, but these reports contained errors.</li><li>As of April 1,&nbsp;<a href="https://www.medalerts.org/vaersdb/findfield.php?TABLE=ON&amp;GROUP1=DIS&amp;EVENTS=ON&amp;SYMPTOMS%5b%5d=Abnormal+labour+%2810000153%29&amp;SYMPTOMS%5b%5d=Abnormal+labour+affecting+foetus+%2810000154%29&amp;SYMPTOMS%5b%5d=Aborted+pregnancy+%2810000209%29&amp;SYMPTOMS%5b%5d=Abortion+%2810000210%29&amp;SYMPTOMS%5b%5d=Abortion+complete+%2810061614%29&amp;SYMPTOMS%5b%5d=Abortion+early+%2810052846%29&amp;SYMPTOMS%5b%5d=Abortion+spontaneous+%2810000234%29&amp;SYMPTOMS%5b%5d=Abortion+spontaneous+complete+%2810061616%29&amp;SYMPTOMS%5b%5d=Abortion+spontaneous+incomplete+%2810061617%29&amp;SYMPTOMS%5b%5d=Exposure+during+pregnancy+%2810073513%29&amp;SYMPTOMS%5b%5d=Foetal-maternal+haemorrhage+%2810016871%29&amp;SYMPTOMS%5b%5d=Foetal+cardiac+disorder+%2810052088%29&amp;SYMPTOMS%5b%5d=Foetal+damage+%2810016852%29&amp;SYMPTOMS%5b%5d=Foetal+death+%2810055690%29&amp;SYMPTOMS%5b%5d=Foetal+disorder+%2810061157%29&amp;SYMPTOMS%5b%5d=Foetal+distress+syndrome+%2810016855%29&amp;SYMPTOMS%5b%5d=Foetal+exposure+during+pregnancy+%2810071404%29&amp;SYMPTOMS%5b%5d=Foetal+growth+abnormality+%2810077582%29&amp;SYMPTOMS%5b%5d=Foetal+heart+rate+abnormal+%2810051139%29&amp;SYMPTOMS%5b%5d=Foetal+heart+rate+deceleration+%2810058322%29&amp;SYMPTOMS%5b%5d=Foetal+heart+rate+deceleration+abnormality+%2810074636%29&amp;SYMPTOMS%5b%5d=Foetal+heart+rate+decreased+%2810051136%29&amp;SYMPTOMS%5b%5d=Foetal+heart+rate+disorder+%2810061158%29&amp;SYMPTOMS%5b%5d=Foetal+heart+rate+increased+%2810051138%29&amp;SYMPTOMS%5b%5d=Foetal+movement+disorder+%2810077576%29&amp;SYMPTOMS%5b%5d=Foetal+movements+decreased+%2810016866%29&amp;SYMPTOMS%5b%5d=Haemorrhage+%2810055798%29&amp;SYMPTOMS%5b%5d=Haemorrhage+in+pregnancy+%2810018981%29&amp;SYMPTOMS%5b%5d=Placental+calcification+%2810082008%29&amp;SYMPTOMS%5b%5d=Placental+disorder+%2810035132%29&amp;SYMPTOMS%5b%5d=Placental+insufficiency+%2810035138%29&amp;SYMPTOMS%5b%5d=Placental+necrosis+%2810035139%29&amp;SYMPTOMS%5b%5d=Placental+transfusion+syndrome+%2810035146%29&amp;SYMPTOMS%5b%5d=Placenta+praevia+%2810035119%29&amp;SYMPTOMS%5b%5d=Placenta+praevia+haemorrhage+%2810035121%29&amp;SYMPTOMS%5b%5d=Pregnancy+test+positive+%2810036575%29&amp;SYMPTOMS%5b%5d=Premature+baby+%2810036590%29&amp;SYMPTOMS%5b%5d=Premature" target="_blank" rel="noreferrer noopener">379 pregnant women</a>&nbsp;had reported adverse events related to COVID vaccines, including 110 reports of&nbsp;<a href="https://www.medalerts.org/vaersdb/findfield.php?TABLE=ON&amp;GROUP1=AGE&amp;EVENTS=ON&amp;SYMPTOMS%5b%5d=Aborted+pregnancy+%2810000209%29&amp;SYMPTOMS%5b%5d=Abortion+%2810000210%29&amp;SYMPTOMS%5b%5d=Abortion+spontaneous+%2810000234%29&amp;SYMPTOMS%5b%5d=Abortion+spontaneous+complete+%2810061616%29&amp;SYMPTOMS%5b%5d=Abortion+spontaneous+incomplete+%2810061617%29&amp;SYMPTOMS%5b%5d=Abortion+threatened+%2810000242%29&amp;SYMPTOMS%5b%5d=Foetal-maternal+haemorrhage+%2810016871%29&amp;SYMPTOMS%5b%5d=Foetal+cardiac+disorder+%2810052088%29&amp;SYMPTOMS%5b%5d=Foetal+damage+%2810016852%29&amp;SYMPTOMS%5b%5d=Foetal+death+%2810055690%29&amp;SYMPTOMS%5b%5d=Foetal+disorder+%2810061157%29&amp;SYMPTOMS%5b%5d=Foetal+distress+syndrome+%2810016855%29&amp;SYMPTOMS%5b%5d=Foetal+heart+rate+abnormal+%2810051139%29&amp;SYMPTOMS%5b%5d=Foetal+heart+rate+deceleration+%2810058322%29&amp;SYMPTOMS%5b%5d=Foetal+heart+rate+deceleration+abnormality+%2810074636%29&amp;SYMPTOMS%5b%5d=Foetal+heart+rate+decreased+%2810051136%29&amp;SYMPTOMS%5b%5d=Foetal+heart+rate+disorder+%2810061158%29&amp;SYMPTOMS%5b%5d=Foetal+heart+rate+increased+%2810051138%29&amp;SYMPTOMS%5b%5d=Foetal+hypokinesia+%2810068461%29&amp;SYMPTOMS%5b%5d=Foetal+malformation+%2810060919%29&amp;SYMPTOMS%5b%5d=Foetal+malpresentation+%2810058013%29&amp;SYMPTOMS%5b%5d=Foetal+monitoring+abnormal+%2810071507%29&amp;SYMPTOMS%5b%5d=Foetal+movement+disorder+%2810077576%29&amp;SYMPTOMS%5b%5d=Foetal+movements+decreased+%2810016866%29&amp;SYMPTOMS%5b%5d=Foetal+non-stress+test+abnormal+%2810071516%29&amp;SYMPTOMS%5b%5d=Placental+disorder+%2810035132%29&amp;SYMPTOMS%5b%5d=Pregnancy+induced+hypertension+%2810036563%29&amp;SYMPTOMS%5b%5d=Premature+baby+%2810036590%29&amp;SYMPTOMS%5b%5d=Premature+baby+death+%2810076700%29&amp;SYMPTOMS%5b%5d=Premature+delivery+%2810036595%29&amp;SYMPTOMS%5b%5d=Premature+labour+%2810036600%29&amp;SYMPTOMS%5b%5d=Premature+rupture+of+membranes+%2810036603%29&amp;SYMPTOMS%5b%5d=Premature+separation+of+placenta+%2810036608%29&amp;SYMPTOMS%5b%5d=Stillbirth+%2810042062%29&amp;SYMPTOMS%5b%5d=Ultrasound+foetal+abnormal+%2810077578%29&amp;VAX=COVID19" target="_blank" rel="noreferrer noopener">miscarriage or premature birth</a>.</li><li>Of the&nbsp;<a href="https://www.medalerts.org/vaersdb/findfield.php?TABLE=ON&amp;GROUP1=MAN&amp;EVENTS=ON&amp;SYMPTOMS%5b%5d=Bell%27s+palsy+%2810004223%29&amp;SYMPTOMS%5b%5d=Facial+discomfort+%2810083537%29&amp;SYMPTOMS%5b%5d=Facial+dysmorphism+%2810016045%29&amp;SYMPTOMS%5b%5d=Facial+nerve+disorder+%2810061457%29&amp;SYMPTOMS%5b%5d=Facial+neuralgia+%2810061594%29&amp;SYMPTOMS%5b%5d=Facial+palsy+%2810016060%29&amp;SYMPTOMS%5b%5d=Facial+paralysis+%2810016062%29&amp;SYMPTOMS%5b%5d=Facial+paresis+%2810051267%29&amp;SYMPTOMS%5b%5d=Facial+spasm+%2810063006%29&amp;VAX=COVID19" target="_blank" rel="noreferrer noopener">620 cases of Bell’s Palsy reported</a>, 61% of cases were reported after&nbsp;<a href="https://childrenshealthdefense.org/defender/fda-misled-public-pfizer-vaccine-efficacy/" target="_blank" rel="noreferrer noopener">Pfizer-BioNTech</a>&nbsp;vaccinations — almost twice as many as reported (37%) following vaccination with the Moderna vaccine. Fifteen cases (2%) of Bell’s Palsy were reported with J&amp;J.</li><li>There were&nbsp;<a href="https://www.medalerts.org/vaersdb/findfield.php?TABLE=ON&amp;GROUP1=MAN&amp;EVENTS=ON&amp;SYMPTOMS=Guillain-Barre+syndrome+%2810018767%29&amp;VAX=COVID19" target="_blank" rel="noreferrer noopener">72 reports of Guillain-Barré Syndrome</a>&nbsp;with 57% of cases attributed to Pfizer, 43% to Moderna and 6% to J&amp;J’s COVID vaccine.</li><li>There were&nbsp;<a href="https://medalerts.org/vaersdb/findfield.php?TABLE=ON&amp;GROUP1=AGE&amp;EVENTS=ON&amp;SYMPTOMSSMQ=21&amp;VAX=COVID19" target="_blank" rel="noreferrer noopener">16,876 reports of anaphylaxis</a>&nbsp;with 50% of cases attributed to&nbsp;<a href="https://medalerts.org/vaersdb/findfield.php?TABLE=ON&amp;GROUP1=AGE&amp;EVENTS=ON&amp;SYMPTOMSSMQ=21&amp;VAX=COVID19&amp;VAXMAN=PFIZER/BIONTECH" target="_blank" rel="noreferrer noopener">Pfizer’s COVID vaccine</a>, 44% to&nbsp;<a href="https://medalerts.org/vaersdb/findfield.php?TABLE=ON&amp;GROUP1=AGE&amp;EVENTS=ON&amp;SYMPTOMSSMQ=21&amp;VAX=COVID19&amp;VAXMAN=MODERNA" target="_blank" rel="noreferrer noopener">Moderna</a>&nbsp;and 7% to&nbsp;<a href="https://medalerts.org/vaersdb/findfield.php?TABLE=ON&amp;GROUP1=AGE&amp;EVENTS=ON&amp;SYMPTOMSSMQ=21&amp;VAX=COVID19&amp;VAXMAN=JANSSEN" target="_blank" rel="noreferrer noopener">J&amp;J</a>&nbsp;vaccine.</li></ul>



<p>‘The sheer number of reports alone should be enough to set off some alarm bells. But this has not happened. Instead, the mainstream media <a href="https://www.usatoday.com/story/news/factcheck/2021/04/08/fact-check-cdc-data-vaccine-adverse-effects-cannot-determine-cause/7090629002/" target="_blank" rel="noreferrer noopener">“fact checks”</a> those&nbsp;who merely try to point out this information’.</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>DARPA Is Working On An Implantable Microchip To Detect Virus (<a href="https://www.zerohedge.com/technology/darpa-working-implantable-microchip-detect-virus" target="_blank" rel="noreferrer noopener">link</a>).</p>



<p>And for other purposes, I have absolutely no doubt.</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>Vitamin D Benefits | 50% Chance Your Levels Are Low (<a href="https://www.youtube.com/watch?v=FvGzW9_f3Kc" target="_blank" rel="noreferrer noopener">link</a>).</p>



<p>‘Vitamin D helps to make sure the bones are strong and calcium levels are optimal. However, more and more research is coming out about the other Vitamin D benefits. So let&#8217;s dive into the data to find out if vitamin D improves immunity, boosts muscle strength, and even protects against cancer’.</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>Australia 🇦🇺 CLOSED Until 2023? 🤬 Makes NO SENSE (<a href="https://www.youtube.com/watch?v=ICSQ4FbrQdc" target="_blank" rel="noreferrer noopener">link</a>).</p>



<p>‘What’s the point following the rules when we still won’t have freedom?’</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>World Economic Forum Hints at Global Cyber ‘Pandemic’ this Summer to Facilitate ‘Great Reset’ &nbsp;(<a href="https://humansarefree.com/2021/04/world-economic-forum-cyber-pandemic-great-reset.html" target="_blank" rel="noreferrer noopener">link</a>).</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>Former Vatican Bank chief condemns new religion of ‘scientism’ regarding COVID response (<a href="https://www.lifesitenews.com/news/former-vatican-bank-chief-condemns-new-religion-of-scientism-regarding-covid-response" target="_blank" rel="noreferrer noopener">link</a>).</p>



<p>‘A Vatican whistle-blower and former Vatican Bank chief has condemned mainstream attempts to solve the COVID-19 pandemic as a harsh religion denying man’s faculties of reason’.</p>



<p>‘Italian economist and theologian Ettore Gotti Tedeschi, 76, wrote <a href="https://www.marcotosatti.com/2021/04/11/gotti-la-vera-autorita-morale-e-di-fede-lo-scientismo-ovviamente/" target="_blank" rel="noreferrer noopener">a critique</a> of the new “scientism” that appeared in La Verità (“The Truth”) magazine on Sunday, ironically entitled, “Here it is! The real moral authority of this century has appeared at last: scientism.”’</p>



<p>‘Scientism is normally a belief that science has all the answers. Gotti Tedeschi thinks, however, that a new kind of scientism has appeared, one in which science not only has exclusive access to truth, but its scientists are allowed to moralize and be uncritically believed’.</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>Psychological Immunity During The Time of COVID (<a href="https://www.wakingtimes.com/psychological-immunity-during-the-time-of-covid/" target="_blank" rel="noreferrer noopener">link</a>).</p>



<p>‘In my previous article <a href="https://wakeup-world.com/2021/04/02/plant-medicine-vs-covid-anxiety/" target="_blank" rel="noreferrer noopener">Plant Medicine vs. COVID Anxiety</a>, I shared a few thoughts on how to gain control over your mind in the midst of the COVID insanity. I can hardly imagine a subject more important and relevant. It is relatable to anyone, anywhere in the world. Unfortunately, the pandemic has become the focus of the world. And as I have previously suggested, it is certainly a time to defocus from it and focus back on your life’.</p>



<p>‘Taking your life back from the global chaos is the single, most important thing you can do for yourself and your family. Losing your mind to anything in life is pretty bad, but losing yourself into the COVID drama is much worse because it brings the fear of death into your daily life’.</p>



<p>‘Fear of death is an innate fear in all of us. I had my own journey through it which I detail in my first book PATH published in 2013. My shamanic initiation in Mexico with the Huichol Indians during a peyote ceremony took me to the edge of life from which I could stare at the abyss. I was stung by deadly scorpions at the peak of a Peyote ceremony and spent 3 days between life and death. You can read it in the book if you would like to hear more. Here I only mention it because I see that what drives people crazy is not the COVID itself but the fear of death that is usually suppressed in us by all means through our lives’.</p>



<p>‘·&nbsp; Now during the pandemic, these fear has been triggered and brought to the surface. People are scared to die. This innate, primal fear is now being used to destroy our world. For those who have drunk Ayahuasca, this fear is known from the experience. It is something you might experience during a ceremony. But even that is just an ego death, your physical body is safe. In my case, being full of deadly scorpion venom during that night, my physical life was threatened. I won’t share here about what all I learned from this deadly experience, as some of it I have already shared in the book. But I do want to talk about the reality we live in today which is now permeated by the fear of death. The point of this article is to help you see it from a higher perspective and thus harness your fear to a manageable size’.</p>



<p>‘I would recommend you read up on death statistics in your country. Have you ever actually done it before? Do you realize that people are literally dying around you all the time?’</p>



<p>‘<a href="https://mymedicalscore.com/medical-error-statistics/#:~:text=Medical%20errors%20cause%20an%20estimated%20250%2C000%20deaths%20in,9%2C000%20patients%20die%20every%20year%20from%20medication%20errors." target="_blank" rel="noreferrer noopener">Medical errors alone</a> cause an estimated 250,000 deaths in the United States annually. Cancer claimed hundreds of thousands of lives during the time you were locked up in your home fearing COVID – <a href="https://www.cancer.org/research/cancer-facts-statistics/all-cancer-facts-figures/cancer-facts-figures-2020.html" target="_blank" rel="noreferrer noopener">606,520 deaths in 2020</a> in the US alone, to be exact’.</p>



<p>‘<a href="https://www.who.int/teams/global-tuberculosis-programme/tb-reports/global-tuberculosis-report-2020" target="_blank" rel="noreferrer noopener">Tuberculosis kills 4000 people per day</a> around the world. Not to mention all of the deaths from car accidents, drug overdose, violence, and many other causes – none of which have shut down the world’.</p>



<p>‘It is actually mind blowing to learn about these facts. COVID, which has a 99.7% survival rate, is as bad as a bad flu, which we have annually all over the world. People die from the flu as well, but we never heard about shutting down human civilization because of it’.</p>



<p>‘When you actually open your mind to facts, things start looking differently and you begin to feel much more relaxed. Did you know that your chance of dying from COVID is less than being killed by a terrorist or eaten by a shark? Just think about it. It’s actually ridiculous! Now, this is not an article about COVID or the intent behind the scenes. I only lightly mention it to make a further point that fear is a ruling factor in your life’.</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>GOVERNMENT DISAPPEARING GROUPS &amp; ROUNDING PEOPLE UP UNDER GUISE OF COVID W/ KEVIN ANNETT (<a href="https://www.sgtreport.com/2021/04/government-disappearing-groups-rounding-people-up-under-guise-of-covid-w-kevin-annett/" target="_blank" rel="noreferrer noopener">website</a>, <a href="https://www.bitchute.com/embed/Gs02NzzQEawS/" target="_blank" rel="noreferrer noopener">bitchute</a>).</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>Maddie’s Story – A 12 Year Old Girl Who Was Part Of ‘Vaccine’ Trial (<a href="https://davidicke.com/2021/04/16/maddies-story-a-12-year-old-girl-who-was-part-of-vaccine-trial/" target="_blank" rel="noreferrer noopener">website</a>, <a href="https://www.youtube.com/watch?v=8GKIFgmm7xI" target="_blank" rel="noreferrer noopener">youtube</a>).</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>DISTURBING: Unvaccinated Women Claim Unusual Menstrual Cycles &amp; Miscarriages After Being Near Recently Vaccinated Individuals (<a href="https://www.infowars.com/posts/disturbing-unvaccinated-women-claim-unusual-menstrual-cycles-miscarriages-after-being-near-recently-vaccinated-individuals/" target="_blank" rel="noreferrer noopener">link</a>).</p>



<p>It looks like the unvaccinated for their own safety need to stay away from the vaccinated.</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>Ruling Class Unites To Push The “Vaccines” (<a href="https://www.shtfplan.com/headline-news/ruling-class-unites-to-push-the-vaccines" target="_blank" rel="noreferrer noopener">link</a>).</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>&#8220;Health&#8221; Passports Are Here. Oppose Them Now (<a href="https://www.greenmedinfo.com/blog/health-passports-are-here-oppose-them-now" target="_blank" rel="noreferrer noopener">link</a>).</p>



<p>‘Imagine being denied access to the community where you live or not being able to frequent the businesses there because you don&#8217;t have proper documentation showing that you&#8217;ve received the <a href="https://www.greenmedinfo.com/disease/coronavirus-disease" target="_blank" rel="noreferrer noopener"><strong>COVID-19</strong></a> vaccine. This is precisely what&#8217;s happening in various parts of the world and our nation&nbsp;<a href="https://standforhealthfreedom.com/action/say-no-to-vaccine-passports/" target="_blank" rel="noreferrer noopener"><strong>right now</strong></a>’.</p>



<p>‘Governments worldwide are rolling out vaccine passports, certificates showing proof of vaccination for COVID. The models differ from country to country, but the aim is the same &#8212; to afford certain basic privileges and living necessities to vaccinated individuals only; for example, the ability to work and travel, receive government benefits like food or rent assistance, or attend concerts and sporting events’.</p>



<p>‘Vaccine passports are already being used in countries like Israel, where the government was able to very quickly create a second-class citizenry though entitlements that are only extended to those who have been vaccinated. Some have dubbed it &#8220;a true medical apartheid&#8221; that&#8217;s disallowing healthy, law-abiding citizens from participating in society if they choose not to receive the experimental COVID-19 jab’.</p>



<p>‘In the United States, nearly 20 vaccine passport initiatives are underway, according to a recent Washington Post report. In New York, a pilot program, Excelsior, is being used to screen patrons for admittance into professional-league sporting events. In Los Angeles, in order to attend school, students now have to use Daily Pass, an app that tracks their daily health symptoms and that also schedules and tracks COVID testing and <a href="https://www.greenmedinfo.com/anti-therapeutic-action/vaccination-all" target="_blank" rel="noreferrer noopener"><strong>vaccinations</strong></a><strong>’</strong>.</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>Denmark Introduces “Coronapass” To Enter Certain Buildings &amp; Businesses (<a href="https://www.collective-evolution.com/2021/04/14/denmark-introduces-coronapass-to-enter-certain-buildings-businesses/" target="_blank" rel="noreferrer noopener">link</a>).</p>



<p>‘The businesses that require a pass are ‘non-essential’ businesses like hairdressers, beauty salons, driving schools, restaurants, museums, theaters, and movie cinemas’.</p>



<p>‘The pass is available in digital form via a smartphone app, but it will also be available in paper format as well. Apparently, the pass is just a temporary measure, but how many temporary measures, which some consider to be “authoritarian” will remain temporary?’</p>



<p>‘According to Danish authorities, the pass will be required until the entire population has been offered a vaccination, but my question is, what if there is a large minority, or even a majority, that refuses to take the vaccine? I guess we will have to wait and see how this all plays out’.</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>UK Councils Bring Back &#8220;COVID Marshal&#8221; To Report People For Not Social-Distancing (<a href="https://www.zerohedge.com/covid-19/uk-councils-bring-back-covid-marshal-report-people-not-social-distancing" target="_blank" rel="noreferrer noopener">link</a>).</p>



<p>‘Images from London on Monday also&nbsp;<a href="https://summit.news/2021/04/12/poll-significant-proportion-of-brits-say-they-have-enjoyed-lockdown/" target="_blank" rel="noreferrer noopener">showed</a>&nbsp;masked security guards with attack dogs waiting to deal with any trouble caused by overcrowding as shops re-opened’.</p>



<p>‘<strong>This is all apparently part of the process of regaining our freedom!’</strong></p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>‘Rona Resistance is Growing (<a href="https://www.theburningplatform.com/2021/04/14/rona-resistance-is-growing/" target="_blank" rel="noreferrer noopener">link</a>).</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>Without the Coronavirus Act, it’s entirely possible that there would have been almost zero “COVID deaths”. CV Act has meant that the coroners office was NOT required to investigate a death by a notifiable disease. (<a href="https://twitter.com/Adam_Stratford_/status/1382567105434894337" target="_blank" rel="noreferrer noopener">tweet</a>).</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>The view that the FDA, the NIH (and their equivalent in other countries) and the WHO are suppressing #Ivermectin for #BigPharma is not a conspiracy theory. It is the theory of regulatory capture, which I learned about in my first class on Government at Harvard about 35 years ago. (<a href="https://twitter.com/jaysanchezdorta/status/1382810916576759810" target="_blank" rel="noreferrer noopener">tweet</a>).</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>She was fit and healthy and had &#8216;everything to live for&#8217;&#8230; but died suddenly having suffered alone without her family to hold her hand &#8211; she had 2 pricks (<a href="https://twitter.com/StopNWO666/status/1382798920787574784" target="_blank" rel="noreferrer noopener">tweet</a>, <a href="https://www.manchestereveningnews.co.uk/news/greater-manchester-news/fit-healthy-everything-live-for-20376989" target="_blank" rel="noreferrer noopener">website</a>).</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>One Question Before Us Is: Will We Be Destroyed in War Before We Lose Our Civil Liberty to the Establishment’s Orchestrated “Covid Pandemic”? (<a href="https://www.paulcraigroberts.org/2021/04/14/one-question-before-us-is-will-we-be-destroyed-in-war-before-we-lose-our-civil-liberty-to-the-establishments-orchestrated-covid-pandemic/" target="_blank" rel="noreferrer noopener">link</a>).</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>What I Told a Doctor On Why I Refuse to Take the Vaccine (<a href="https://thecommonsenseshow.com/activism-agenda-21-conspiracy/what-i-told-doctor-why-i-refuse-take-vaccine" target="_blank" rel="noreferrer noopener">link</a>).</p>



<p>‘In my time teaching research protocols at the university level. I primarily trained pre-med and future psychologists on research protocols and ethics associated with the process. I can state without hesitation, the process is engrained into my fiber and what we are doing with the vaccines, is a unethical and unscientific as well as the threat to health and safety to general public. This is medical malpractice at its worst’.</p>



<p>‘Along these lines, I recently had a discussion with a doctor that went like this:’</p>



<p>‘Doctor: “I am sure a bright person like you like you will be taking the vaccine.”’</p>



<p>‘Me: “Because I am bright, I will not be taking the vaccine. There were no animal trials. In effect, we are the animals. I need to wait to see how many of my fellow animals are dying from the vaccine. We know there have been deaths, but nobody is keeping statistics. Finally, there are no contraindications. How many medical treatments are without contraindications on who should not take a particular treatment of medicine? There are absolutely no contraindications with the vaccines. There are no statistics being published on how many people are having adverse reactions/deaths. When it comes to the coming covid passports, one size fits all. Everyone must take the vaccine, or one’s life is over. This is not medicine, this is political grandstanding.”’</p>



<p>‘Doctor: “I never would have ever figured you to be a conspiracy theorist. Where did you develop these unique ideas?”’</p>



<p>‘Me: “I developed these conspiracy theories from the same research protocols that trained you as a doctor. I taught research and statistics for several years in a university setting. For the research courses, we often used medical modeling as the basis for teaching the concepts because the concepts were uniform and reliable. And when it comes to the vaccine and lack of scientific honesty and research rigor, &nbsp;we have departed from accepted scientific processes. Again, I ask you, doctor, where are the contraindications for those who should not take the vaccine? Any TV ad for big pharma contains 30 seconds on how great the medicine is and 30 seconds on the contraindication. Where are the contraindications”’</p>



<p>‘Doctor: “There must not be any contraindications.”’</p>



<p>‘Me: “Thank you, you just made my point.”’</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>Former FDA Chief Warns US Will &#8220;Struggle&#8221; To Reach Herd Immunity As Vaccine Refusals Rise (<a href="https://www.zerohedge.com/covid-19/former-fda-chief-warns-us-will-struggle-reach-herd-immunity-vaccine-refusals-rise" target="_blank" rel="noreferrer noopener">link</a>).</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>BBC disinforming ‘Disinformation reporter’, the child that is Marianna Spring, with more outrageous ‘vaccine’ propaganda while people across the world are dying and suffering serious illness from having untested vaccines that have been stopped by many countries. You are a disgrace Ms Spring and I dare you to debate with me live. Oh, thought not – DEFUND THE BBC (<a href="https://davidicke.com/2021/04/16/bbc-disinforming-disinformation-reporter-the-child-that-is-marianna-spring-with-more-outrageous-vaccine-propaganda-while-people-across-the-world-are-dying-and-suffering-serious-illness-from/" target="_blank" rel="noreferrer noopener">link</a>, <a href="https://www.bbc.co.uk/news/av/uk-56762061" target="_blank" rel="noreferrer noopener">link</a>).</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>In 2020 493 people became billionaires and 150 million people fell into extreme poverty. Billionaires gained $3.9 trillion while workers lost $3.7 trillion. It’s only because of intense brainwashing that people see this blatant theft as the natural symptom of a respiratory virus. (<a href="https://twitter.com/galexybrane/status/1383095702230769666" target="_blank" rel="noreferrer noopener">tweet</a>).</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>New Poll Shows Biden Can’t Shake Voters’ Belief That Democrats Cheated In 2020 Election (<a href="https://www.thegatewaypundit.com/2021/04/new-poll-shows-biden-cant-shake-voters-belief-democrats-cheated-2020-election/" target="_blank" rel="noreferrer noopener">link</a>).</p>



<p>&#8211;</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-15085" class="share-twitter sd-button share-icon" href="https://paulthepaperbear.wordpress.com/2021/04/16/your-alternative-update-on-covid19-for-2021-04-16-rep-jordanr-dr-fauci-i-get-to-ask-you-the-questions-vs-rep-watersd-shut-your-mouth/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-15085" class="share-facebook sd-button share-icon" href="https://paulthepaperbear.wordpress.com/2021/04/16/your-alternative-update-on-covid19-for-2021-04-16-rep-jordanr-dr-fauci-i-get-to-ask-you-the-questions-vs-rep-watersd-shut-your-mouth/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-41315554-15085-607a5ebc1936f' data-src='//widgets.wp.com/likes/index.html?ver=20210413#blog_id=41315554&amp;post_id=15085&amp;origin=paulthepaperbear.wordpress.com&amp;obj_id=41315554-15085-607a5ebc1936f' data-name='like-post-frame-41315554-15085-607a5ebc1936f'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>							</div>

					</div>
		<!--/post -->

	<p class="post-nav"><span class="previous"><a href="https://paulthepaperbear.wordpress.com/2021/04/15/your-alternative-update-on-covid19-for-2021-04-15-isnt-about-a-virus-its-all-about-control-3rd-wave-scapegoats-mrna-more-dangerous/" rel="prev"><em>Previous</em> Your alternative update on #COVID19 for 2021-04-15. Isn’t about a virus, it’s all about control. 3rd wave &#8216;scapegoats&#8217;. mRNA more&nbsp;dangerous</a></span> <span class="next"></span></p>

	
<!-- You can start editing here. -->

<div id="comments">


			<!-- If comments are open, but there are no comments. -->

	 

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/04/16/your-alternative-update-on-covid19-for-2021-04-16-rep-jordanr-dr-fauci-i-get-to-ask-you-the-questions-vs-rep-watersd-shut-your-mouth/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://paulthepaperbear.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="f93ade1604" /><input type="hidden" name="_wp_http_referer" value="/2021/04/16/your-alternative-update-on-covid19-for-2021-04-16-rep-jordanr-dr-fauci-i-get-to-ask-you-the-questions-vs-rep-watersd-shut-your-mouth/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Guest">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fpaulthepaperbear.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function () {

	function hide( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.setProperty( 'display', 'none' );
		}
	}

	function show( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.removeProperty( 'display' );
		}
	}

	var input = document.createElement( 'input' );
	var comment = document.querySelector( '#comment' );

	if ( input && comment && 'placeholder' in input ) {
		var label = document.querySelector( '.comment-textarea label' );
		if ( label ) {
			var text = label.textContent;
			label.parentNode.removeChild( label );
			comment.setAttribute( 'placeholder', text );
		}
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	hide( '#comment-form-identity' );
	hide( '#comment-form-subscribe' );
	hide( '#commentform .form-submit' );

	if ( comment ) {
		comment.style.height = '10px';

		var handler = function () {
			comment.style.height = HighlanderComments.initialHeight + 'px';
			show( '#comment-form-identity' );
			show( '#comment-form-subscribe' );
			show( '#commentform .form-submit' );
			HighlanderComments.resizeCallback();

			comment.removeEventListener( 'focus', handler );
		};

		comment.addEventListener( 'focus', handler );
	}
}

if ( document.readyState !== 'loading' ) {
	highlander_expando_javascript();
} else {
	if ( typeof window.jQuery === 'function' ) {
		// Use jQuery's `ready` if available.
		// This solves some scheduling issues between this script and the main highlander script.
		jQuery( document ).ready( highlander_expando_javascript );
	} else {
		// If not available, add a vanilla event listener.
		document.addEventListener( 'DOMContentLoaded', highlander_expando_javascript );
	}
}

</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='15085' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="83011a819d" /></p>
<input type="hidden" name="genseq" value="1618632380" />
<input type="hidden" id="ak_js" name="ak_js" value="151"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	<div style="clear: both"></div>

</div><!-- /comments -->
	
	</div>
	<!--/content -->

	<div id="sidebar">
	
	
		<div class="widget">
			<h4>Pages</h4>
			<ul>
			<li class="page_item page-item-2"><a href="https://paulthepaperbear.wordpress.com/about/">About</a></li>
			</ul>
		</div>

		<div class="widget">
			<h4>Categories</h4>
			<ul>
				<li class="cat-item cat-item-36507086"><a href="https://paulthepaperbear.wordpress.com/category/bitcoin/">Bitcoin</a> (5)
<ul class='children'>
	<li class="cat-item cat-item-816974"><a href="https://paulthepaperbear.wordpress.com/category/bitcoin/theta/">Theta</a> (3)
</li>
	<li class="cat-item cat-item-182898"><a href="https://paulthepaperbear.wordpress.com/category/bitcoin/voyager/">Voyager</a> (1)
</li>
</ul>
</li>
	<li class="cat-item cat-item-1"><a href="https://paulthepaperbear.wordpress.com/category/uncategorized/">Uncategorized</a> (983)
</li>
			</ul>
		</div>

		<div class="widget">
			<h4>Archives</h4>
			<ul>
				<li><a href='https://paulthepaperbear.wordpress.com/2021/04/'>April 2021</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2021/03/'>March 2021</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2021/02/'>February 2021</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2021/01/'>January 2021</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2020/12/'>December 2020</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2020/11/'>November 2020</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2020/10/'>October 2020</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2020/09/'>September 2020</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2020/08/'>August 2020</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2020/07/'>July 2020</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2020/06/'>June 2020</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2020/05/'>May 2020</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2020/04/'>April 2020</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2020/03/'>March 2020</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2020/01/'>January 2020</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2019/05/'>May 2019</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2019/04/'>April 2019</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2019/02/'>February 2019</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2019/01/'>January 2019</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2018/12/'>December 2018</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2018/11/'>November 2018</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2018/10/'>October 2018</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2018/08/'>August 2018</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2018/07/'>July 2018</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2018/06/'>June 2018</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2018/05/'>May 2018</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2018/04/'>April 2018</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2018/03/'>March 2018</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2018/02/'>February 2018</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2017/12/'>December 2017</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2017/11/'>November 2017</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2017/10/'>October 2017</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2017/09/'>September 2017</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2017/08/'>August 2017</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2017/07/'>July 2017</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2017/06/'>June 2017</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2017/05/'>May 2017</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2017/04/'>April 2017</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2017/03/'>March 2017</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2017/02/'>February 2017</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2017/01/'>January 2017</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2016/12/'>December 2016</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2016/11/'>November 2016</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2016/10/'>October 2016</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2016/09/'>September 2016</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2016/08/'>August 2016</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2016/07/'>July 2016</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2016/06/'>June 2016</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2016/05/'>May 2016</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2016/04/'>April 2016</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2016/03/'>March 2016</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2016/02/'>February 2016</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2016/01/'>January 2016</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2015/12/'>December 2015</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2015/11/'>November 2015</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2015/10/'>October 2015</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2015/09/'>September 2015</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2015/08/'>August 2015</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2015/07/'>July 2015</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2015/06/'>June 2015</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2015/05/'>May 2015</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2015/04/'>April 2015</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2015/03/'>March 2015</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2015/02/'>February 2015</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2015/01/'>January 2015</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2014/12/'>December 2014</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2014/11/'>November 2014</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2014/10/'>October 2014</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2014/09/'>September 2014</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2014/08/'>August 2014</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2014/07/'>July 2014</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2014/06/'>June 2014</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2014/05/'>May 2014</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2014/04/'>April 2014</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2014/03/'>March 2014</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2014/02/'>February 2014</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2014/01/'>January 2014</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2013/12/'>December 2013</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2013/11/'>November 2013</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2013/10/'>October 2013</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2013/09/'>September 2013</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2013/08/'>August 2013</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2013/07/'>July 2013</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2013/06/'>June 2013</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2013/05/'>May 2013</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2013/04/'>April 2013</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2013/03/'>March 2013</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2013/02/'>February 2013</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2013/01/'>January 2013</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2012/12/'>December 2012</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2012/11/'>November 2012</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2012/10/'>October 2012</a></li>
			</ul>
		</div>

	
	</div>
	<!--/sidebar -->
	<div id="secondary">

		<div id="footer1" class="widget-container">
					</div>

		<div id="footer2" class="widget-container">
					</div>

		<div id="footer3" class="widget-container">
					</div>

	</div>

	<div id="footer">

		<p class="credits"> <span>&bull;</span> </p>

	</div>
	<!--/footer -->

</div>
<!--/wrapper -->
<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202115y' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1610363240h'></script>

	<script>
		// Initialize and attach hovercards to all gravatars
		( function() {
			function init() {
				if ( typeof Gravatar === 'undefined' ) {
					return;
				}

				if ( typeof Gravatar.init !== 'function' ) {
					return;
				}

				Gravatar.profile_cb = function ( hash, id ) {
					WPGroHo.syncProfileData( hash, id );
				};

				Gravatar.my_hash = WPGroHo.my_hash;
				Gravatar.init( 'body', '#wp-admin-bar-my-account' );
			}

			if ( document.readyState !== 'loading' ) {
				init();
			} else {
				document.addEventListener( 'DOMContentLoaded', init );
			}
		} )();
	</script>

		<div style="display:none">
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/paulthepaperbear.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/paulthepaperbear.wordpress.com\/wp-login.php?action=logout&_wpnonce=bfb96e80fa","homeURL":"https:\/\/paulthepaperbear.wordpress.com\/","postID":"15085","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"0","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>

<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20201002";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20201002";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

	
	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<label for="carousel-reblog-content" id="carousel-reblog-lblogcontent" class="screen-reader-text">Add your thoughts here... (optional)</label>
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="41315554" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://paulthepaperbear.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="paulthepaperbear" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="8d7ca14aeb" /><input type="hidden" name="_wp_http_referer" value="/2021/04/16/your-alternative-update-on-covid19-for-2021-04-16-rep-jordanr-dr-fauci-i-get-to-ask-you-the-questions-vs-rep-watersd-shut-your-mouth/" />		</form>

		<div class="arrow"></div>
	</div>

		<div
			class="jp-carousel-wrap jp-carousel-transitions"
			itemscope
			itemtype="https://schema.org/ImageGallery"
			style="display: none;">
			<div class="jp-carousel-overlay"></div>
			<div class="jp-carousel"></div>
			<div class="jp-carousel-fadeaway"></div>
			<div class="jp-carousel-info">
				<div class="jp-carousel-photo-info">
					<h2 class="jp-carousel-caption" itemprop="caption description"></h2>
				</div>
				<div class="jp-carousel-info-columns">
					<div class="jp-carousel-left-column-wrapper">
						<div class="jp-carousel-titleanddesc"></div>
						<!-- Intentional duplicate -->
						<div class="jp-carousel-photo-info">
							<h2 class="jp-carousel-caption" itemprop="caption description"></h2>
						</div>
													<div id="jp-carousel-comment-form-container">
																											<form id="jp-carousel-comment-form">
											<textarea
												name="comment"
												class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
												id="jp-carousel-comment-form-comment-field"
												placeholder="Write a Comment..."
											></textarea>
											<div id="jp-carousel-comment-form-submit-and-info-wrapper">
												<div id="jp-carousel-comment-form-commenting-as">
																											<fieldset>
															<label for="email">Email (Required)</label>
															<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
														</fieldset>
														<fieldset>
															<label for="author">Name (Required)</label>
															<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
														</fieldset>
														<fieldset>
															<label for="url">Website</label>
															<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
														</fieldset>
																									</div>
												<input
													type="submit"
													name="submit"
													class="jp-carousel-comment-form-button"
													id="jp-carousel-comment-form-button-submit"
													value="Post Comment" />
												<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
												<div id="jp-carousel-comment-post-results"></div>
											</div>
										</form>
																								</div>
							<div class="jp-carousel-comments"></div>
							<div id="jp-carousel-comments-loading">
								<span>Loading Comments...</span>
							</div>
											</div>
					<div class="jp-carousel-image-meta">
						<div class="jp-carousel-buttons">
														<a class="jp-carousel-commentlink" href="#">Comment</a>
																				</div>
						<ul class="jp-carousel-image-exif" style="display: none;"></ul>
						<a class="jp-carousel-image-download" style="display: none;"></a>
						<div class="jp-carousel-image-map" style="display: none;"></div>
					</div>
				</div>
			</div>
			<div class="jp-carousel-next-button" style="display: none;">
				<span></span>
			</div>
			<div class="jp-carousel-previous-button" style="display: none;">
				<span></span>
			</div>
			<div class="jp-carousel-close-hint"><span>&times;</span></div>
		</div>

		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/paulthepaperbear.wordpress.com\/2021\/04\/16\/your-alternative-update-on-covid19-for-2021-04-16-rep-jordanr-dr-fauci-i-get-to-ask-you-the-questions-vs-rep-watersd-shut-your-mouth\/":15085};
	</script>
				<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1614628167h&cssminify=yes' type='text/css' media='all' />
<script id='jetpack-carousel-js-extra'>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/paulthepaperbear.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"6834bbb02e","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/paulthepaperbear.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fpaulthepaperbear.wordpress.com%2F2021%2F04%2F16%2Fyour-alternative-update-on-covid19-for-2021-04-16-rep-jordanr-dr-fauci-i-get-to-ask-you-the-questions-vs-rep-watersd-shut-your-mouth%2F","blog_id":"41315554","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=41315554&v=wpcom&tz=0&user_id=0&subd=paulthepaperbear","is_public":"1","reblog_enabled":""};
</script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyFj0FOAzEMRS9Exh0hUVggjoLSxG2diZNgJy3l9HjBLEBourKd//+zA9fmQi0dS4ekEPFCAdvnlPQBfkvpY6DcfspE5UJ4vWtL2JsPixNU+sK/dh6u5XGiopBpQQULDTz7EjPKaqYS8ogmGjxUZgsaruXbxFQ2iD6a7g5egL12FOtcFztG/yPbiHzAeAcavNShmGH92PqwdchCytjd47SDd9sJxyq84W9VuztmTwJ69kLltFYLvfHr/DTv55fnebdP37x/pbU='></script>
<script type='text/javascript'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<iframe src='https://widgets.wp.com/likes/master.html?ver=20210413#ver=20210413&amp;origin=https://paulthepaperbear.wordpress.com' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text">&lt;span&gt;%d&lt;/span&gt; bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		<script src="//stats.wp.com/w.js?61" defer></script> <script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'41315554','blog_tz':'0','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'41315554','v':'wpcom','tz':'0','user_id':'0','post':'15085','subd':'paulthepaperbear'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1oMUpKVjdLUHY1WldoajE/MT9jW0s5Wk03ZlM/UDFNbyYzRHRYfG9GdFdfLnd3TFBJUXJCLW0mM1YvQTlMam9ZYS4xSzBrSlNFP1p2c0pUbCZWTnFoNEFWaC0uM3xqaWxMSzM2WVN6Vz1wSWcwLzRtVTJtd3YwPVpRPzBSNWM/Q2gzNXlxTkwsfk8sWlcscy95ZjBFUzJ3anQuZXBGVz1wQjdjSXRMYTN0SUomOXhdSHo0fllzQSxMRGZ2SjE/dkNrQV8uXThyZmpOdS9Ka0JJTFMrK2MzPzdEdyxJbFQxeWRfbUtHeXpNVWN0c1RTSV1LeTZlaktNWXd+RlE3WWZw'}]);
_stq.push([ 'clickTrackerInit', '41315554', '15085' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:1px;width:1px;overflow:hidden;position:absolute;bottom:1px;" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>