<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Your alternative update on #COVID19 for 2022-07-04. Injector doesn’t know what they are injecting. Testers: tests are inaccurate and s**t. None of your lives matter | paulthepaperbear</title>
<link rel="pingback" href="https://paulthepaperbear.wordpress.com/xmlrpc.php" />
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="paulthepaperbear &raquo; Feed" href="https://paulthepaperbear.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="paulthepaperbear &raquo; Comments Feed" href="https://paulthepaperbear.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="paulthepaperbear &raquo; Your alternative update on #COVID19 for 2022-07-04. Injector doesn’t know what they are injecting. Testers: tests are inaccurate and s**t. None of your lives&nbsp;matter Comments Feed" href="https://paulthepaperbear.wordpress.com/2022/07/04/your-alternative-update-on-covid19-for-2022-07-04-injector-doesnt-know-what-they-are-injecting-testers-tests-are-inaccurate-and-st-none-of-your-lives-matter/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1652185836h&ver=6.0-RC4-53438"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link crossorigin='anonymous' rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyNkttOwzAMhl+INLRVJ24Qz5KDKV5zUpxsytsv7WAq3ei4ifTH/uxftvk5MOVdApe4zSyYPKIjfg7KW0YWDZSNahTRC3+MRTAigWbBU9qoPczgBMSPkIJQE1vUXjq6T3SYCk9fYCsYsuSTxzvkJ3/MVUqIY41E4Ke2b4am4zKj0Vwav/SUUcTCKRUDt0LolMl6tkbcgkYBpjaczaxEMKJAZAZGoUpj0T3Ha2ytf0F/m1+crsYkis+JjRH1xva/S0SR0I30BFf+G+ua9q1pGaENBliEUx2iRkq3DPa40Gp18wLqvw3ifgo72PUApQwRiFh9LWbLruufuQ/73h6Gw9D17Wt/vAAwUA/O?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='global-styles-inline-css'>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</style>
<link crossorigin='anonymous' rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJx9i0EKhDAMAD9kDUIX9SC+RUus1bQpJmXZ36s39+JtBmbgm43jpJgUdMWIArnMsHMA0R9h7UQqeESxmEzFhyTgkQ2xmzRw+hOz0BSOt/XAmdhf6OGqHnpPYxwa++mt7drGbido5DuI?cssminify=yes' type='text/css' media='all' />
<link crossorigin='anonymous' rel='stylesheet' id='print-css-3-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link crossorigin='anonymous' rel='stylesheet' id='all-css-6-1' href='https://s2.wp.com/_static/??-eJxti8sKgCAQAH8oW6KXHaJvMTE1Vldapd+PDh2iTsPADJxJaIrZxAyhiITF+siQiLPYUPkD2KnDR/uw1swV/F9M2isUSJbe8pmyM8EwuA4s0qrwDpYwN0PfymmUstsvZXo34g==?cssminify=yes' type='text/css' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='media-video-jwt-bridge-js-extra'>
var videopressAjax = {"ajaxUrl":"https:\/\/paulthepaperbear.wordpress.com\/wp-admin\/admin-ajax.php","bridgeUrl":"https:\/\/s2.wp.com\/wp-content\/mu-plugins\/videopress\/js\/videopress-token-bridge.js","post_id":"36417"};
</script>
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"41315554","siteURL":"http:\/\/paulthepaperbear.wordpress.com","xhrURL":"https:\/\/paulthepaperbear.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"057fd1ecfd","isLoggedIn":"","statusMessage":"","subsEmailDefault":"instantly","proxyScriptUrl":"https:\/\/s0.wp.com\/wp-content\/js\/wpcom-proxy-request.js?ver=20211021","shortlink":"https:\/\/wp.me\/p2Nm3U-9tn","i18n":{"followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar"}};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s2.wp.com/_static/??-eJx9jEsOwjAMBS+EiYpEKQvEWVpiooQktmyHz+0JK1AXLOfpzbgHw4WqYTWX1BVaYkZoijKHvkGsV9om3bifX2nAuYVY1Qnm2dADk9qK1lavSzZgoefrT/EePRILqn6ML4HRDSssEn3A7p/LaRj3u8NxmKYxvQFnG0na'></script>
<script type='text/javascript'>
	window.addEventListener( 'DOMContentLoaded', function() {
		rltInitialize( {"token":null,"iframeOrigins":["https:\/\/widgets.wp.com"]} );
	} );
</script>
<link crossorigin='anonymous' rel='stylesheet' id='all-css-0-2' href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1650315457h&cssminify=yes' type='text/css' media='all' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://paulthepaperbear.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://paulthepaperbear.wordpress.com/2022/07/04/your-alternative-update-on-covid19-for-2022-07-04-injector-doesnt-know-what-they-are-injecting-testers-tests-are-inaccurate-and-st-none-of-your-lives-matter/" />
<link rel='shortlink' href='https://wp.me/p2Nm3U-9tn' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fpaulthepaperbear.wordpress.com%2F2022%2F07%2F04%2Fyour-alternative-update-on-covid19-for-2022-07-04-injector-doesnt-know-what-they-are-injecting-testers-tests-are-inaccurate-and-st-none-of-your-lives-matter%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fpaulthepaperbear.wordpress.com%2F2022%2F07%2F04%2Fyour-alternative-update-on-covid19-for-2022-07-04-injector-doesnt-know-what-they-are-injecting-testers-tests-are-inaccurate-and-st-none-of-your-lives-matter%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Your alternative update on #COVID19 for 2022-07-04. Injector doesn’t know what they are injecting. Testers: tests are inaccurate and s**t. None of your lives matter" />
<meta property="og:url" content="https://paulthepaperbear.wordpress.com/2022/07/04/your-alternative-update-on-covid19-for-2022-07-04-injector-doesnt-know-what-they-are-injecting-testers-tests-are-inaccurate-and-st-none-of-your-lives-matter/" />
<meta property="og:description" content="&#8211; (At time of this blog post) 1174 Athlete Cardiac Arrests, Serious Issues, 779 Dead, After COVID Shot (link). ‘It is definitely not normal for young athletes to suffer from cardiac arrests o…" />
<meta property="article:published_time" content="2022-07-04T21:55:53+00:00" />
<meta property="article:modified_time" content="2022-07-04T22:56:00+00:00" />
<meta property="og:site_name" content="paulthepaperbear" />
<meta property="og:image" content="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-001.png" />
<meta property="og:image:secure_url" content="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-001.png" />
<meta property="og:image" content="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-002.png" />
<meta property="og:image:secure_url" content="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-002.png" />
<meta property="og:image" content="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-003.png" />
<meta property="og:image:secure_url" content="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-003.png" />
<meta property="og:image" content="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-004.png" />
<meta property="og:image:secure_url" content="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-004.png" />
<meta property="og:image" content="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-005.png" />
<meta property="og:image:secure_url" content="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-005.png" />
<meta property="og:image" content="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-006.png" />
<meta property="og:image:secure_url" content="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-006.png" />
<meta property="og:image" content="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-007.png" />
<meta property="og:image:secure_url" content="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-007.png" />
<meta property="og:image" content="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-008.png" />
<meta property="og:image:secure_url" content="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-008.png" />
<meta property="og:image" content="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-009.png" />
<meta property="og:image:secure_url" content="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-009.png" />
<meta property="og:image" content="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-010.png" />
<meta property="og:image:secure_url" content="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-010.png" />
<meta property="og:image" content="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-011.png" />
<meta property="og:image:secure_url" content="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-011.png" />
<meta property="og:image" content="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-012.png" />
<meta property="og:image:secure_url" content="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-012.png" />
<meta property="og:image" content="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-013.png" />
<meta property="og:image:secure_url" content="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-013.png" />
<meta property="og:image" content="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-014.png" />
<meta property="og:image:secure_url" content="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-014.png" />
<meta property="og:image" content="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-015.png" />
<meta property="og:image:secure_url" content="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-015.png" />
<meta property="og:image" content="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-016.png" />
<meta property="og:image:secure_url" content="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-016.png" />
<meta property="og:image" content="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-017.png" />
<meta property="og:image:secure_url" content="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-017.png" />
<meta property="og:image" content="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-018.png" />
<meta property="og:image:secure_url" content="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-018.png" />
<meta property="og:image" content="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-019.png" />
<meta property="og:image:secure_url" content="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-019.png" />
<meta property="og:image" content="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-020.png" />
<meta property="og:image:secure_url" content="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-020.png" />
<meta property="og:image" content="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-021.png" />
<meta property="og:image:secure_url" content="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-021.png" />
<meta property="og:image" content="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-022.png" />
<meta property="og:image:secure_url" content="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-022.png" />
<meta property="og:image" content="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-023.png" />
<meta property="og:image:secure_url" content="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-023.png" />
<meta property="og:image" content="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-024.png" />
<meta property="og:image:secure_url" content="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-024.png" />
<meta property="og:image" content="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-025.png" />
<meta property="og:image:secure_url" content="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-025.png" />
<meta property="og:image" content="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-026.png" />
<meta property="og:image:secure_url" content="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-026.png" />
<meta property="og:image" content="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-027.png" />
<meta property="og:image:secure_url" content="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-027.png" />
<meta property="og:image" content="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-028.png" />
<meta property="og:image:secure_url" content="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-028.png" />
<meta property="og:image" content="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-029.png" />
<meta property="og:image:secure_url" content="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-029.png" />
<meta property="og:image" content="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-030.png" />
<meta property="og:image:secure_url" content="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-030.png" />
<meta property="og:image" content="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-031.png" />
<meta property="og:image:secure_url" content="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-031.png" />
<meta property="og:image" content="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-032.png" />
<meta property="og:image:secure_url" content="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-032.png" />
<meta property="og:image" content="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-033.png" />
<meta property="og:image:secure_url" content="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-033.png" />
<meta property="og:image" content="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-034.png" />
<meta property="og:image:secure_url" content="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-034.png" />
<meta property="og:image" content="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-035.png" />
<meta property="og:image:secure_url" content="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-035.png" />
<meta property="og:image" content="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-036.png" />
<meta property="og:image:secure_url" content="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-036.png" />
<meta property="og:image" content="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-037.png" />
<meta property="og:image:secure_url" content="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-037.png" />
<meta property="og:image" content="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-038.png" />
<meta property="og:image:secure_url" content="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-038.png" />
<meta property="og:image" content="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-039.png" />
<meta property="og:image:secure_url" content="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-039.png" />
<meta property="og:image" content="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-040.png" />
<meta property="og:image:secure_url" content="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-040.png" />
<meta property="og:image" content="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-041.png" />
<meta property="og:image:secure_url" content="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-041.png" />
<meta property="og:image" content="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-042.png" />
<meta property="og:image:secure_url" content="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-042.png" />
<meta property="og:image" content="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-043.png" />
<meta property="og:image:secure_url" content="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-043.png" />
<meta property="og:image" content="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-044.png" />
<meta property="og:image:secure_url" content="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-044.png" />
<meta property="og:image" content="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-045.png" />
<meta property="og:image:secure_url" content="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-045.png" />
<meta property="og:image" content="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-046.png" />
<meta property="og:image:secure_url" content="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-046.png" />
<meta property="og:image" content="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-047.png" />
<meta property="og:image:secure_url" content="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-047.png" />
<meta property="og:image" content="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-048.png" />
<meta property="og:image:secure_url" content="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-048.png" />
<meta property="og:image" content="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-049.png" />
<meta property="og:image:secure_url" content="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-049.png" />
<meta property="og:image" content="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-050.png" />
<meta property="og:image:secure_url" content="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-050.png" />
<meta property="og:image" content="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-051.png" />
<meta property="og:image:secure_url" content="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-051.png" />
<meta property="og:image" content="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-052.png" />
<meta property="og:image:secure_url" content="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-052.png" />
<meta property="og:image" content="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-053.png" />
<meta property="og:image:secure_url" content="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-053.png" />
<meta property="og:image" content="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-054.png" />
<meta property="og:image:secure_url" content="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-054.png" />
<meta property="og:image" content="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-055.png" />
<meta property="og:image:secure_url" content="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-055.png" />
<meta property="og:image" content="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-056.png" />
<meta property="og:image:secure_url" content="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-056.png" />
<meta property="og:image" content="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-057.png" />
<meta property="og:image:secure_url" content="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-057.png" />
<meta property="og:image" content="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-058.png" />
<meta property="og:image:secure_url" content="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-058.png" />
<meta property="og:image" content="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-059.png" />
<meta property="og:image:secure_url" content="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-059.png" />
<meta property="og:image" content="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-060.png" />
<meta property="og:image:secure_url" content="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-060.png" />
<meta property="og:image" content="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-061.png" />
<meta property="og:image:secure_url" content="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-061.png" />
<meta property="og:image" content="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-062.png" />
<meta property="og:image:secure_url" content="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-062.png" />
<meta property="og:image" content="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-063.png" />
<meta property="og:image:secure_url" content="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-063.png" />
<meta property="og:image" content="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-064.png" />
<meta property="og:image:secure_url" content="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-064.png" />
<meta property="og:image" content="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-065.png" />
<meta property="og:image:secure_url" content="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-065.png" />
<meta property="og:image" content="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-066.png" />
<meta property="og:image:secure_url" content="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-066.png" />
<meta property="og:image" content="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-067.png" />
<meta property="og:image:secure_url" content="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-067.png" />
<meta property="og:image" content="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-068.png" />
<meta property="og:image:secure_url" content="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-068.png" />
<meta property="og:image" content="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-069.png" />
<meta property="og:image:secure_url" content="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-069.png" />
<meta property="og:image" content="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-070.png" />
<meta property="og:image:secure_url" content="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-070.png" />
<meta property="og:image" content="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-071.png" />
<meta property="og:image:secure_url" content="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-071.png" />
<meta property="og:image" content="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-072.png" />
<meta property="og:image:secure_url" content="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-072.png" />
<meta property="og:image" content="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-073.png" />
<meta property="og:image:secure_url" content="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-073.png" />
<meta property="og:image" content="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-074.png" />
<meta property="og:image:secure_url" content="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-074.png" />
<meta property="og:image" content="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-075.png" />
<meta property="og:image:secure_url" content="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-075.png" />
<meta property="og:image" content="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-076.png" />
<meta property="og:image:secure_url" content="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-076.png" />
<meta property="og:image" content="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-077.png" />
<meta property="og:image:secure_url" content="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-077.png" />
<meta property="og:image" content="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-078.png" />
<meta property="og:image:secure_url" content="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-078.png" />
<meta property="og:image" content="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-079.png" />
<meta property="og:image:secure_url" content="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-079.png" />
<meta property="og:image" content="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-080.png" />
<meta property="og:image:secure_url" content="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-080.png" />
<meta property="og:image" content="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-081.png" />
<meta property="og:image:secure_url" content="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-081.png" />
<meta property="og:image" content="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-082.png" />
<meta property="og:image:secure_url" content="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-082.png" />
<meta property="og:image" content="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-083.png" />
<meta property="og:image:secure_url" content="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-083.png" />
<meta property="og:image" content="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-084.png" />
<meta property="og:image:secure_url" content="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-084.png" />
<meta property="og:image" content="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-085.png" />
<meta property="og:image:secure_url" content="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-085.png" />
<meta property="og:image" content="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-086.png" />
<meta property="og:image:secure_url" content="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-086.png" />
<meta property="og:image" content="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-087.png" />
<meta property="og:image:secure_url" content="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-087.png" />
<meta property="og:image" content="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-088.png" />
<meta property="og:image:secure_url" content="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-088.png" />
<meta property="og:image" content="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-089.png" />
<meta property="og:image:secure_url" content="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-089.png" />
<meta property="og:image" content="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-090.png" />
<meta property="og:image:secure_url" content="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-090.png" />
<meta property="og:image" content="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-091.png" />
<meta property="og:image:secure_url" content="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-091.png" />
<meta property="og:image" content="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-092.png" />
<meta property="og:image:secure_url" content="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-092.png" />
<meta property="og:image" content="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-093.png" />
<meta property="og:image:secure_url" content="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-093.png" />
<meta property="og:image" content="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-094.png" />
<meta property="og:image:secure_url" content="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-094.png" />
<meta property="og:image" content="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-095.png" />
<meta property="og:image:secure_url" content="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-095.png" />
<meta property="og:image" content="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-096.png" />
<meta property="og:image:secure_url" content="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-096.png" />
<meta property="og:image" content="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-097.png" />
<meta property="og:image:secure_url" content="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-097.png" />
<meta property="og:image" content="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-098.png" />
<meta property="og:image:secure_url" content="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-098.png" />
<meta property="og:image" content="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-099.png" />
<meta property="og:image:secure_url" content="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-099.png" />
<meta property="og:image" content="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-100.png" />
<meta property="og:image:secure_url" content="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-100.png" />
<meta property="og:image" content="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-101.png" />
<meta property="og:image:secure_url" content="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-101.png" />
<meta property="og:image" content="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-102.png" />
<meta property="og:image:secure_url" content="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-102.png" />
<meta property="og:image" content="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-103.png" />
<meta property="og:image:secure_url" content="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-103.png" />
<meta property="og:image" content="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-104.png" />
<meta property="og:image:secure_url" content="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-104.png" />
<meta property="og:image" content="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-105.png" />
<meta property="og:image:secure_url" content="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-105.png" />
<meta property="og:image" content="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-106.png" />
<meta property="og:image:secure_url" content="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-106.png" />
<meta property="og:image" content="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-107.png" />
<meta property="og:image:secure_url" content="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-107.png" />
<meta property="og:image" content="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-108.png" />
<meta property="og:image:secure_url" content="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-108.png" />
<meta property="og:image" content="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-109.png" />
<meta property="og:image:secure_url" content="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-109.png" />
<meta property="og:image" content="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-110.png" />
<meta property="og:image:secure_url" content="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-110.png" />
<meta property="og:image" content="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-111.png" />
<meta property="og:image:secure_url" content="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-111.png" />
<meta property="og:image" content="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-112.png" />
<meta property="og:image:secure_url" content="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-112.png" />
<meta property="og:image" content="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-113.png" />
<meta property="og:image:secure_url" content="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-113.png" />
<meta property="og:image" content="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-114.png" />
<meta property="og:image:secure_url" content="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-114.png" />
<meta property="og:image" content="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-115.png" />
<meta property="og:image:secure_url" content="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-115.png" />
<meta property="og:image" content="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-116.png" />
<meta property="og:image:secure_url" content="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-116.png" />
<meta property="og:image" content="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-117.png" />
<meta property="og:image:secure_url" content="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-117.png" />
<meta property="og:image" content="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-118.png" />
<meta property="og:image:secure_url" content="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-118.png" />
<meta property="og:image" content="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-119.png" />
<meta property="og:image:secure_url" content="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-119.png" />
<meta property="og:image" content="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-120.png" />
<meta property="og:image:secure_url" content="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-120.png" />
<meta property="og:image" content="https://paulthepaperbear.files.wordpress.com/2022/07/40pauljef74389092-fwrmwfiwaaaq95-.jpg" />
<meta property="og:image:secure_url" content="https://paulthepaperbear.files.wordpress.com/2022/07/40pauljef74389092-fwrmwfiwaaaq95-.jpg" />
<meta property="og:image" content="https://paulthepaperbear.files.wordpress.com/2022/07/40avenger4077-fwvft2uxgaigbd7.jpg" />
<meta property="og:image:secure_url" content="https://paulthepaperbear.files.wordpress.com/2022/07/40avenger4077-fwvft2uxgaigbd7.jpg" />
<meta property="og:image" content="https://paulthepaperbear.files.wordpress.com/2022/07/40davyello-fwuvixtwaaeaelx.jpg" />
<meta property="og:image:secure_url" content="https://paulthepaperbear.files.wordpress.com/2022/07/40davyello-fwuvixtwaaeaelx.jpg" />
<meta property="og:image" content="https://paulthepaperbear.files.wordpress.com/2022/07/40ryangerritsen-fwyxfiswaaefdmq.jpg" />
<meta property="og:image:secure_url" content="https://paulthepaperbear.files.wordpress.com/2022/07/40ryangerritsen-fwyxfiswaaefdmq.jpg" />
<meta property="og:image" content="https://paulthepaperbear.files.wordpress.com/2022/07/40freetoflycanada-fwxqmxrwaaiwiye.jpg" />
<meta property="og:image:secure_url" content="https://paulthepaperbear.files.wordpress.com/2022/07/40freetoflycanada-fwxqmxrwaaiwiye.jpg" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="en_US" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<meta name="twitter:text:title" content="Your alternative update on #COVID19 for 2022-07-04. Injector doesn’t know what they are injecting. Testers: tests are inaccurate and s**t. None of your lives&nbsp;matter" />
<meta name="twitter:image" content="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-001.png?w=1400" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon" href="https://s2.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://paulthepaperbear.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://paulthepaperbear.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://paulthepaperbear.wordpress.com/osd.xml" title="paulthepaperbear" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style id="wpcom-hotfix-masterbar-style">
			@media screen and (min-width: 783px) {
				#wpadminbar .quicklinks li#wp-admin-bar-my-account.with-avatar > a img {
					margin-top: 5px;
				}
			}
		</style>
				<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'koi', amp: false, siteid: 8982, blogid: 41315554, consent: __ATA_CC(), uloggedin: 0, flag: 3 };
		</script>
		<script type="text/javascript">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</script><meta name="application-name" content="paulthepaperbear" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Silver is the money of the people, silver is also the indispensable metal, geologists say that silver will be first element on the periodic table to become extinct but then the valuation for pure silver will fix that, silver is the only supposed bubble owned by only 1% of investors whereas in fact silver is the biggest opportunity in history of investing and silver in the hands of the people will set the people free from the financial tyranny of the monetary alchemists. Think of the silver bullet folklore and the vampire folklore it is supposed to be the only thing can kill them and then think of the financial vampires we have in modern times sucking the lifeblood out of the people, what will kill the financial vampires is the silver bullet." /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://paulthepaperbear.wordpress.com/feed/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="- (At time of this blog post) 1174 Athlete Cardiac Arrests, Serious Issues, 779 Dead, After COVID Shot (link). ‘It is definitely not normal for young athletes to suffer from cardiac arrests or to die while playing their sport, but this year it is happening. All of these heart issues and deaths come shortly after&hellip;" />
	<style type="text/css">
				#header #logo, #header #logo a, #header #description {
			color: #6c5c46;
		}
		</style>
<link rel="amphtml" href="https://paulthepaperbear.wordpress.com/2022/07/04/your-alternative-update-on-covid19-for-2022-07-04-injector-doesnt-know-what-they-are-injecting-testers-tests-are-inaccurate-and-st-none-of-your-lives-matter/amp/"><!-- Your Google Analytics Plugin is missing the tracking ID -->
</head>
<body class="post-template-default single single-post postid-36417 single-format-standard customizer-styles-applied highlander-enabled highlander-light">
<div class="top-image"></div>
<div id="wrapper">
<div id="header">
	<h1 id="logo"><a href="https://paulthepaperbear.wordpress.com/">paulthepaperbear</a></h1>
	<p id="description">Silver is the money of the people, silver is also the indispensable metal, geologists say that silver will be first element on the periodic table to become extinct but then the valuation for pure silver will fix that, silver is the only supposed bubble owned by only 1% of investors whereas in fact silver is the biggest opportunity in history of investing and silver in the hands of the people will set the people free from the financial tyranny of the monetary alchemists. Think of the silver bullet folklore and the vampire folklore it is supposed to be the only thing can kill them and then think of the financial vampires we have in modern times sucking the lifeblood out of the people, what will kill the financial vampires is the silver bullet.</p>

	
	<div id="nav">
		<ul class="menu page-menu">
	<li class="page_item "><a href="https://paulthepaperbear.wordpress.com/">Home</a></li>
	<li class="page_item page-item-2"><a href="https://paulthepaperbear.wordpress.com/about/">About</a></li>
</ul>
	</div>

		<form method="get" id="searchform" action="https://paulthepaperbear.wordpress.com/">
		<input type="text" placeholder="Search..." name="s" id="s" />
		<input type="submit" value="Search" id="searchsubmit" />
	</form></div>
<!--/header -->

	<div id="content">

	
		<div class="post-36417 post type-post status-publish format-standard hentry category-uncategorized">
							<h2 class="post-title"><a href="https://paulthepaperbear.wordpress.com/2022/07/04/your-alternative-update-on-covid19-for-2022-07-04-injector-doesnt-know-what-they-are-injecting-testers-tests-are-inaccurate-and-st-none-of-your-lives-matter/" rel="bookmark">Your alternative update on #COVID19 for 2022-07-04. Injector doesn’t know what they are injecting. Testers: tests are inaccurate and s**t. None of your lives&nbsp;matter</a></h2>						<p class="post-date"><span class="day">04</span> <span class="month">Jul</span> <span class="year">2022</span> <span class="postcomment"><a href="https://paulthepaperbear.wordpress.com/2022/07/04/your-alternative-update-on-covid19-for-2022-07-04-injector-doesnt-know-what-they-are-injecting-testers-tests-are-inaccurate-and-st-none-of-your-lives-matter/#respond">Leave a comment</a></span></p>
							<p class="post-data">
					<span class="postauthor">by <a class="url fn n" href="https://paulthepaperbear.wordpress.com/author/paulthepaperbear/" title="View all posts by paulthepaperbear">paulthepaperbear</a></span>
					<span class="postcategory">in <a href="https://paulthepaperbear.wordpress.com/category/uncategorized/" rel="category tag">Uncategorized</a></span>
					<span class="posttag"></span>
									</p>
						<div class="entry-content">
				
<p>&#8211;</p>



<p>(At time of this blog post) 1174 Athlete Cardiac Arrests, Serious Issues, 779 Dead, After COVID Shot (<a href="https://goodsciencing.com/covid/71-athletes-suffer-cardiac-arrest-26-die-after-covid-shot/">link</a>).</p>



<p>‘It is definitely not normal for young athletes to suffer from cardiac arrests or to die while playing their sport, but this year it is happening. All of these heart issues and deaths come shortly after they got a COVID vaccine. While it is possible this can happen to people who did not get a COVID vaccine, the sheer numbers clearly point to the only obvious cause’.</p>



<p>‘The so-called health professionals running the COVID vaccine programs around the world keep repeating that <em>“the COVID vaccine is a normal vaccine and it is safe and effective.”</em>’</p>



<p>‘So in response to their pronouncement, here is a non-exhaustive and continuously growing list of mainly young athletes who had major medical issues in 2021 after receiving one or more COVID vaccines. Initially, many of these were not reported. We know that many people were told not to tell anyone about their adverse reactions and the media was not reporting them. They started happening after the first COVID vaccinations. The mainstream media still are not reporting most, but sports news cannot ignore the fact that soccer players and other stars collapse in the middle of a game due to a heart attack. Many of those die – more than 50%’.</p>



<p>&#8212;</p>



<p>‘That is the current list … all these athletes have suffered heart problems after COVID shots. At the time of initial writing, 28 died. That was not normal, but then, 10 days later, 56 deaths were listed, and the numbers are climbing. Any other real vaccine would have been pulled off the market long before now. The media would be asking questions. They would be pressuring governments. But they are not. And governments are continuing on and running TV and radio and newspaper ads encouraging people to get their 1st, 2nd, 3rd, 4th shot.&nbsp; Perhaps that is why the mainstream media are saying little, because they are collecting government money for ads?’</p>



<p>‘The deaths and severe reactions will continue until so many people die that it becomes obvious the shot is 10x to 100x worse than the virus it is supposed to treat’.</p>



<p>‘These athletes are the canaries in the mine that warn us of imminent danger. They are being hidden so the people who are not paying attention do not see the warning’.</p>



<p>‘We only see the athletes because they are in the spotlight. The nobodies – i.e. most citizens – do not make the news’.</p>



<p>I think we need VAR on all these athlete collapses.</p>



<p>Novak made it onto the naughty list while avoiding making these post-jab lists.</p>



<p>&#8211;</p>



<p>As of 15 Oct, 2020, Only poisoned monkey kidney cells &#8216;grew&#8217; the SARS-CoV-2 &#8216;virus&#8217;. SARS-CoV-2 non-infectious in CDC lab and of 30k genome, found 37 then computed the rest, which makes it 99.9987% a unicorn (<a href="https://www.sott.net/article/443103-Only-poisoned-monkey-kidney-cells-grew-the-SARS-CoV-2-virus" target="_blank" rel="noreferrer noopener">link</a>).</p>



<p>This is a question of the virus not having been shown to exist, it is not a question of the virus not existing &#8211; I trust that everyone is fully aware of the distinction between the two.</p>



<p>&#8211;</p>



<p>Great Barrington Declaration – Dr. Martin Kulldorff, professor of medicine at Harvard University, a biostatistician, and epidemiologist, Dr. Sunetra Gupta, professor at Oxford University, an epidemiologist and Dr. Jay Bhattacharya, professor at Stanford University Medical School, a physician, epidemiologist, health economist, and public health policy expert (<a href="https://gbdeclaration.org/" target="_blank" rel="noreferrer noopener">link</a>).</p>



<p>‘As infectious disease epidemiologists and public health scientists we have grave concerns about the damaging physical and mental health impacts of the prevailing COVID-19 policies, and recommend an approach we call Focused Protection’.</p>



<p>At the time of creating this blog post there were the following 3 sets of signatories.</p>



<p>867,612 concerned citizens.</p>



<p>15,883 medical and public health scientists.</p>



<p>47,037 medical practitioners.</p>



<p>It’s really, really simple: shelter the vulnerable from the infectious while the rest of us get on with living our lives.</p>



<p>&#8211;</p>



<p>World Doctors Alliance (<a href="https://worlddoctorsalliance.com/">link</a>).</p>



<p>‘<strong>An independent non-profit alliance of doctors, nurses, healthcare professionals and staff around the world who have united in the wake of the Covid-19 response chapter to share experiences with a view to ending all lockdowns and related damaging measures and to re-establish universal health determinance of psychological and physical wellbeing for all humanity’.</strong><strong></strong></p>



<p><strong>‘</strong>WDA represents a diverse range of opinions of health care professionals and does not have a consensus of opinions on the origin of covid-19 or the political ramifications of the lockdown per se. WDA is however committed to debate the causes of harm resulting from the coronavirus act measures and to raise issues that expose harmful medical and life limiting practices detrimental to the well being of all living men women and children’.</p>



<p>Prof Dolores Cahil, Dr Mohammad Adil, Dr R Zac Cox, Dr Andrew Kaufman, Dr Heiko Schoning, Dr Heinrich Fiechtner, Dr Scott Jensen, Elke De Klerk, Dr Mikael Nordfors, Dr Hilde Smet, Dr Vernon Coleman and Dr Johan Denis.</p>



<p>WDA’s open letter raises questions on the following topics.</p>



<p>Collateral damage the cure is worse than the virus, Death certificates (1), Economic ruin, Censorship, Testing &#8211; False positives, Hydroxychloroquine, Prevention, ‘Vaccine’, Conflicts of interest, Cui bono? Who benefits?</p>



<div data-carousel-extra='{"blog_id":41315554,"permalink":"https:\/\/paulthepaperbear.wordpress.com\/2022\/07\/04\/your-alternative-update-on-covid19-for-2022-07-04-injector-doesnt-know-what-they-are-injecting-testers-tests-are-inaccurate-and-st-none-of-your-lives-matter\/"}' class="wp-block-file"><a id="wp-block-file--media-3944923a-be70-44f8-826c-265e2a1b6175" href="https://paulthepaperbear.files.wordpress.com/2022/07/repeat-every-post-1.docx">Repeat every post</a><a href="https://paulthepaperbear.files.wordpress.com/2022/07/repeat-every-post-1.docx" class="wp-block-file__button wp-element-button" download aria-describedby="wp-block-file--media-3944923a-be70-44f8-826c-265e2a1b6175">Download</a></div>



<p>&#8211;</p>



<p><a></a><a>&#8211;</a></p>



<p>Straight from the horses mouth! End of discussion around informed consent when the injector doesn’t know what they are injecting!! Why this isn’t on the MSM is anyone’s guess (<a href="https://twitter.com/drjabjabjabjab/status/1543618596684931072" target="_blank" rel="noreferrer noopener">tweet</a>).</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>Suddenly all the poorly Covid testers are saying the tests are inaccurate and shit!! We weren’t allowed to say that last year!!! (<a href="https://twitter.com/RealDeniseWelch/status/1543557637832335360" target="_blank" rel="noreferrer noopener">tweet</a>).</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>None of your lives matter. The Rothschilds are pulling the strings. (<a rel="noreferrer noopener" href="https://twitter.com/PaulJef74389092/status/1543299100476669952" target="_blank">tweet</a>).</p>



<figure class="wp-block-image size-large"><a href="https://paulthepaperbear.files.wordpress.com/2022/07/40pauljef74389092-fwrmwfiwaaaq95-.jpg"><img data-attachment-id="36424" data-permalink="https://paulthepaperbear.wordpress.com/2022/07/04/your-alternative-update-on-covid19-for-2022-07-04-injector-doesnt-know-what-they-are-injecting-testers-tests-are-inaccurate-and-st-none-of-your-lives-matter/pauljef74389092-fwrmwfiwaaaq95/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2022/07/40pauljef74389092-fwrmwfiwaaaq95-.jpg" data-orig-size="568,351" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="@PaulJef74389092 FWrmWfiWAAAq95-" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2022/07/40pauljef74389092-fwrmwfiwaaaq95-.jpg?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2022/07/40pauljef74389092-fwrmwfiwaaaq95-.jpg?w=535" src="https://paulthepaperbear.files.wordpress.com/2022/07/40pauljef74389092-fwrmwfiwaaaq95-.jpg?w=568" alt="" class="wp-image-36424" srcset="https://paulthepaperbear.files.wordpress.com/2022/07/40pauljef74389092-fwrmwfiwaaaq95-.jpg 568w, https://paulthepaperbear.files.wordpress.com/2022/07/40pauljef74389092-fwrmwfiwaaaq95-.jpg?w=150 150w, https://paulthepaperbear.files.wordpress.com/2022/07/40pauljef74389092-fwrmwfiwaaaq95-.jpg?w=300 300w" sizes="(max-width: 568px) 100vw, 568px" /></a></figure>



<p>&#8211;</p>



<p>&#8211;</p>



<p>Read the Urgent Letter From 76 Doctors Telling the Government Why the U.S. Decision to Vaccinate Infants Must Not Happen Here (<a href="https://twitter.com/DermotMurray8/status/1543895056490307586" target="_blank" rel="noreferrer noopener">tweet</a>, <a href="https://dailysceptic.org/2022/07/03/read-the-urgent-letter-from-76-doctors-telling-the-government-why-the-u-s-decision-to-vaccinate-infants-must-not-happen-here/" target="_blank" rel="noreferrer noopener">website</a>).</p>



<p>‘We also strongly challenge the addition of COVID-19 vaccination into the <a href="https://www.nhs.uk/conditions/vaccinations/nhs-vaccinations-and-when-to-have-them/" target="_blank" rel="noreferrer noopener">routine child immunisation programme</a> despite no demonstrated clinical need, known and unknown risks (see below) and the fact that these vaccines still have only conditional marketing authorisation’.</p>



<p>‘It is noteworthy that the<a href="https://www.fda.gov/media/159195/download" target="_blank" rel="noreferrer noopener">&nbsp;Pfizer documentation</a>&nbsp;presented to the FDA has huge gaps in the evidence provided:’</p>



<ul><li>The protocol was changed mid-trial. The original two-dose schedule exhibited poor immunogenicity with efficacy far below the required standard. A third dose was added by which time many of the original placebo recipients had been vaccinated.&nbsp;&nbsp;</li><li>There was no statistically significant difference between the placebo and vaccinated groups in either the 6–23-month age group or the 2-4-year-olds, even after the third dose. Astonishingly, the results were based on just three participants in the younger age group (one vaccinated and two placebo) and just seven participants in the older 2–4-year-olds (two vaccinated and five placebo). Indeed, for the younger age group the confidence intervals ranged from minus-367% to plus-99%. The manufacturer stated that the numbers were too low to draw any confident conclusions. Moreover, these limited numbers come only from children infected more than seven days after the third dose.</li><li>Over the whole time period from the first dose onwards (see page 39 Tables 19 and 20), there were a total of 225 infected children in the vaccinated arm and 150 in the placebo arm, giving a calculated vaccine efficacy of only 25% (14% for the 6-23 months, and 33% for 2-4s).&nbsp;&nbsp;</li><li>The additional immunogenicity studies against Omicron, requested by the FDA, only involved a total of 66 children tested one month after the third dose (see page 35).&nbsp;&nbsp;&nbsp;</li></ul>



<p>‘It is incomprehensible that the FDA considered that this represents sufficient evidence on which to base a decision to vaccinate healthy children.&nbsp;When it comes to safety, the data are even thinner: only 1,057 children, some already unblinded, were followed for just two months. It is noteworthy that Sweden and Norway are not recommending the vaccine for 5-11s and Holland is not recommending it for children who have already had COVID-19.&nbsp;The director of the Danish Health and Medicines Authority&nbsp;stated recently that with what is now known, the decision to vaccinate children was a mistake’.</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>UK Column News &#8211; 4th July 2022.</p>



<p>(<a href="https://www.ukcolumn.org/video/uk-column-news-4th-july-2022">website</a>, <a href="https://rumble.com/c/ukcolumn">rumble pending</a>, <a href="https://brandnewtube.com/watch/uk-column-news-4th-july-2022_AMWUxzkz8wKXNpc.html">brandnewtube</a>, <a href="https://odysee.com/@ukcolumn:9">odysee pending</a>, <a href="https://www.bitchute.com/channel/ukcolumn/">bitchute pending</a>, terminated from youtube, not livestreamed on or uploaded onto vimeo).</p>



<p>Brian Gerrish, Mike Robinson, David Scott and Katy-Jo Murfin with today&#8217;s UK Column News.</p>



<figure data-carousel-extra='{"blog_id":41315554,"permalink":"https:\/\/paulthepaperbear.wordpress.com\/2022\/07\/04\/your-alternative-update-on-covid19-for-2022-07-04-injector-doesnt-know-what-they-are-injecting-testers-tests-are-inaccurate-and-st-none-of-your-lives-matter\/"}'   class="wp-container-2 wp-block-gallery-1 wp-block-gallery has-nested-images columns-default is-cropped">
<figure class="wp-block-image"><img data-attachment-id="36297" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-04_07_22-001/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-001.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 04_07_22 001" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-001.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-001.png?w=535" data-id="36297"  src="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-001.png" alt="" class="wp-image-36297" /></figure>



<figure class="wp-block-image"><img data-attachment-id="36298" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-04_07_22-002/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-002.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 04_07_22 002" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-002.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-002.png?w=535" data-id="36298"  src="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-002.png" alt="" class="wp-image-36298" /></figure>



<figure class="wp-block-image"><img data-attachment-id="36299" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-04_07_22-003/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-003.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 04_07_22 003" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-003.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-003.png?w=535" data-id="36299"  src="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-003.png" alt="" class="wp-image-36299" /></figure>



<figure class="wp-block-image"><img data-attachment-id="36300" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-04_07_22-004/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-004.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 04_07_22 004" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-004.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-004.png?w=535" data-id="36300"  src="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-004.png" alt="" class="wp-image-36300" /></figure>



<figure class="wp-block-image"><img data-attachment-id="36301" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-04_07_22-005/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-005.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 04_07_22 005" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-005.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-005.png?w=535" data-id="36301"  src="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-005.png" alt="" class="wp-image-36301" /></figure>



<figure class="wp-block-image"><img data-attachment-id="36302" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-04_07_22-006/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-006.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 04_07_22 006" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-006.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-006.png?w=535" data-id="36302"  src="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-006.png" alt="" class="wp-image-36302" /></figure>



<figure class="wp-block-image"><img data-attachment-id="36303" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-04_07_22-007/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-007.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 04_07_22 007" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-007.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-007.png?w=535" data-id="36303"  src="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-007.png" alt="" class="wp-image-36303" /></figure>



<figure class="wp-block-image"><img data-attachment-id="36304" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-04_07_22-008/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-008.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 04_07_22 008" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-008.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-008.png?w=535" data-id="36304"  src="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-008.png" alt="" class="wp-image-36304" /></figure>



<figure class="wp-block-image"><img data-attachment-id="36305" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-04_07_22-009/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-009.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 04_07_22 009" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-009.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-009.png?w=535" data-id="36305"  src="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-009.png" alt="" class="wp-image-36305" /></figure>



<figure class="wp-block-image"><img data-attachment-id="36306" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-04_07_22-010/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-010.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 04_07_22 010" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-010.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-010.png?w=535" data-id="36306"  src="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-010.png" alt="" class="wp-image-36306" /></figure>



<figure class="wp-block-image"><img data-attachment-id="36307" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-04_07_22-011/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-011.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 04_07_22 011" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-011.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-011.png?w=535" data-id="36307"  src="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-011.png" alt="" class="wp-image-36307" /></figure>



<figure class="wp-block-image"><img data-attachment-id="36308" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-04_07_22-012/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-012.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 04_07_22 012" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-012.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-012.png?w=535" data-id="36308"  src="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-012.png" alt="" class="wp-image-36308" /></figure>



<figure class="wp-block-image"><img data-attachment-id="36309" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-04_07_22-013/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-013.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 04_07_22 013" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-013.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-013.png?w=535" data-id="36309"  src="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-013.png" alt="" class="wp-image-36309" /></figure>



<figure class="wp-block-image"><img data-attachment-id="36310" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-04_07_22-014/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-014.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 04_07_22 014" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-014.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-014.png?w=535" data-id="36310"  src="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-014.png" alt="" class="wp-image-36310" /></figure>



<figure class="wp-block-image"><img data-attachment-id="36311" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-04_07_22-015/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-015.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 04_07_22 015" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-015.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-015.png?w=535" data-id="36311"  src="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-015.png" alt="" class="wp-image-36311" /></figure>



<figure class="wp-block-image"><img data-attachment-id="36312" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-04_07_22-016/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-016.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 04_07_22 016" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-016.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-016.png?w=535" data-id="36312"  src="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-016.png" alt="" class="wp-image-36312" /></figure>



<figure class="wp-block-image"><img data-attachment-id="36313" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-04_07_22-017/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-017.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 04_07_22 017" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-017.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-017.png?w=535" data-id="36313"  src="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-017.png" alt="" class="wp-image-36313" /></figure>



<figure class="wp-block-image"><img data-attachment-id="36314" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-04_07_22-018/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-018.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 04_07_22 018" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-018.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-018.png?w=535" data-id="36314"  src="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-018.png" alt="" class="wp-image-36314" /></figure>



<figure class="wp-block-image"><img data-attachment-id="36315" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-04_07_22-019/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-019.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 04_07_22 019" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-019.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-019.png?w=535" data-id="36315"  src="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-019.png" alt="" class="wp-image-36315" /></figure>



<figure class="wp-block-image"><img data-attachment-id="36316" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-04_07_22-020/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-020.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 04_07_22 020" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-020.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-020.png?w=535" data-id="36316"  src="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-020.png" alt="" class="wp-image-36316" /></figure>



<figure class="wp-block-image"><img data-attachment-id="36317" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-04_07_22-021/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-021.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 04_07_22 021" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-021.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-021.png?w=535" data-id="36317"  src="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-021.png" alt="" class="wp-image-36317" /></figure>



<figure class="wp-block-image"><img data-attachment-id="36318" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-04_07_22-022/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-022.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 04_07_22 022" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-022.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-022.png?w=535" data-id="36318"  src="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-022.png" alt="" class="wp-image-36318" /></figure>



<figure class="wp-block-image"><img data-attachment-id="36319" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-04_07_22-023/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-023.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 04_07_22 023" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-023.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-023.png?w=535" data-id="36319"  src="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-023.png" alt="" class="wp-image-36319" /></figure>



<figure class="wp-block-image"><img data-attachment-id="36320" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-04_07_22-024/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-024.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 04_07_22 024" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-024.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-024.png?w=535" data-id="36320"  src="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-024.png" alt="" class="wp-image-36320" /></figure>



<figure class="wp-block-image"><img data-attachment-id="36321" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-04_07_22-025/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-025.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 04_07_22 025" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-025.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-025.png?w=535" data-id="36321"  src="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-025.png" alt="" class="wp-image-36321" /></figure>



<figure class="wp-block-image"><img data-attachment-id="36322" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-04_07_22-026/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-026.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 04_07_22 026" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-026.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-026.png?w=535" data-id="36322"  src="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-026.png" alt="" class="wp-image-36322" /></figure>



<figure class="wp-block-image"><img data-attachment-id="36323" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-04_07_22-027/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-027.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 04_07_22 027" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-027.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-027.png?w=535" data-id="36323"  src="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-027.png" alt="" class="wp-image-36323" /></figure>



<figure class="wp-block-image"><img data-attachment-id="36324" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-04_07_22-028/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-028.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 04_07_22 028" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-028.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-028.png?w=535" data-id="36324"  src="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-028.png" alt="" class="wp-image-36324" /></figure>



<figure class="wp-block-image"><img data-attachment-id="36325" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-04_07_22-029/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-029.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 04_07_22 029" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-029.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-029.png?w=535" data-id="36325"  src="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-029.png" alt="" class="wp-image-36325" /></figure>



<figure class="wp-block-image"><img data-attachment-id="36326" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-04_07_22-030/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-030.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 04_07_22 030" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-030.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-030.png?w=535" data-id="36326"  src="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-030.png" alt="" class="wp-image-36326" /></figure>



<figure class="wp-block-image"><img data-attachment-id="36327" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-04_07_22-031/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-031.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 04_07_22 031" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-031.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-031.png?w=535" data-id="36327"  src="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-031.png" alt="" class="wp-image-36327" /></figure>



<figure class="wp-block-image"><img data-attachment-id="36328" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-04_07_22-032/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-032.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 04_07_22 032" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-032.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-032.png?w=535" data-id="36328"  src="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-032.png" alt="" class="wp-image-36328" /></figure>



<figure class="wp-block-image"><img data-attachment-id="36329" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-04_07_22-033/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-033.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 04_07_22 033" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-033.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-033.png?w=535" data-id="36329"  src="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-033.png" alt="" class="wp-image-36329" /></figure>



<figure class="wp-block-image"><img data-attachment-id="36330" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-04_07_22-034/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-034.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 04_07_22 034" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-034.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-034.png?w=535" data-id="36330"  src="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-034.png" alt="" class="wp-image-36330" /></figure>



<figure class="wp-block-image"><img data-attachment-id="36331" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-04_07_22-035/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-035.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 04_07_22 035" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-035.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-035.png?w=535" data-id="36331"  src="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-035.png" alt="" class="wp-image-36331" /></figure>



<figure class="wp-block-image"><img data-attachment-id="36332" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-04_07_22-036/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-036.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 04_07_22 036" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-036.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-036.png?w=535" data-id="36332"  src="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-036.png" alt="" class="wp-image-36332" /></figure>



<figure class="wp-block-image"><img data-attachment-id="36333" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-04_07_22-037/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-037.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 04_07_22 037" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-037.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-037.png?w=535" data-id="36333"  src="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-037.png" alt="" class="wp-image-36333" /></figure>



<figure class="wp-block-image"><img data-attachment-id="36334" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-04_07_22-038/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-038.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 04_07_22 038" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-038.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-038.png?w=535" data-id="36334"  src="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-038.png" alt="" class="wp-image-36334" /></figure>



<figure class="wp-block-image"><img data-attachment-id="36335" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-04_07_22-039/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-039.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 04_07_22 039" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-039.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-039.png?w=535" data-id="36335"  src="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-039.png" alt="" class="wp-image-36335" /></figure>



<figure class="wp-block-image"><img data-attachment-id="36336" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-04_07_22-040/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-040.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 04_07_22 040" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-040.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-040.png?w=535" data-id="36336"  src="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-040.png" alt="" class="wp-image-36336" /></figure>



<figure class="wp-block-image"><img data-attachment-id="36337" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-04_07_22-041/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-041.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 04_07_22 041" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-041.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-041.png?w=535" data-id="36337"  src="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-041.png" alt="" class="wp-image-36337" /></figure>



<figure class="wp-block-image"><img data-attachment-id="36338" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-04_07_22-042/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-042.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 04_07_22 042" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-042.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-042.png?w=535" data-id="36338"  src="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-042.png" alt="" class="wp-image-36338" /></figure>



<figure class="wp-block-image"><img data-attachment-id="36339" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-04_07_22-043/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-043.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 04_07_22 043" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-043.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-043.png?w=535" data-id="36339"  src="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-043.png" alt="" class="wp-image-36339" /></figure>



<figure class="wp-block-image"><img data-attachment-id="36340" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-04_07_22-044/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-044.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 04_07_22 044" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-044.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-044.png?w=535" data-id="36340"  src="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-044.png" alt="" class="wp-image-36340" /></figure>



<figure class="wp-block-image"><img data-attachment-id="36341" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-04_07_22-045/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-045.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 04_07_22 045" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-045.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-045.png?w=535" data-id="36341"  src="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-045.png" alt="" class="wp-image-36341" /></figure>



<figure class="wp-block-image"><img data-attachment-id="36342" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-04_07_22-046/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-046.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 04_07_22 046" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-046.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-046.png?w=535" data-id="36342"  src="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-046.png" alt="" class="wp-image-36342" /></figure>



<figure class="wp-block-image"><img data-attachment-id="36343" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-04_07_22-047/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-047.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 04_07_22 047" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-047.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-047.png?w=535" data-id="36343"  src="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-047.png" alt="" class="wp-image-36343" /></figure>



<figure class="wp-block-image"><img data-attachment-id="36344" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-04_07_22-048/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-048.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 04_07_22 048" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-048.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-048.png?w=535" data-id="36344"  src="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-048.png" alt="" class="wp-image-36344" /></figure>



<figure class="wp-block-image"><img data-attachment-id="36345" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-04_07_22-049/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-049.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 04_07_22 049" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-049.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-049.png?w=535" data-id="36345"  src="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-049.png" alt="" class="wp-image-36345" /></figure>



<figure class="wp-block-image"><img data-attachment-id="36346" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-04_07_22-050/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-050.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 04_07_22 050" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-050.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-050.png?w=535" data-id="36346"  src="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-050.png" alt="" class="wp-image-36346" /></figure>



<figure class="wp-block-image"><img data-attachment-id="36347" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-04_07_22-051/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-051.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 04_07_22 051" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-051.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-051.png?w=535" data-id="36347"  src="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-051.png" alt="" class="wp-image-36347" /></figure>



<figure class="wp-block-image"><img data-attachment-id="36348" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-04_07_22-052/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-052.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 04_07_22 052" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-052.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-052.png?w=535" data-id="36348"  src="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-052.png" alt="" class="wp-image-36348" /></figure>



<figure class="wp-block-image"><img data-attachment-id="36349" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-04_07_22-053/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-053.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 04_07_22 053" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-053.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-053.png?w=535" data-id="36349"  src="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-053.png" alt="" class="wp-image-36349" /></figure>



<figure class="wp-block-image"><img data-attachment-id="36350" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-04_07_22-054/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-054.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 04_07_22 054" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-054.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-054.png?w=535" data-id="36350"  src="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-054.png" alt="" class="wp-image-36350" /></figure>



<figure class="wp-block-image"><img data-attachment-id="36351" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-04_07_22-055/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-055.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 04_07_22 055" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-055.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-055.png?w=535" data-id="36351"  src="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-055.png" alt="" class="wp-image-36351" /></figure>



<figure class="wp-block-image"><img data-attachment-id="36352" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-04_07_22-056/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-056.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 04_07_22 056" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-056.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-056.png?w=535" data-id="36352"  src="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-056.png" alt="" class="wp-image-36352" /></figure>



<figure class="wp-block-image"><img data-attachment-id="36353" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-04_07_22-057/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-057.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 04_07_22 057" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-057.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-057.png?w=535" data-id="36353"  src="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-057.png" alt="" class="wp-image-36353" /></figure>



<figure class="wp-block-image"><img data-attachment-id="36354" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-04_07_22-058/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-058.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 04_07_22 058" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-058.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-058.png?w=535" data-id="36354"  src="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-058.png" alt="" class="wp-image-36354" /></figure>



<figure class="wp-block-image"><img data-attachment-id="36355" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-04_07_22-059/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-059.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 04_07_22 059" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-059.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-059.png?w=535" data-id="36355"  src="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-059.png" alt="" class="wp-image-36355" /></figure>



<figure class="wp-block-image"><img data-attachment-id="36356" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-04_07_22-060/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-060.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 04_07_22 060" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-060.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-060.png?w=535" data-id="36356"  src="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-060.png" alt="" class="wp-image-36356" /></figure>



<figure class="wp-block-image"><img data-attachment-id="36357" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-04_07_22-061/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-061.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 04_07_22 061" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-061.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-061.png?w=535" data-id="36357"  src="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-061.png" alt="" class="wp-image-36357" /></figure>



<figure class="wp-block-image"><img data-attachment-id="36358" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-04_07_22-062/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-062.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 04_07_22 062" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-062.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-062.png?w=535" data-id="36358"  src="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-062.png" alt="" class="wp-image-36358" /></figure>



<figure class="wp-block-image"><img data-attachment-id="36359" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-04_07_22-063/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-063.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 04_07_22 063" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-063.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-063.png?w=535" data-id="36359"  src="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-063.png" alt="" class="wp-image-36359" /></figure>



<figure class="wp-block-image"><img data-attachment-id="36360" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-04_07_22-064/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-064.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 04_07_22 064" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-064.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-064.png?w=535" data-id="36360"  src="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-064.png" alt="" class="wp-image-36360" /></figure>



<figure class="wp-block-image"><img data-attachment-id="36361" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-04_07_22-065/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-065.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 04_07_22 065" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-065.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-065.png?w=535" data-id="36361"  src="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-065.png" alt="" class="wp-image-36361" /></figure>



<figure class="wp-block-image"><img data-attachment-id="36362" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-04_07_22-066/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-066.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 04_07_22 066" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-066.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-066.png?w=535" data-id="36362"  src="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-066.png" alt="" class="wp-image-36362" /></figure>



<figure class="wp-block-image"><img data-attachment-id="36363" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-04_07_22-067/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-067.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 04_07_22 067" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-067.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-067.png?w=535" data-id="36363"  src="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-067.png" alt="" class="wp-image-36363" /></figure>



<figure class="wp-block-image"><img data-attachment-id="36364" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-04_07_22-068/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-068.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 04_07_22 068" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-068.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-068.png?w=535" data-id="36364"  src="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-068.png" alt="" class="wp-image-36364" /></figure>



<figure class="wp-block-image"><img data-attachment-id="36365" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-04_07_22-069/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-069.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 04_07_22 069" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-069.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-069.png?w=535" data-id="36365"  src="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-069.png" alt="" class="wp-image-36365" /></figure>



<figure class="wp-block-image"><img data-attachment-id="36366" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-04_07_22-070/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-070.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 04_07_22 070" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-070.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-070.png?w=535" data-id="36366"  src="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-070.png" alt="" class="wp-image-36366" /></figure>



<figure class="wp-block-image"><img data-attachment-id="36367" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-04_07_22-071/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-071.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 04_07_22 071" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-071.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-071.png?w=535" data-id="36367"  src="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-071.png" alt="" class="wp-image-36367" /></figure>



<figure class="wp-block-image"><img data-attachment-id="36368" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-04_07_22-072/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-072.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 04_07_22 072" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-072.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-072.png?w=535" data-id="36368"  src="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-072.png" alt="" class="wp-image-36368" /></figure>



<figure class="wp-block-image"><img data-attachment-id="36369" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-04_07_22-073/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-073.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 04_07_22 073" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-073.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-073.png?w=535" data-id="36369"  src="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-073.png" alt="" class="wp-image-36369" /></figure>



<figure class="wp-block-image"><img data-attachment-id="36370" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-04_07_22-074/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-074.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 04_07_22 074" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-074.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-074.png?w=535" data-id="36370"  src="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-074.png" alt="" class="wp-image-36370" /></figure>



<figure class="wp-block-image"><img data-attachment-id="36371" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-04_07_22-075/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-075.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 04_07_22 075" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-075.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-075.png?w=535" data-id="36371"  src="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-075.png" alt="" class="wp-image-36371" /></figure>



<figure class="wp-block-image"><img data-attachment-id="36372" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-04_07_22-076/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-076.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 04_07_22 076" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-076.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-076.png?w=535" data-id="36372"  src="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-076.png" alt="" class="wp-image-36372" /></figure>



<figure class="wp-block-image"><img data-attachment-id="36373" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-04_07_22-077/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-077.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 04_07_22 077" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-077.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-077.png?w=535" data-id="36373"  src="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-077.png" alt="" class="wp-image-36373" /></figure>



<figure class="wp-block-image"><img data-attachment-id="36374" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-04_07_22-078/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-078.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 04_07_22 078" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-078.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-078.png?w=535" data-id="36374"  src="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-078.png" alt="" class="wp-image-36374" /></figure>



<figure class="wp-block-image"><img data-attachment-id="36375" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-04_07_22-079/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-079.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 04_07_22 079" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-079.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-079.png?w=535" data-id="36375"  src="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-079.png" alt="" class="wp-image-36375" /></figure>



<figure class="wp-block-image"><img data-attachment-id="36376" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-04_07_22-080/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-080.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 04_07_22 080" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-080.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-080.png?w=535" data-id="36376"  src="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-080.png" alt="" class="wp-image-36376" /></figure>



<figure class="wp-block-image"><img data-attachment-id="36377" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-04_07_22-081/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-081.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 04_07_22 081" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-081.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-081.png?w=535" data-id="36377"  src="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-081.png" alt="" class="wp-image-36377" /></figure>



<figure class="wp-block-image"><img data-attachment-id="36378" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-04_07_22-082/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-082.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 04_07_22 082" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-082.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-082.png?w=535" data-id="36378"  src="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-082.png" alt="" class="wp-image-36378" /></figure>



<figure class="wp-block-image"><img data-attachment-id="36379" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-04_07_22-083/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-083.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 04_07_22 083" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-083.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-083.png?w=535" data-id="36379"  src="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-083.png" alt="" class="wp-image-36379" /></figure>



<figure class="wp-block-image"><img data-attachment-id="36380" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-04_07_22-084/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-084.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 04_07_22 084" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-084.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-084.png?w=535" data-id="36380"  src="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-084.png" alt="" class="wp-image-36380" /></figure>



<figure class="wp-block-image"><img data-attachment-id="36381" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-04_07_22-085/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-085.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 04_07_22 085" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-085.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-085.png?w=535" data-id="36381"  src="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-085.png" alt="" class="wp-image-36381" /></figure>



<figure class="wp-block-image"><img data-attachment-id="36382" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-04_07_22-086/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-086.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 04_07_22 086" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-086.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-086.png?w=535" data-id="36382"  src="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-086.png" alt="" class="wp-image-36382" /></figure>



<figure class="wp-block-image"><img data-attachment-id="36383" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-04_07_22-087/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-087.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 04_07_22 087" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-087.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-087.png?w=535" data-id="36383"  src="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-087.png" alt="" class="wp-image-36383" /></figure>



<figure class="wp-block-image"><img data-attachment-id="36384" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-04_07_22-088/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-088.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 04_07_22 088" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-088.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-088.png?w=535" data-id="36384"  src="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-088.png" alt="" class="wp-image-36384" /></figure>



<figure class="wp-block-image"><img data-attachment-id="36385" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-04_07_22-089/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-089.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 04_07_22 089" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-089.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-089.png?w=535" data-id="36385"  src="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-089.png" alt="" class="wp-image-36385" /></figure>



<figure class="wp-block-image"><img data-attachment-id="36386" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-04_07_22-090/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-090.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 04_07_22 090" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-090.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-090.png?w=535" data-id="36386"  src="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-090.png" alt="" class="wp-image-36386" /></figure>



<figure class="wp-block-image"><img data-attachment-id="36387" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-04_07_22-091/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-091.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 04_07_22 091" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-091.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-091.png?w=535" data-id="36387"  src="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-091.png" alt="" class="wp-image-36387" /></figure>



<figure class="wp-block-image"><img data-attachment-id="36388" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-04_07_22-092/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-092.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 04_07_22 092" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-092.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-092.png?w=535" data-id="36388"  src="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-092.png" alt="" class="wp-image-36388" /></figure>



<figure class="wp-block-image"><img data-attachment-id="36389" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-04_07_22-093/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-093.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 04_07_22 093" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-093.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-093.png?w=535" data-id="36389"  src="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-093.png" alt="" class="wp-image-36389" /></figure>



<figure class="wp-block-image"><img data-attachment-id="36390" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-04_07_22-094/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-094.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 04_07_22 094" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-094.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-094.png?w=535" data-id="36390"  src="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-094.png" alt="" class="wp-image-36390" /></figure>



<figure class="wp-block-image"><img data-attachment-id="36391" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-04_07_22-095/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-095.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 04_07_22 095" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-095.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-095.png?w=535" data-id="36391"  src="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-095.png" alt="" class="wp-image-36391" /></figure>



<figure class="wp-block-image"><img data-attachment-id="36392" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-04_07_22-096/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-096.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 04_07_22 096" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-096.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-096.png?w=535" data-id="36392"  src="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-096.png" alt="" class="wp-image-36392" /></figure>



<figure class="wp-block-image"><img data-attachment-id="36393" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-04_07_22-097/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-097.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 04_07_22 097" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-097.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-097.png?w=535" data-id="36393"  src="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-097.png" alt="" class="wp-image-36393" /></figure>



<figure class="wp-block-image"><img data-attachment-id="36394" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-04_07_22-098/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-098.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 04_07_22 098" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-098.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-098.png?w=535" data-id="36394"  src="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-098.png" alt="" class="wp-image-36394" /></figure>



<figure class="wp-block-image"><img data-attachment-id="36395" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-04_07_22-099/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-099.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 04_07_22 099" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-099.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-099.png?w=535" data-id="36395"  src="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-099.png" alt="" class="wp-image-36395" /></figure>



<figure class="wp-block-image"><img data-attachment-id="36396" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-04_07_22-100/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-100.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 04_07_22 100" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-100.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-100.png?w=535" data-id="36396"  src="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-100.png" alt="" class="wp-image-36396" /></figure>



<figure class="wp-block-image"><img data-attachment-id="36397" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-04_07_22-101/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-101.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 04_07_22 101" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-101.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-101.png?w=535" data-id="36397"  src="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-101.png" alt="" class="wp-image-36397" /></figure>



<figure class="wp-block-image"><img data-attachment-id="36398" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-04_07_22-102/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-102.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 04_07_22 102" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-102.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-102.png?w=535" data-id="36398"  src="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-102.png" alt="" class="wp-image-36398" /></figure>



<figure class="wp-block-image"><img data-attachment-id="36399" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-04_07_22-103/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-103.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 04_07_22 103" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-103.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-103.png?w=535" data-id="36399"  src="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-103.png" alt="" class="wp-image-36399" /></figure>



<figure class="wp-block-image"><img data-attachment-id="36400" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-04_07_22-104/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-104.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 04_07_22 104" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-104.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-104.png?w=535" data-id="36400"  src="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-104.png" alt="" class="wp-image-36400" /></figure>



<figure class="wp-block-image"><img data-attachment-id="36401" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-04_07_22-105/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-105.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 04_07_22 105" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-105.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-105.png?w=535" data-id="36401"  src="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-105.png" alt="" class="wp-image-36401" /></figure>



<figure class="wp-block-image"><img data-attachment-id="36402" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-04_07_22-106/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-106.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 04_07_22 106" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-106.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-106.png?w=535" data-id="36402"  src="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-106.png" alt="" class="wp-image-36402" /></figure>



<figure class="wp-block-image"><img data-attachment-id="36403" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-04_07_22-107/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-107.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 04_07_22 107" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-107.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-107.png?w=535" data-id="36403"  src="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-107.png" alt="" class="wp-image-36403" /></figure>



<figure class="wp-block-image"><img data-attachment-id="36404" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-04_07_22-108/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-108.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 04_07_22 108" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-108.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-108.png?w=535" data-id="36404"  src="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-108.png" alt="" class="wp-image-36404" /></figure>



<figure class="wp-block-image"><img data-attachment-id="36405" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-04_07_22-109/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-109.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 04_07_22 109" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-109.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-109.png?w=535" data-id="36405"  src="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-109.png" alt="" class="wp-image-36405" /></figure>



<figure class="wp-block-image"><img data-attachment-id="36406" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-04_07_22-110/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-110.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 04_07_22 110" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-110.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-110.png?w=535" data-id="36406"  src="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-110.png" alt="" class="wp-image-36406" /></figure>



<figure class="wp-block-image"><img data-attachment-id="36407" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-04_07_22-111/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-111.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 04_07_22 111" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-111.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-111.png?w=535" data-id="36407"  src="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-111.png" alt="" class="wp-image-36407" /></figure>



<figure class="wp-block-image"><img data-attachment-id="36408" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-04_07_22-112/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-112.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 04_07_22 112" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-112.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-112.png?w=535" data-id="36408"  src="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-112.png" alt="" class="wp-image-36408" /></figure>



<figure class="wp-block-image"><img data-attachment-id="36409" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-04_07_22-113/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-113.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 04_07_22 113" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-113.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-113.png?w=535" data-id="36409"  src="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-113.png" alt="" class="wp-image-36409" /></figure>



<figure class="wp-block-image"><img data-attachment-id="36410" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-04_07_22-114/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-114.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 04_07_22 114" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-114.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-114.png?w=535" data-id="36410"  src="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-114.png" alt="" class="wp-image-36410" /></figure>



<figure class="wp-block-image"><img data-attachment-id="36411" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-04_07_22-115/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-115.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 04_07_22 115" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-115.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-115.png?w=535" data-id="36411"  src="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-115.png" alt="" class="wp-image-36411" /></figure>



<figure class="wp-block-image"><img data-attachment-id="36412" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-04_07_22-116/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-116.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 04_07_22 116" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-116.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-116.png?w=535" data-id="36412"  src="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-116.png" alt="" class="wp-image-36412" /></figure>



<figure class="wp-block-image"><img data-attachment-id="36413" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-04_07_22-117/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-117.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 04_07_22 117" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-117.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-117.png?w=535" data-id="36413"  src="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-117.png" alt="" class="wp-image-36413" /></figure>



<figure class="wp-block-image"><img data-attachment-id="36414" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-04_07_22-118/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-118.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 04_07_22 118" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-118.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-118.png?w=535" data-id="36414"  src="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-118.png" alt="" class="wp-image-36414" /></figure>



<figure class="wp-block-image"><img data-attachment-id="36415" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-04_07_22-119/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-119.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 04_07_22 119" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-119.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-119.png?w=535" data-id="36415"  src="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-119.png" alt="" class="wp-image-36415" /></figure>



<figure class="wp-block-image"><img data-attachment-id="36416" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-04_07_22-120/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-120.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 04_07_22 120" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-120.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-120.png?w=535" data-id="36416"  src="https://paulthepaperbear.files.wordpress.com/2022/07/ukc-news-04_07_22-120.png" alt="" class="wp-image-36416" /></figure>
</figure>



<p>&#8211;</p>



<p>&#8211;</p>



<p>This careful report on an excellent study should rock the world but do the politicians and officials even care? (<a href="https://twitter.com/jeffreyatucker/status/1543561971336978432" target="_blank" rel="noreferrer noopener">tweet</a>, <a href="https://brownstone.org/articles/are-the-covid-mrna-vaccines-safe/" target="_blank" rel="noreferrer noopener">website</a>).</p>



<p>‘So, what are the results? There were 139 AESIs among the 33,986 people vaccinated, one for every 244 people. That may sound bad, but those numbers mean nothing without comparison against a control group. There were 97 AESIs among the 33,951 people who received a placebo. Combining these numbers implies 12.5 vaccine-induced AESIs for every 10,000 people vaccinated, with a 95% confidence interval of 2.1 to 22.9 per 10,000 people. To phrase it differently, there is one additional AESI for every 800 people vaccinated (95% CI: 437-4762)’.</p>



<p>‘That is very high for a vaccine. No other vaccine on the market comes close’.</p>



<p>‘The numbers for the Pfizer and Moderna vaccines are 10 and 15 additional events per 10,000 people, respectively, so both vaccines contributed to the finding. The numbers are similar enough that we cannot confidently say that one is safer than the other. Most excess AESIs were coagulation disorders. For the Pfizer vaccine, there was also an excess of cardiovascular AESIs’.</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>Israeli study in Nature reveals more than 25% increase in cardiovascular-related emergency calls in both male &amp; female young-adults following rollout of COVID vaccines. Researchers say studies in Germany &amp; Scotland mirror their findings. Thx @WalshEllen10 (<a href="https://twitter.com/MeurerCommunity/status/1543621367177814017" target="_blank" rel="noreferrer noopener">tweet</a>, 31.05.22, <a href="https://www.israelnationalnews.com/news/328529?fs=e&amp;s=cl" target="_blank" rel="noreferrer noopener">website</a>).</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>This boy was 12 years old. He was boosted to attend a show. It has been confirmed that he died within minutes of a massive heart attack. Before virus vaccines, kids didn’t die of massive heart attacks. (<a href="https://twitter.com/FreeCollegeKids/status/1543297639881445377" target="_blank" rel="noreferrer noopener">tweet</a>, <a href="https://twitter.com/FreeCollegeKids/status/1528058702061637636" target="_blank" rel="noreferrer noopener">subtweet</a>).</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>Went for a drink last night with a double jabbed friend of 32 years. Said she&#8217;s getting no more jabs. Told me she felt the 2nd Pfizer jab running through every limb &amp; organ for hrs after jab &amp; it felt like hot metal in her veins. Said she has never been so terrified &amp; regretful. (<a href="https://twitter.com/TheDogsBolloxUK/status/1543379005583175681" target="_blank" rel="noreferrer noopener">tweet</a>).</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>Close to 180,000 died within 60 days of covid-19 vaccination &#8211; England stats office admission (<a href="https://twitter.com/hidear_3/status/1543502358797291520" target="_blank" rel="noreferrer noopener">tweet</a>).</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>UK Gov. Quietly Published Data Confirming the Fully Vaxxinated Accounted for 92% of All C0VID-19 Deaths in March (April 14, 2022, <a href="https://www.nationaltimesaustralia.com/covid-19-deaths-and-injuries/uk-gov-quietly-published-data-confirming-the-fully-vaxxinated-accounted-for-92-of-all-c0vid-19-deaths-in-march/" target="_blank" rel="noreferrer noopener">link</a>).</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>On January 29th 2022, bereaved families gathered in Geneva, Switzerland They came together to show the world how deadly the Pfizer injections are &#8211; the death of a child is hard enough, but losing a healthy child to a deadly vaccine (<a rel="noreferrer noopener" href="https://twitter.com/avenger4077/status/1543544253179199489" target="_blank">tweet</a>).</p>



<figure class="wp-block-image size-large"><a href="https://paulthepaperbear.files.wordpress.com/2022/07/40avenger4077-fwvft2uxgaigbd7.jpg"><img data-attachment-id="36426" data-permalink="https://paulthepaperbear.wordpress.com/2022/07/04/your-alternative-update-on-covid19-for-2022-07-04-injector-doesnt-know-what-they-are-injecting-testers-tests-are-inaccurate-and-st-none-of-your-lives-matter/avenger4077-fwvft2uxgaigbd7/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2022/07/40avenger4077-fwvft2uxgaigbd7.jpg" data-orig-size="686,628" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="@avenger4077 FWvFT2UXgAIgBd7" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2022/07/40avenger4077-fwvft2uxgaigbd7.jpg?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2022/07/40avenger4077-fwvft2uxgaigbd7.jpg?w=535" src="https://paulthepaperbear.files.wordpress.com/2022/07/40avenger4077-fwvft2uxgaigbd7.jpg?w=686" alt="" class="wp-image-36426" srcset="https://paulthepaperbear.files.wordpress.com/2022/07/40avenger4077-fwvft2uxgaigbd7.jpg 686w, https://paulthepaperbear.files.wordpress.com/2022/07/40avenger4077-fwvft2uxgaigbd7.jpg?w=150 150w, https://paulthepaperbear.files.wordpress.com/2022/07/40avenger4077-fwvft2uxgaigbd7.jpg?w=300 300w" sizes="(max-width: 686px) 100vw, 686px" /></a></figure>



<p>&#8211;</p>



<p>&#8211;</p>



<p>Doctors: If you’re so confident about the vaccine, accept liability for any harms that occur from the vaccine, IN WRITING. Otherwise, stop bullying people &amp; let Pfizer market their own product- they spent billions for marketing, perhaps some of that money is going to you? (<a href="https://twitter.com/PN_1984/status/1543233270980165633" target="_blank" rel="noreferrer noopener">tweet</a>).</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>Dr Paul Alexander: do not take it (<a rel="noreferrer noopener" href="https://twitter.com/Red_Pill_Led/status/1543204930235744256" target="_blank">tweet</a>, <a rel="noreferrer noopener" href="https://twitter.com/davyello/status/1543519861749465089" target="_blank">tweet</a>).</p>



<figure class="wp-block-image size-large"><a href="https://paulthepaperbear.files.wordpress.com/2022/07/40davyello-fwuvixtwaaeaelx.jpg"><img data-attachment-id="36428" data-permalink="https://paulthepaperbear.wordpress.com/2022/07/04/your-alternative-update-on-covid19-for-2022-07-04-injector-doesnt-know-what-they-are-injecting-testers-tests-are-inaccurate-and-st-none-of-your-lives-matter/davyello-fwuvixtwaaeaelx/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2022/07/40davyello-fwuvixtwaaeaelx.jpg" data-orig-size="720,1280" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="@davyello FWuvIXtWAAEaeLx" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2022/07/40davyello-fwuvixtwaaeaelx.jpg?w=169" data-large-file="https://paulthepaperbear.files.wordpress.com/2022/07/40davyello-fwuvixtwaaeaelx.jpg?w=535" src="https://paulthepaperbear.files.wordpress.com/2022/07/40davyello-fwuvixtwaaeaelx.jpg?w=576" alt="" class="wp-image-36428" srcset="https://paulthepaperbear.files.wordpress.com/2022/07/40davyello-fwuvixtwaaeaelx.jpg?w=576 576w, https://paulthepaperbear.files.wordpress.com/2022/07/40davyello-fwuvixtwaaeaelx.jpg?w=84 84w, https://paulthepaperbear.files.wordpress.com/2022/07/40davyello-fwuvixtwaaeaelx.jpg?w=169 169w, https://paulthepaperbear.files.wordpress.com/2022/07/40davyello-fwuvixtwaaeaelx.jpg 720w" sizes="(max-width: 576px) 100vw, 576px" /></a></figure>



<p>&#8211;</p>



<p>&#8211;</p>



<p>Hungarian MP links dramatic drop in birth rate to mass vaccinations against Covid19. The number of births in Hungary has decreased this year by 20% compared to the same period of the previous year. (<a href="https://twitter.com/TodayPaulRevere/status/1543218231254695937" target="_blank" rel="noreferrer noopener">tweet</a>).</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>Since when does it take a coroner 20 days to release cause and manner of death, and it has still not been released? It appears that this is happening a lot recently. If children are dying suddenly, citizens have a right to know what is going on as a matter of public safety. (<a href="https://twitter.com/DrJamesOlsson/status/1543326142429630465" target="_blank" rel="noreferrer noopener">tweet</a>).</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>From my former coworker; nurses are leaving in droves. The masking is only a small part of it. International nurses have been hired with 15k sign on bonuses &amp; housing allowances. My unit has lost all but 2 experienced RNs in the last month. Healthcare demolition. (<a href="https://twitter.com/kacrn91/status/1543169865959124992" target="_blank" rel="noreferrer noopener">tweet</a>).</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>Following my emergency exploratory surgery at 3am, when I lost approx 2m (6 feet) of my small intestines, due to a blood clot in my portal vein. The blue thing is a spacer, because they had to go back in for more. #vaccineinjuries #vaccine #vitt #bcpoli (<a href="https://twitter.com/shavo_picto/status/1543486788785696769" target="_blank" rel="noreferrer noopener">tweet</a>).</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>Jair Bolsonaro explains why he didn’t get the COVID vaccine and his approach to the virus. (<a href="https://twitter.com/thecoastguy/status/1543493620099080192" target="_blank" rel="noreferrer noopener">tweet</a>).</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>Among the most damaging legacies of Covid/lockdowns are neurotic risk aversion, an inability to judge trade offs, and an obsession with safety. These are hallmarks of a society in decline. We need to recapture a spirit of growth and adventure. Otherwise, what’s the point? (<a href="https://twitter.com/LukeJohnsonRCP/status/1543619923318128645" target="_blank" rel="noreferrer noopener">tweet</a>).</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>The Dutch Farmers are not messing around. Amazing. <a href="https://twitter.com/hashtag/Netherlands?src=hashtag_click">#Netherlands</a> (<a href="https://twitter.com/ryangerritsen/status/1543774892713250816">tweet</a>).</p>



<figure class="wp-block-image size-large"><a href="https://paulthepaperbear.files.wordpress.com/2022/07/40ryangerritsen-fwyxfiswaaefdmq.jpg"><img data-attachment-id="36429" data-permalink="https://paulthepaperbear.wordpress.com/2022/07/04/your-alternative-update-on-covid19-for-2022-07-04-injector-doesnt-know-what-they-are-injecting-testers-tests-are-inaccurate-and-st-none-of-your-lives-matter/ryangerritsen-fwyxfiswaaefdmq/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2022/07/40ryangerritsen-fwyxfiswaaefdmq.jpg" data-orig-size="900,506" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="@ryangerritsen FWyXFISWAAEFdMq" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2022/07/40ryangerritsen-fwyxfiswaaefdmq.jpg?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2022/07/40ryangerritsen-fwyxfiswaaefdmq.jpg?w=535" src="https://paulthepaperbear.files.wordpress.com/2022/07/40ryangerritsen-fwyxfiswaaefdmq.jpg?w=900" alt="" class="wp-image-36429" srcset="https://paulthepaperbear.files.wordpress.com/2022/07/40ryangerritsen-fwyxfiswaaefdmq.jpg 900w, https://paulthepaperbear.files.wordpress.com/2022/07/40ryangerritsen-fwyxfiswaaefdmq.jpg?w=150 150w, https://paulthepaperbear.files.wordpress.com/2022/07/40ryangerritsen-fwyxfiswaaefdmq.jpg?w=300 300w, https://paulthepaperbear.files.wordpress.com/2022/07/40ryangerritsen-fwyxfiswaaefdmq.jpg?w=768 768w" sizes="(max-width: 900px) 100vw, 900px" /></a></figure>



<p>&#8211;</p>



<p>&#8211;</p>



<p>Melbourne Freedom March today.&nbsp; ‘One shot, two shots three shots more.&nbsp; How many shots till you say no more’ The lady leading the chants is a legend 😁 (<a href="https://twitter.com/SaiKate108/status/1543080649023963138" target="_blank" rel="noreferrer noopener">tweet</a>).</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>Jacinda Arden has done really, really well, meteorically well during the ‘pandemic’ It must be a total coincidence, wise investments and the like. Nothing to see here (<a href="https://twitter.com/CollinsMikeyc/status/1542816892095795201" target="_blank" rel="noreferrer noopener">tweet</a>).</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>Bill Gates is buying up the majority of American farmland and BlackRock is buying the majority of single family houses but I&#8217;m supposed to believe the biggest threat to us is Elon Musk buying Twitter? (<a href="https://twitter.com/conspiracyb0t/status/1543335522877276161" target="_blank" rel="noreferrer noopener">tweet</a>).</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>The wife of a Ukrainian politician was caught with $28 million in cash at the Hungarian border. This is where our hard earned tax dollars are going? Thanks Biden. (<a href="https://twitter.com/PamelaHensley22/status/1543299308992303106" target="_blank" rel="noreferrer noopener">tweet</a>).</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>Trudeau’s agenda! All by design. 😠  Page 195 &#8220;COVID-19: The Great Reset&#8221;. Draw your own conclusions. #aviation #GreatReset @OmarAlghabra  #cdnpoli @TorontoPearson  #airportchaos (<a rel="noreferrer noopener" href="https://twitter.com/twostepdancerca/status/1543698219246374913" target="_blank">tweet</a>).</p>



<figure class="wp-block-image size-large"><a href="https://paulthepaperbear.files.wordpress.com/2022/07/40freetoflycanada-fwxqmxrwaaiwiye.jpg"><img data-attachment-id="36431" data-permalink="https://paulthepaperbear.wordpress.com/2022/07/04/your-alternative-update-on-covid19-for-2022-07-04-injector-doesnt-know-what-they-are-injecting-testers-tests-are-inaccurate-and-st-none-of-your-lives-matter/freetoflycanada-fwxqmxrwaaiwiye/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2022/07/40freetoflycanada-fwxqmxrwaaiwiye.jpg" data-orig-size="940,1402" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="@freetoflycanada FWxQMxrWAAIWiyE" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2022/07/40freetoflycanada-fwxqmxrwaaiwiye.jpg?w=201" data-large-file="https://paulthepaperbear.files.wordpress.com/2022/07/40freetoflycanada-fwxqmxrwaaiwiye.jpg?w=535" src="https://paulthepaperbear.files.wordpress.com/2022/07/40freetoflycanada-fwxqmxrwaaiwiye.jpg?w=687" alt="" class="wp-image-36431" srcset="https://paulthepaperbear.files.wordpress.com/2022/07/40freetoflycanada-fwxqmxrwaaiwiye.jpg?w=687 687w, https://paulthepaperbear.files.wordpress.com/2022/07/40freetoflycanada-fwxqmxrwaaiwiye.jpg?w=101 101w, https://paulthepaperbear.files.wordpress.com/2022/07/40freetoflycanada-fwxqmxrwaaiwiye.jpg?w=201 201w, https://paulthepaperbear.files.wordpress.com/2022/07/40freetoflycanada-fwxqmxrwaaiwiye.jpg?w=768 768w, https://paulthepaperbear.files.wordpress.com/2022/07/40freetoflycanada-fwxqmxrwaaiwiye.jpg 940w" sizes="(max-width: 687px) 100vw, 687px" /></a></figure>



<p>&#8211;</p>



<p>&#8211;</p>



<p>The painful truth is your air is toxic, food is poisoned, money is worthless, water is contaminated, politicians are criminals, soldiers are political pawns, government creates terrorist, and the media is conditioning you to blindly accept all of it as normal … (<a href="https://twitter.com/zeshorty/status/1543130217618735106">tweet</a>).</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>DID YOU KNOW?&nbsp; Wind turbines hold up to 700 gallons of oil and hydraulic fluid and like car oil, these need replacing every 9 months. (<a href="https://twitter.com/NickAdamsinUSA/status/1543161005332627457" target="_blank" rel="noreferrer noopener">tweet</a>).</p>



<p>Doesn&#8217;t sound very sustainable to me and a lot of work is needed to make it sustainable.</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>Declassified Doc Shows UK Knew In Real-Time It Was Helping Terror Groups In Overthrowing Gaddafi (<a href="https://www.zerohedge.com/geopolitical/declassified-doc-shows-uk-knew-real-time-it-was-helping-terror-groups-overthrowing" target="_blank" rel="noreferrer noopener">link</a>, <a href="https://consortiumnews.com/2022/06/30/uk-knew-terrorists-would-gain-from-toppling-gaddafi/" target="_blank" rel="noreferrer noopener">link</a>).</p>



<p>‘The 17 February Brigade, also known as the 17 February Martyrs Brigade, was a hardline Islamist militia named after the date the uprising began against Gaddafi. <strong>Its ranks included Salman Abedi, who went on to murder 22 innocent people in the Manchester Arena terrorist attack in 2017</strong>’.</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>Who really started the war in Ukraine?&nbsp; 27 May 2014 George Soros: &#8220;I set up a foundation in Ukraine, before Ukraine became independent of Russia; and the foundation has been functioning ever since; and it played an important part in events now.&#8221; (<a href="https://twitter.com/theLemniscat/status/1543193952106426368" target="_blank" rel="noreferrer noopener">tweet</a>, <a href="https://www.youtube.com/watch?v=oSAArjOBf_c" target="_blank" rel="noreferrer noopener">website</a>).</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>Germany Labels Journalist &#8216;Criminal&#8217; And Seizes Her Bank Accounts For Reporting From Ukraine (<a href="https://kanekoa.substack.com/p/germany-labels-journalist-criminal" target="_blank" rel="noreferrer noopener">link</a>).</p>



<p>‘The controversy around Lipp began in March when one of her videos explaining the history and the context of the war went viral’.</p>



<p>‘In Lipp’s viral video, she said, “you need to understand that Russia has been asking for eight years that the Minsk agreement be upheld. Ukraine did not adhere to it, nor did they approach the Donbas region in an attempt to come to agreement.”’</p>



<p>‘“Instead, they have been bombing the outskirts of the Donbas region for eight years. They are shooting at civilians, who now also have to live in completely shot-up houses. Very many people have died here,” Lipp continued’.</p>



<p>&#8211;</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-36417" class="share-twitter sd-button share-icon" href="https://paulthepaperbear.wordpress.com/2022/07/04/your-alternative-update-on-covid19-for-2022-07-04-injector-doesnt-know-what-they-are-injecting-testers-tests-are-inaccurate-and-st-none-of-your-lives-matter/?share=twitter" target="_blank" title="Click to share on Twitter" ><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-36417" class="share-facebook sd-button share-icon" href="https://paulthepaperbear.wordpress.com/2022/07/04/your-alternative-update-on-covid19-for-2022-07-04-injector-doesnt-know-what-they-are-injecting-testers-tests-are-inaccurate-and-st-none-of-your-lives-matter/?share=facebook" target="_blank" title="Click to share on Facebook" ><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-41315554-36417-62c3b976bc739' data-src='//widgets.wp.com/likes/index.html?ver=20220105#blog_id=41315554&amp;post_id=36417&amp;origin=paulthepaperbear.wordpress.com&amp;obj_id=41315554-36417-62c3b976bc739' data-name='like-post-frame-41315554-36417-62c3b976bc739' data-title='Like or Reblog'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>							</div>

					</div>
		<!--/post -->

	<p class="post-nav"><span class="previous"><a href="https://paulthepaperbear.wordpress.com/2022/07/02/your-alternative-update-on-covid19-for-2022-07-02-moderna-myocarditis-risk-44x-interstitial-lung-disease-fertility-rates-fall-trudeau-acuitas-pfizer-eric-levy/" rel="prev"><em>Previous</em> Your alternative update on #COVID19 for 2022-07-02. Moderna Myocarditis Risk 44X. Interstitial lung disease. Fertility rates fall. Trudeau, Acuitas &amp; Pfizer. Eric&nbsp;Levy</a></span> <span class="next"></span></p>

	
<!-- You can start editing here. -->

<div id="comments">


			<!-- If comments are open, but there are no comments. -->

	 

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/07/04/your-alternative-update-on-covid19-for-2022-07-04-injector-doesnt-know-what-they-are-injecting-testers-tests-are-inaccurate-and-st-none-of-your-lives-matter/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://paulthepaperbear.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="d436d3c6f2" /><input type="hidden" name="_wp_http_referer" value="/2022/07/04/your-alternative-update-on-covid19-for-2022-07-04-injector-doesnt-know-what-they-are-injecting-testers-tests-are-inaccurate-and-st-none-of-your-lives-matter/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
				 title="Login via Guest" 				>
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
				 title="Login via WordPress.com" 				>
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
				 title="Login via Twitter" 				>
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
				 title="Login via Facebook" 				>
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function () {

	function hide( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.setProperty( 'display', 'none' );
		}
	}

	function show( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.removeProperty( 'display' );
		}
	}

	var input = document.createElement( 'input' );
	var comment = document.querySelector( '#comment' );

	if ( input && comment && 'placeholder' in input ) {
		var label = document.querySelector( '.comment-textarea label' );
		if ( label ) {
			var text = label.textContent;
			label.parentNode.removeChild( label );
			comment.setAttribute( 'placeholder', text );
		}
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	hide( '#comment-form-identity' );
	hide( '#comment-form-subscribe' );
	hide( '#commentform .form-submit' );

	if ( comment ) {
		comment.style.height = '10px';

		var handler = function () {
			comment.style.height = HighlanderComments.initialHeight + 'px';
			show( '#comment-form-identity' );
			show( '#comment-form-subscribe' );
			show( '#commentform .form-submit' );
			HighlanderComments.resizeCallback();

			comment.removeEventListener( 'focus', handler );
		};

		comment.addEventListener( 'focus', handler );
	}
}

if ( document.readyState !== 'loading' ) {
	highlander_expando_javascript();
} else {
	document.addEventListener( 'DOMContentLoaded', highlander_expando_javascript );
}

</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='36417' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="bc716b5588" /></p>
<input type="hidden" name="genseq" value="1656994166" />
<p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="144"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div>

</div><!-- /comments -->
	
	</div>
	<!--/content -->

	<div id="sidebar">
	
	
		<div class="widget">
			<h4>Pages</h4>
			<ul>
			<li class="page_item page-item-2"><a href="https://paulthepaperbear.wordpress.com/about/">About</a></li>
			</ul>
		</div>

		<div class="widget">
			<h4>Categories</h4>
			<ul>
				<li class="cat-item cat-item-36507086"><a href="https://paulthepaperbear.wordpress.com/category/bitcoin/">Bitcoin</a> (7)
<ul class='children'>
	<li class="cat-item cat-item-816974"><a href="https://paulthepaperbear.wordpress.com/category/bitcoin/theta/">Theta</a> (5)
</li>
	<li class="cat-item cat-item-182898"><a href="https://paulthepaperbear.wordpress.com/category/bitcoin/voyager/">Voyager</a> (1)
</li>
</ul>
</li>
	<li class="cat-item cat-item-1"><a href="https://paulthepaperbear.wordpress.com/category/uncategorized/">Uncategorized</a> (1,185)
</li>
			</ul>
		</div>

		<div class="widget">
			<h4>Archives</h4>
			<ul>
				<li><a href='https://paulthepaperbear.wordpress.com/2022/07/'>July 2022</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2022/06/'>June 2022</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2022/05/'>May 2022</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2022/04/'>April 2022</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2022/03/'>March 2022</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2022/02/'>February 2022</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2022/01/'>January 2022</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2021/12/'>December 2021</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2021/11/'>November 2021</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2021/10/'>October 2021</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2021/09/'>September 2021</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2021/08/'>August 2021</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2021/07/'>July 2021</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2021/06/'>June 2021</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2021/05/'>May 2021</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2021/04/'>April 2021</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2021/03/'>March 2021</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2021/02/'>February 2021</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2021/01/'>January 2021</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2020/12/'>December 2020</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2020/11/'>November 2020</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2020/10/'>October 2020</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2020/09/'>September 2020</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2020/08/'>August 2020</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2020/07/'>July 2020</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2020/06/'>June 2020</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2020/05/'>May 2020</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2020/04/'>April 2020</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2020/03/'>March 2020</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2020/01/'>January 2020</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2019/05/'>May 2019</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2019/04/'>April 2019</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2019/02/'>February 2019</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2019/01/'>January 2019</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2018/12/'>December 2018</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2018/11/'>November 2018</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2018/10/'>October 2018</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2018/08/'>August 2018</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2018/07/'>July 2018</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2018/06/'>June 2018</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2018/05/'>May 2018</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2018/04/'>April 2018</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2018/03/'>March 2018</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2018/02/'>February 2018</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2017/12/'>December 2017</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2017/11/'>November 2017</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2017/10/'>October 2017</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2017/09/'>September 2017</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2017/08/'>August 2017</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2017/07/'>July 2017</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2017/06/'>June 2017</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2017/05/'>May 2017</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2017/04/'>April 2017</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2017/03/'>March 2017</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2017/02/'>February 2017</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2017/01/'>January 2017</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2016/12/'>December 2016</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2016/11/'>November 2016</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2016/10/'>October 2016</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2016/09/'>September 2016</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2016/08/'>August 2016</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2016/07/'>July 2016</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2016/06/'>June 2016</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2016/05/'>May 2016</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2016/04/'>April 2016</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2016/03/'>March 2016</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2016/02/'>February 2016</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2016/01/'>January 2016</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2015/12/'>December 2015</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2015/11/'>November 2015</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2015/10/'>October 2015</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2015/09/'>September 2015</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2015/08/'>August 2015</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2015/07/'>July 2015</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2015/06/'>June 2015</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2015/05/'>May 2015</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2015/04/'>April 2015</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2015/03/'>March 2015</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2015/02/'>February 2015</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2015/01/'>January 2015</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2014/12/'>December 2014</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2014/11/'>November 2014</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2014/10/'>October 2014</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2014/09/'>September 2014</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2014/08/'>August 2014</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2014/07/'>July 2014</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2014/06/'>June 2014</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2014/05/'>May 2014</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2014/04/'>April 2014</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2014/03/'>March 2014</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2014/02/'>February 2014</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2014/01/'>January 2014</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2013/12/'>December 2013</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2013/11/'>November 2013</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2013/10/'>October 2013</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2013/09/'>September 2013</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2013/08/'>August 2013</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2013/07/'>July 2013</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2013/06/'>June 2013</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2013/05/'>May 2013</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2013/04/'>April 2013</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2013/03/'>March 2013</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2013/02/'>February 2013</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2013/01/'>January 2013</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2012/12/'>December 2012</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2012/11/'>November 2012</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2012/10/'>October 2012</a></li>
			</ul>
		</div>

	
	</div>
	<!--/sidebar -->
	<div id="secondary">

		<div id="footer1" class="widget-container">
					</div>

		<div id="footer2" class="widget-container">
					</div>

		<div id="footer3" class="widget-container">
					</div>

	</div>

	<div id="footer">

		<p class="credits"> <span>&bull;</span> </p>

	</div>
	<!--/footer -->

</div>
<!--/wrapper -->
<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202227z' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1610363240h'></script>

	<script>
		// Initialize and attach hovercards to all gravatars
		( function() {
			function init() {
				if ( typeof Gravatar === 'undefined' ) {
					return;
				}

				if ( typeof Gravatar.init !== 'function' ) {
					return;
				}

				Gravatar.profile_cb = function ( hash, id ) {
					WPGroHo.syncProfileData( hash, id );
				};

				Gravatar.my_hash = WPGroHo.my_hash;
				Gravatar.init( 'body', '#wp-admin-bar-my-account' );
			}

			if ( document.readyState !== 'loading' ) {
				init();
			} else {
				document.addEventListener( 'DOMContentLoaded', init );
			}
		} )();
	</script>

		<div style="display:none">
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/paulthepaperbear.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/paulthepaperbear.wordpress.com\/wp-login.php?action=logout&_wpnonce=b08e4eeb94","homeURL":"https:\/\/paulthepaperbear.wordpress.com\/","postID":"36417","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"0","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/textarea-autosize.min.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1649873911j'></script>
	<div id="actionbar" style="display: none;"
			class="actnbr-pub-koi actnbr-has-follow">
		<ul>
								<li class="actnbr-btn actnbr-hidden">
								<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Follow</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Following</span>
		</a>
							<div class="actnbr-popover tip tip-top-left actnbr-notice" id="follow-bubble">
							<div class="tip-arrow"></div>
							<div class="tip-inner actnbr-follow-bubble">
															<ul>
											<li class="actnbr-sitename">
			<a href="https://paulthepaperbear.wordpress.com">
				<img alt='' src='https://s2.wp.com/i/logo/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' />				paulthepaperbear			</a>
		</li>
										<form method="post" action="https://subscribe.wordpress.com" accept-charset="utf-8" style="display: none;">
																						<div class="actnbr-follow-count">Join 936 other followers</div>
																					<div>
										<input type="email" name="email" placeholder="Enter your email address" class="actnbr-email-field" aria-label="Enter your email address" />
										</div>
										<input type="hidden" name="action" value="subscribe" />
										<input type="hidden" name="blog_id" value="41315554" />
										<input type="hidden" name="source" value="https://paulthepaperbear.wordpress.com/2022/07/04/your-alternative-update-on-covid19-for-2022-07-04-injector-doesnt-know-what-they-are-injecting-testers-tests-are-inaccurate-and-st-none-of-your-lives-matter/" />
										<input type="hidden" name="sub-type" value="actionbar-follow" />
										<input type="hidden" id="_wpnonce" name="_wpnonce" value="2ede792939" />										<div class="actnbr-button-wrap">
											<button type="submit" value="Sign me up">
												Sign me up											</button>
										</div>
									</form>
									<li class="actnbr-login-nudge">
										<div>
											Already have a WordPress.com account? <a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Fpaulthepaperbear.wordpress.com%2F2022%2F07%2F04%2Fyour-alternative-update-on-covid19-for-2022-07-04-injector-doesnt-know-what-they-are-injecting-testers-tests-are-inaccurate-and-st-none-of-your-lives-matter%2F&#038;signup_flow=account">Log in now.</a>										</div>
									</li>
								</ul>
															</div>
						</div>
					</li>
							<li class="actnbr-ellipsis actnbr-hidden">
				<svg class="gridicon gridicons-ellipsis" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M7 12c0 1.104-.896 2-2 2s-2-.896-2-2 .896-2 2-2 2 .896 2 2zm12-2c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2zm-7 0c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2z"/></g></svg>				<div class="actnbr-popover tip tip-top-left actnbr-more">
					<div class="tip-arrow"></div>
					<div class="tip-inner">
						<ul>
									<li class="actnbr-sitename">
			<a href="https://paulthepaperbear.wordpress.com">
				<img alt='' src='https://s2.wp.com/i/logo/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' />				paulthepaperbear			</a>
		</li>
								<li class="actnbr-folded-customize">
								<a href="https://paulthepaperbear.wordpress.com/wp-admin/customize.php?url=https%3A%2F%2Fpaulthepaperbear.wordpress.com%2F2022%2F07%2F04%2Fyour-alternative-update-on-covid19-for-2022-07-04-injector-doesnt-know-what-they-are-injecting-testers-tests-are-inaccurate-and-st-none-of-your-lives-matter%2F">
									<svg class="gridicon gridicons-customize" height="20" width="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M2 6c0-1.505.78-3.08 2-4 0 .845.69 2 2 2 1.657 0 3 1.343 3 3 0 .386-.08.752-.212 1.09.74.594 1.476 1.19 2.19 1.81L8.9 11.98c-.62-.716-1.214-1.454-1.807-2.192C6.753 9.92 6.387 10 6 10c-2.21 0-4-1.79-4-4zm12.152 6.848l1.34-1.34c.607.304 1.283.492 2.008.492 2.485 0 4.5-2.015 4.5-4.5 0-.725-.188-1.4-.493-2.007L18 9l-2-2 3.507-3.507C18.9 3.188 18.225 3 17.5 3 15.015 3 13 5.015 13 7.5c0 .725.188 1.4.493 2.007L3 20l2 2 6.848-6.848c1.885 1.928 3.874 3.753 5.977 5.45l1.425 1.148 1.5-1.5-1.15-1.425c-1.695-2.103-3.52-4.092-5.448-5.977z"/></g></svg>									<span>Customize</span>
								</a>
							</li>
																<li class="actnbr-folded-follow">
												<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Follow</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Following</span>
		</a>
										</li>
																	<li class="actnbr-signup"><a href="https://wordpress.com/start/">Sign up</a></li>
									<li class="actnbr-login"><a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Fpaulthepaperbear.wordpress.com%2F2022%2F07%2F04%2Fyour-alternative-update-on-covid19-for-2022-07-04-injector-doesnt-know-what-they-are-injecting-testers-tests-are-inaccurate-and-st-none-of-your-lives-matter%2F&#038;signup_flow=account">Log in</a></li>
																	<li class="actnbr-shortlink"><a href="https://wp.me/p2Nm3U-9tn">Copy shortlink</a></li>
																	<li class="flb-report"><a href="http://en.wordpress.com/abuse/">Report this content</a></li>
																	<li class="actnbr-reader">
										<a href="https://wordpress.com/read/blogs/41315554/posts/36417">
											View post in Reader										</a>
									</li>
																	<li class="actnbr-subs">
										<a href="https://subscribe.wordpress.com/">Manage subscriptions</a>
									</li>
																		<li class="actnbr-fold"><a href="">Collapse this bar</a></li>
															</ul>
					</div>
				</div>
			</li>
		</ul>
	</div>
	
<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20210915";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20220329";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

			<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Toggle photo metadata visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Toggle photo comments visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="This image has comments."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Loading Comments...</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<form id="jp-carousel-comment-form">
												<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Write a Comment...</label>
												<textarea
													name="comment"
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													id="jp-carousel-comment-form-comment-field"
													placeholder="Write a Comment..."
												></textarea>
												<div id="jp-carousel-comment-form-submit-and-info-wrapper">
													<div id="jp-carousel-comment-form-commenting-as">
																													<fieldset>
																<label for="jp-carousel-comment-form-email-field">Email (Required)</label>
																<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-author-field">Name (Required)</label>
																<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-url-field">Website</label>
																<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
															</fieldset>
																											</div>
													<input
														type="submit"
														name="submit"
														class="jp-carousel-comment-form-button"
														id="jp-carousel-comment-form-button-submit"
														value="Post Comment" />
												</div>
											</form>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		<style>.wp-container-2 {display: flex;gap: 0.5em;flex-wrap: wrap;align-items: center;}.wp-container-2 > * { margin: 0; }</style>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/paulthepaperbear.wordpress.com\/2022\/07\/04\/your-alternative-update-on-covid19-for-2022-07-04-injector-doesnt-know-what-they-are-injecting-testers-tests-are-inaccurate-and-st-none-of-your-lives-matter\/":36417};
	</script>
				<style>.wp-block-gallery-1{ --wp--style--unstable-gallery-gap: var( --wp--style--gallery-gap-default, var( --gallery-block--gutter-size, var( --wp--style--block-gap, 0.5em ) ) ); gap: var( --wp--style--gallery-gap-default, var( --gallery-block--gutter-size, var( --wp--style--block-gap, 0.5em ) ) )}</style>
<link crossorigin='anonymous' rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/_static/??/wp-content/mu-plugins/carousel/swiper-bundle.css,/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1630955947j&cssminify=yes' type='text/css' media='all' />
<script id='coblocks-lightbox-js-extra'>
var coblocksLigthboxData = {"closeLabel":"Close Gallery","leftLabel":"Previous","rightLabel":"Next"};
</script>
<script id='jetpack-carousel-js-extra'>
var jetpackSwiperLibraryPath = {"url":"\/wp-content\/mu-plugins\/carousel\/swiper-bundle.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/paulthepaperbear.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"4a979cc1c8","display_exif":"1","display_comments":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/paulthepaperbear.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fpaulthepaperbear.wordpress.com%2F2022%2F07%2F04%2Fyour-alternative-update-on-covid19-for-2022-07-04-injector-doesnt-know-what-they-are-injecting-testers-tests-are-inaccurate-and-st-none-of-your-lives-matter%2F","blog_id":"41315554","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"stats_query_args":"blog=41315554&v=wpcom&tz=0&user_id=0&subd=paulthepaperbear","is_public":"1"};
</script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/_static/??-eJyNj91uwyAMRl9o4CZdp95Me5SJgJc44a8Y2vXta0VKNfUi2hVgn8/HwC0rm2LFWGFmcHgli/lXz/wGf1qhqezbSJHB04IMl4YNJxOdx/IKb6RNg092Yeh1d9adYgrZoyp41T044tW4QcrTONUhPdUUrW9OVCsUgkyWaPZ3HSju7Gec9NVgCgTDFYvcVC1GFDsha0pqjB5mrFlYtRX2RAtxwKqO+gDfsu2z8FNW2P3Dp25Z/vby3MnlxDLfGyrAkykUx+2U0Ff47D5Op/fufOiP8wO8x6+Y'></script>
<script type='text/javascript'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<iframe src='https://widgets.wp.com/likes/master.html?ver=20220105#ver=20220105&amp;origin=https://paulthepaperbear.wordpress.com' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'>
		<div class="likes-text">
			<span>%d</span> bloggers like this:		</div>
		<ul class="wpl-avatars sd-like-gravatars"></ul>
	</div>

		<script src="//stats.wp.com/w.js?63" defer></script> <script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'41315554','blog_tz':'0','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'41315554','v':'wpcom','tz':'0','user_id':'0','post':'36417','subd':'paulthepaperbear'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1oMUpKVjdLUHY1WldoajE/MT9jW0s5Wk03ZlM/UDFNbyYzRHRYfG9GdFdfLnd3TFBJUXJCLW0mM1YvQTlMam9ZYS4xSzBrSlNFP1p2c0pUbCZWTnFoNEFWaC0uM3xqaWxMSzM2WVN6Vz1wSWcwLzRtVTJtd3YwPVpRPzBSNWM/Q3F6WnZhMSV4cnUzdm5rOUJLMmhQRHdodVBqYzVndCVKTS91X1lycDB1VVl8LTRCRklMW0pRZkFybyxTUD9saXlBTD9jUzMlMldSWVpwTC8xMC9RaWpBei9zQUE/TlZLSUliVl9DP0ltSVdFU3ZUJlR6SVt1Z185MnhBY1NBbnRC'}]);
_stq.push([ 'clickTrackerInit', '41315554', '36417' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:1px;width:1px;overflow:hidden;position:absolute;bottom:1px;" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>