<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Your alternative update on #COVID19 for 2021-08-31. Fear, your compliance, and a drug known as Midazolam. Segregationist Bill de Blasio’s Jab Crow | paulthepaperbear</title>
<link rel="pingback" href="https://paulthepaperbear.wordpress.com/xmlrpc.php" />
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel="alternate" type="application/rss+xml" title="paulthepaperbear &raquo; Feed" href="https://paulthepaperbear.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="paulthepaperbear &raquo; Comments Feed" href="https://paulthepaperbear.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="paulthepaperbear &raquo; Your alternative update on #COVID19 for 2021-08-31. Fear, your compliance, and a drug known as Midazolam. Segregationist Bill de Blasio’s Jab&nbsp;Crow Comments Feed" href="https://paulthepaperbear.wordpress.com/2021/08/31/your-alternative-update-on-covid19-for-2021-08-31-fear-your-compliance-and-a-drug-known-as-midazolam-segregationist-bill-de-blasios-jab-crow/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1625065786h&ver=5.8"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyNkttuwyAMhl9oxE2zVdrFtGcB4jI3nMRhFW8/km5V0rTpbhA/+LN/g+HsmXQ2oU1gMvM6K7IRzl46w6IhjeVGNTLGF7iPBdQ8Yc+8i+lGbWGaBoxwwuS5HNiktsLJHslSKpC+0FTQZwGDoxXyF69ylQKDqjcB4bttm67ZgcikexDaTTVF4KFATEXjNRFZqXM/WotgsCeOuhYczcyE17xgYBoVl6UxZJ/j9W6uF9Bj85PT2TPx4nJiKlB/Y/vfKQJPZFV8gkv3i+2bdte00FNM10N2n5391vjm9dx4vm58A7vMnBA+YIysroayYZcfX3HLQXjQzyy5Qseq/dq+swvBjppT2B7x2riqWwU1aiZH6NN8tIf9e9d2h9e30w+LpEOI?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<link rel='stylesheet' id='print-css-1-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-4-1' href='https://s1.wp.com/_static/??-eJxti0EKgCAQAD+ULUaJl+gtJqbG6opr9P3o0CHqNAzMwFmEpdxcbpAOUfDwMTMU4iY2NLECB1Nj9g97y9zB/8Vko0GB5Oktn6kFlxxDGMEjrQbvYEmzVHIclNZy2i9lFDfR?cssminify=yes' type='text/css' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"41315554","siteName":"paulthepaperbear","siteURL":"http:\/\/paulthepaperbear.wordpress.com","siteHost":"paulthepaperbear.wordpress.com","icon":"<img alt='' src='https:\/\/s2.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/koi","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fpaulthepaperbear.wordpress.com%2F2021%2F08%2F31%2Fyour-alternative-update-on-covid19-for-2021-08-31-fear-your-compliance-and-a-drug-known-as-midazolam-segregationist-bill-de-blasios-jab-crow%2F&signup_flow=account","themeURL":"","xhrURL":"https:\/\/paulthepaperbear.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"ce017366e2","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"5986be491c\" \/>","referer":"https:\/\/paulthepaperbear.wordpress.com\/2021\/08\/31\/your-alternative-update-on-covid19-for-2021-08-31-fear-your-compliance-and-a-drug-known-as-midazolam-segregationist-bill-de-blasios-jab-crow\/","canFollow":"1","feedID":"5098485","statusMessage":"","customizeLink":"https:\/\/paulthepaperbear.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fpaulthepaperbear.wordpress.com%2F2021%2F08%2F31%2Fyour-alternative-update-on-covid19-for-2021-08-31-fear-your-compliance-and-a-drug-known-as-midazolam-segregationist-bill-de-blasios-jab-crow%2F","postID":"21303","shortlink":"https:\/\/wp.me\/p2Nm3U-5xB","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/paulthepaperbear.wordpress.com\/21303","statsLink":"https:\/\/wordpress.com\/stats\/post\/21303\/paulthepaperbear.wordpress.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Koi","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 523 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fpaulthepaperbear.wordpress.com%2F2021%2F08%2F31%2Fyour-alternative-update-on-covid19-for-2021-08-31-fear-your-compliance-and-a-drug-known-as-midazolam-segregationist-bill-de-blasios-jab-crow%2F&signup_flow=account\">Log in now.<\/a>","stats":"Stats"}};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s2.wp.com/_static/??-eJyFjt0KwjAMhV/IrKjM6YX4LPuJJaVNa5Oie3s7UJi78eoQzpePY54JxsiKrMaJSVE0oEhvsXGyM79tiAN5hCKYK8AKxPe45UKB5IslFpPR94oTLNbN9f0iHn2ZUBa9exTM8yeaQPwXgkA2V+kaXu3NXiHl+JprdwvX/enQXc5t1x7dGzW/W5Y='></script>
<script type='text/javascript'>
	window.addEventListener( 'DOMContentLoaded', function() {
		rltInitialize( {"token":null,"iframeOrigins":["https:\/\/widgets.wp.com"]} );
	} );
</script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1625210320h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://paulthepaperbear.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://paulthepaperbear.wordpress.com/2021/08/31/your-alternative-update-on-covid19-for-2021-08-31-fear-your-compliance-and-a-drug-known-as-midazolam-segregationist-bill-de-blasios-jab-crow/" />
<link rel='shortlink' href='https://wp.me/p2Nm3U-5xB' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fpaulthepaperbear.wordpress.com%2F2021%2F08%2F31%2Fyour-alternative-update-on-covid19-for-2021-08-31-fear-your-compliance-and-a-drug-known-as-midazolam-segregationist-bill-de-blasios-jab-crow%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fpaulthepaperbear.wordpress.com%2F2021%2F08%2F31%2Fyour-alternative-update-on-covid19-for-2021-08-31-fear-your-compliance-and-a-drug-known-as-midazolam-segregationist-bill-de-blasios-jab-crow%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Your alternative update on #COVID19 for 2021-08-31. Fear, your compliance, and a drug known as Midazolam. Segregationist Bill de Blasio’s Jab Crow" />
<meta property="og:url" content="https://paulthepaperbear.wordpress.com/2021/08/31/your-alternative-update-on-covid19-for-2021-08-31-fear-your-compliance-and-a-drug-known-as-midazolam-segregationist-bill-de-blasios-jab-crow/" />
<meta property="og:description" content="Great Barrington Declaration – Dr. Martin Kulldorff, professor of medicine at Harvard University, a biostatistician, and epidemiologist, Dr. Sunetra Gupta, professor at Oxford University, an epidem…" />
<meta property="article:published_time" content="2021-08-31T21:15:48+00:00" />
<meta property="article:modified_time" content="2021-08-31T21:15:48+00:00" />
<meta property="og:site_name" content="paulthepaperbear" />
<meta property="og:image" content="https://s0.wp.com/i/blank.jpg" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="Your alternative update on #COVID19 for 2021-08-31. Fear, your compliance, and a drug known as Midazolam. Segregationist Bill de Blasio’s Jab&nbsp;Crow" />
<meta name="twitter:card" content="summary" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon" href="https://s2.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://paulthepaperbear.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://paulthepaperbear.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://paulthepaperbear.wordpress.com/osd.xml" title="paulthepaperbear" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style id="wpcom-hotfix-masterbar-style">
			@media screen and (min-width: 783px) {
				#wpadminbar .quicklinks li#wp-admin-bar-my-account.with-avatar > a img {
					margin-top: 5px;
				}
			}
		</style>
				<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'koi', amp: false, siteid: 8982, blogid: 41315554, consent: __ATA_CC(), flag: 3 };
		</script>
		<script type="text/javascript">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</script><meta name="application-name" content="paulthepaperbear" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Silver is the money of the people, silver is also the indispensable metal, geologists say that silver will be first element on the periodic table to become extinct but then the valuation for pure silver will fix that, silver is the only supposed bubble owned by only 1% of investors whereas in fact silver is the biggest opportunity in history of investing and silver in the hands of the people will set the people free from the financial tyranny of the monetary alchemists. Think of the silver bullet folklore and the vampire folklore it is supposed to be the only thing can kill them and then think of the financial vampires we have in modern times sucking the lifeblood out of the people, what will kill the financial vampires is the silver bullet." /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://paulthepaperbear.wordpress.com/feed/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Great Barrington Declaration – Dr. Martin Kulldorff, professor of medicine at Harvard University, a biostatistician, and epidemiologist, Dr. Sunetra Gupta, professor at Oxford University, an epidemiologist and Dr. Jay Bhattacharya, professor at Stanford University Medical School, a physician, epidemiologist, health economist, and public health policy expert (link). ‘As infectious disease epidemiologists and public health scientists&hellip;" />
	<style type="text/css">
				#header #logo, #header #logo a, #header #description {
			color: #6c5c46;
		}
		</style>
<link rel="amphtml" href="https://paulthepaperbear.wordpress.com/2021/08/31/your-alternative-update-on-covid19-for-2021-08-31-fear-your-compliance-and-a-drug-known-as-midazolam-segregationist-bill-de-blasios-jab-crow/amp/"><!-- Your Google Analytics Plugin is missing the tracking ID -->
</head>
<body class="post-template-default single single-post postid-21303 single-format-standard customizer-styles-applied highlander-enabled highlander-light">
<div class="top-image"></div>
<div id="wrapper">
<div id="header">
	<h1 id="logo"><a href="https://paulthepaperbear.wordpress.com/">paulthepaperbear</a></h1>
	<p id="description">Silver is the money of the people, silver is also the indispensable metal, geologists say that silver will be first element on the periodic table to become extinct but then the valuation for pure silver will fix that, silver is the only supposed bubble owned by only 1% of investors whereas in fact silver is the biggest opportunity in history of investing and silver in the hands of the people will set the people free from the financial tyranny of the monetary alchemists. Think of the silver bullet folklore and the vampire folklore it is supposed to be the only thing can kill them and then think of the financial vampires we have in modern times sucking the lifeblood out of the people, what will kill the financial vampires is the silver bullet.</p>

	
	<div id="nav">
		<ul class="menu page-menu">
	<li class="page_item "><a href="https://paulthepaperbear.wordpress.com/">Home</a></li>
	<li class="page_item page-item-2"><a href="https://paulthepaperbear.wordpress.com/about/">About</a></li>
</ul>
	</div>

		<form method="get" id="searchform" action="https://paulthepaperbear.wordpress.com/">
		<input type="text" placeholder="Search..." name="s" id="s" />
		<input type="submit" value="Search" id="searchsubmit" />
	</form></div>
<!--/header -->

	<div id="content">

	
		<div class="post-21303 post type-post status-publish format-standard hentry category-uncategorized">
							<h2 class="post-title"><a href="https://paulthepaperbear.wordpress.com/2021/08/31/your-alternative-update-on-covid19-for-2021-08-31-fear-your-compliance-and-a-drug-known-as-midazolam-segregationist-bill-de-blasios-jab-crow/" rel="bookmark">Your alternative update on #COVID19 for 2021-08-31. Fear, your compliance, and a drug known as Midazolam. Segregationist Bill de Blasio’s Jab&nbsp;Crow</a></h2>						<p class="post-date"><span class="day">31</span> <span class="month">Aug</span> <span class="year">2021</span> <span class="postcomment"><a href="https://paulthepaperbear.wordpress.com/2021/08/31/your-alternative-update-on-covid19-for-2021-08-31-fear-your-compliance-and-a-drug-known-as-midazolam-segregationist-bill-de-blasios-jab-crow/#respond">Leave a comment</a></span></p>
							<p class="post-data">
					<span class="postauthor">by <a class="url fn n" href="https://paulthepaperbear.wordpress.com/author/paulthepaperbear/" title="View all posts by paulthepaperbear">paulthepaperbear</a></span>
					<span class="postcategory">in <a href="https://paulthepaperbear.wordpress.com/category/uncategorized/" rel="category tag">Uncategorized</a></span>
					<span class="posttag"></span>
									</p>
						<div class="entry-content">
				
<p>Great Barrington Declaration – Dr. Martin Kulldorff, professor of medicine at Harvard University, a biostatistician, and epidemiologist, Dr. Sunetra Gupta, professor at Oxford University, an epidemiologist and Dr. Jay Bhattacharya, professor at Stanford University Medical School, a physician, epidemiologist, health economist, and public health policy expert (<a href="https://gbdeclaration.org/" target="_blank" rel="noreferrer noopener">link</a>).</p>



<p>‘As infectious disease epidemiologists and public health scientists we have grave concerns about the damaging physical and mental health impacts of the prevailing COVID-19 policies, and recommend an approach we call Focused Protection’.</p>



<p>At the time of creating this blog post there were the following 3 sets of signatories.</p>



<p>797,721 concerned citizens.</p>



<p>14,879 medical and public health scientists.</p>



<p>43,804 medical practitioners.</p>



<p>It’s really, really simple: shelter the vulnerable from the infectious while the rest of us get on with living our lives.</p>



<p>&#8211;</p>



<p>World Doctors Alliance (<a href="https://worlddoctorsalliance.com/">link</a>).</p>



<p>‘<strong>An independent non-profit alliance of doctors, nurses, healthcare professionals and staff around the world who have united in the wake of the Covid-19 response chapter to share experiences with a view to ending all lockdowns and related damaging measures and to re-establish universal health determinance of psychological and physical wellbeing for all humanity’.</strong><strong></strong></p>



<p><strong>‘</strong>WDA represents a diverse range of opinions of health care professionals and does not have a consensus of opinions on the origin of covid-19 or the political ramifications of the lockdown per se. WDA is however committed to debate the causes of harm resulting from the coronavirus act measures and to raise issues that expose harmful medical and life limiting practices detrimental to the well being of all living men women and children’.</p>



<p>Prof Dolores Cahil, Dr Mohammad Adil, Dr R Zac Cox, Dr Andrew Kaufman, Dr Heiko Schoning, Dr Heinrich Fiechtner, Dr Scott Jensen, Elke De Klerk, Dr Mikael Nordfors, Dr Hilde Smet, Dr Vernon Coleman and Dr Johan Denis.</p>



<p>WDA’s open letter raises questions on the following topics.</p>



<p>Collateral damage the cure is worse than the virus, Death certificates (1), Economic ruin, Censorship, Testing &#8211; False positives, Hydroxychloroquine, Prevention, ‘Vaccine’, Conflicts of interest, Cui bono? Who benefits?</p>



<p>&#8211;</p>



<p>Further Midazolam graph Attached is a graph showing cumulative and linear all cause mortality for over 65s vs cumulative and linear midazolam prescribing, both for period Jan 2020 to June 2021. Deaths scale is left hand side, midazolam scale right hand side. 1/5 (<a href="https://twitter.com/AwakenedOf/status/1413105391349731328">tweet</a>).</p>



<p>&#8211;</p>



<p>What really happened to ‘Midazolam Matt’ Hancock? (<a href="https://dailyexpose.co.uk/2021/07/04/what-really-happened-to-midazolam-matt-hancock/">link</a>).</p>



<p>‘On 12th July 2020, UK Redtop&nbsp;<a href="https://www.thesun.co.uk/news/12100515/care-homes-accused-sedatives-coronavirus-die-quickly/"><strong><em>The Sun ran a lead piece</em></strong></a>&nbsp;that was nothing short of astonishing’.</p>



<p>‘Official figures at the time showed 38,352 out-of-hospital prescriptions for Midazolam were issued in April 2020 – more than double the February figure. And over the previous five years in England, the total had rarely moved either side of around 15,000’.</p>



<p><em>‘</em><a href="https://www.dailymail.co.uk/news/article-8514081/Number-prescriptions-drug-midazolam-doubled-height-pandemic.html"><strong><em>The Mail</em></strong></a>&nbsp;also had the story, reporting that ‘anti-euthanasia campaigners last night said they suspected the spike was evidence that many people had been put on end-of-life protocols or ‘pathways’…..Whistleblowers also claimed to have witnessed misuse of sedatives’’.</p>



<p>‘A broad range of inexplicable events happened on Hancock’s watch: dodgy death certificates, care home dumping, perpetual contradicting of his boss, vital facts kept from colleagues, overstated PHE mortality stats, huge percentages of people who went into hospital for minor surgery yet wound up dead from SarsCov2, corrupt drug trials conducted by Oxford Recovery, evasion of questions about vaccination-related death, blatant lies to the commons about vaccine approvals, hard-sell vaccine marketing condemned as totalitarian, and both delays and groundless exaggerations in relation to the Indian/Delta variant’.</p>



<p>‘But there is something about <a href="https://dailyexpose.co.uk/2021/06/13/stay-at-home-protect-the-nhs-give-midazolam-to-the-elderly-and-tell-you-they-are-covid-deaths/" target="_blank" rel="noreferrer noopener"><strong>the Midazolam story</strong></a> that has at last stirred the police into some kind of action. A threatening slate-grey and brown cloud of doubt hangs over it that can only be grasped if one accepts the reality of depraved people in public life. Such clouds follow Matt Hancock around like a Satanic travelling fair’.</p>



<p>&#8211;</p>



<p>The Evidence – ‘You stayed at home, to protect the NHS, but they gave <a>Midazolam to the Elderly and told you they were Covid Deaths</a>’ (<a href="https://dailyexpose.co.uk/2021/06/13/stay-at-home-protect-the-nhs-give-midazolam-to-the-elderly-and-tell-you-they-are-covid-deaths/">link</a>).</p>



<p>&#8211;</p>



<p>We Need To Talk About Midazolam – Clare Wills Harrison (<a href="https://www.thebernician.net/we-need-to-talk-about-midazolam-clare-wills-harrison/">link</a>).</p>



<p>‘By way of a shocking insight into utterly compelling new evidence of genocide by government policy, procurement and administration, which the People’s Union of Britain [PUB], Scouse polymath and independent data cruncher, Mark Oakford, and fearsome probate solicitor, Clare Wills Harrison, are on the brink of filing in the Private Criminal Prosecution of the Four Horsemen of COVID-1984 and their shadowy accomplices, here lies Clare’s summary of the serious issues to be tried, which she published this evening on social media’.</p>



<p>&#8211;</p>



<p>Your Government has committed Democide since March 2020 by using fear, deception, and Midazolam… (<a href="https://dailyexpose.co.uk/2021/07/07/government-committed-democide-fear-deception-midazolam/">link</a>).</p>



<p>‘Whilst all this was happening <a href="https://assets.publishing.service.gov.uk/government/uploads/system/uploads/attachment_data/file/911541/COVID-19_hospital_discharge_service_requirements_2.pdf" target="_blank" rel="noreferrer noopener">Matt Hancock and Chris Whitty instructed hospitals to discharge as many patients as possible into care homes</a>, the very place the patients loved ones were now banned from visiting, the very place a doctor was not required to visit to certify a death, the very place carers could not be held liable for a death as long as it was just suspected to be Covid-19’.</p>



<p>‘The very place where care home managers refused to call out a doctor to treat an illness. The very place that care home managers refused to call an ambulance to take a resident to hospital. The very place that any patient with the first signs of just a sniffle were put on do not resuscitate orders without informing the patient or their family’.</p>



<p>‘The very place where those do not resuscitate orders were used as permission to begin end of life care. End of life care which involved the refusal of medical treatment. End of life care which involved the withdrawal of existing medication. End of life care which involved the injection of lethal amounts of midazolam. End of life care which involved the deprivation of food and water, leading to the residents dying of drug overdose, starvation, and dehydration’.</p>



<p>‘Is it just a coincidence that <a href="https://dailymed.nlm.nih.gov/dailymed/drugInfo.cfm?setid=d71724e5-0613-4e01-a589-433eb29a9bbb&amp;audience=professional" target="_blank" rel="noreferrer noopener">midazolam causes the same symptoms as serious complications due to Covid-19?</a>’</p>



<p>&#8211;</p>



<p>As of 10 June 2021, Graph reveals correlation between ‘Covid deaths’ and use on old people of the dangerous respiratory-depressing drug Midazolam and between ‘Covid deaths’ and the fake ‘vaccine’ roll-out among the elderly at the start of 2021 (<a href="https://davidicke.com/2021/06/10/graph-reveals-correlation-between-covid-deaths-and-use-on-old-people-of-the-dangerous-respiratory-depressing-drug-midazolam-and-between-covid-deaths-and-the-fake-vaccine-roll-out-among-th/" target="_blank" rel="noreferrer noopener">link</a>).</p>



<p>&#8211;</p>



<p>As of May 31, 2021, Vaccine researcher admits ‘big mistake,’ says spike protein is dangerous ‘toxin’ (<a href="https://www.lifesitenews.com/news/vaccine-researcher-admits-big-mistake-says-spike-protein-is-dangerous-toxin" target="_blank" rel="noreferrer noopener">link</a>).</p>



<p>‘‘Terrifying’ new research finds vaccine spike protein unexpectedly in bloodstream. The protein is linked to blood clots, heart and brain damage, and potential risks to nursing babies and fertility’.</p>



<p>&#8211;</p>



<p>As of 29 March 2021, Do doctors have to have the (emergency use authorisation) covid-19 vaccine? (<a href="https://www.bmj.com/content/372/bmj.n810/rr-14" target="_blank" rel="noreferrer noopener">link</a>).</p>



<p>&#8216;Nevertheless, what I am currently struggling with is the failure to report the reality of the morbidity caused by our current vaccination program within the health service and staff population. The levels of sickness after vaccination is unprecedented and staff are getting very sick and some with neurological symptoms which is having a huge impact on the health service function. Even the young and healthy are off for days, some for weeks, and some requiring medical treatment. Whole teams are being taken out as they went to get vaccinated together&#8217;.</p>



<p>&#8216;Mandatory vaccination in this instance is stupid, unethical and irresponsible when it comes to protecting our staff and public health. We are in the voluntary phase of vaccination, and encouraging staff to take an unlicensed product that is impacting on their immediate health, and I have direct experience of staff contracting Covid AFTER vaccination and probably transmitting it. In fact, it is clearly stated that these vaccine products do not offer immunity or stop transmission. In which case why are we doing it? There is no longitudinal safety data (a couple of months of trial data at best) available and these products are only under emergency licensing. What is to say that there are no longitudinal adverse effects that we may face that may put the entire health sector at risk?&#8217;</p>



<p>&#8211;</p>



<p>As of March 02, 2021, MEDICAL SHOCKER: Scientists at Sloan Kettering discover mRNA inactivates tumor-suppressing proteins, meaning it can promote cancer (<a href="https://www.naturalnews.com/2021-03-02-scientists-discover-mrna-inactivates-tumor-suppressing-proteins.html" target="_blank" rel="noreferrer noopener">link</a>).</p>



<p>&#8216;scientists at Sloan Kettering found that mRNA itself carries cancer CAUSING changes – changes that genetic tests don’t even analyze, flying completely under the radar of oncologists across the globe&#8217;.</p>



<p>We can expect cancers in those who have had the mRNA injectable to skyrocket.</p>



<p>&#8211;</p>



<p>As of 18 January 2021, COVID-19 RNA Based Vaccines and the Risk of Prion Disease (<a href="https://scivisionpub.com/pdfs/covid19-rna-based-vaccines-and-the-risk-of-prion-disease-1503.pdf" target="_blank" rel="noreferrer noopener">link</a>).</p>



<p>Among the prion diseases are scrapie, transmissible mink encephalopathy (TME), bovine spongiform encephalopathy (BSE) and Creutzfeldt-Jakob disease (CJD).</p>



<p>&#8211;</p>



<p>As of December, 2020, Pfizer COVID vaccine trial shows alarming evidence of pathogenic priming in older adults (<a href="https://www.lifesitenews.com/opinion/pfizer-covid-vaccine-trial-shows-alarming-evidence-of-pathogenic-priming-in-older-adults" target="_blank" rel="noreferrer noopener">link</a>).</p>



<p>&#8211;</p>



<p>Pfizer and Moderna using relative risk reduction in order to claim “95% effective” instead of using absolute risk reduction where they’d only be able to claim “0.7%” and “0.6%” effectiveness, respectively, is right out of Billy G’s favorite book “How to Lie With Statistics.” (<a href="https://twitter.com/Alec_Zeck/status/1390313077833408515" target="_blank" rel="noreferrer noopener">tweet</a>).</p>



<p>&#8211;</p>



<p>As of 19 March 2020, the UK gov website said that COVID-19 is no longer considered to be a high consequence infectious disease (HCID) in the UK (<a href="https://www.gov.uk/guidance/high-consequence-infectious-diseases-hcid" target="_blank" rel="noreferrer noopener">link</a>).<br>&#8216;They have determined that several features have now changed; in particular, more information is available about mortality rates (low overall)&#8217;</p>



<p>&#8211;</p>



<p>As of June 04, 2021, Epidemiologists Say CDC Exaggerated Outdoor COVID Risks (<a href="https://articles.mercola.com/sites/articles/archive/2021/06/04/cdc-exaggerated-outdoor-covid-risks.aspx" target="_blank" rel="noreferrer noopener">link</a>).</p>



<p>Risk is 0.1%, it is not 10%. This is a whooping 100-fold exaggeration.</p>



<p>&#8211;</p>



<p>As of 13 November 2020, Covid-19: politicisation, “corruption,” and suppression of science (<a href="https://www.bmj.com/content/371/bmj.m4425" target="_blank" rel="noreferrer noopener">link</a>).</p>



<p>&#8211;</p>



<p>As of 12 October 2020, WHO Flip-Flops: (Dr David Nabarro) Urges World Leaders To Stop Using Lockdowns To Fight COVID Contagion (<a href="https://www.zerohedge.com/medical/who-flip-flops-urges-world-leaders-stop-using-lockdowns-fight-covid-contagion" target="_blank" rel="noreferrer noopener">link</a>).</p>



<p>&#8211;</p>



<p>&#8220;New Zealand children falling ill in high numbers…children haven&#8217;t been exposed to range of bugs due to lockdowns, distancing and sanitiser and their immune systems are suffering…wards flooded by babies with a potentially-deadly respiratory virus.&#8221; (<a href="https://twitter.com/MichaelPSenger/status/1413196799901241344">tweet</a>, <a href="https://www.theguardian.com/world/2021/jul/08/new-zealand-children-falling-ill-in-high-numbers-due-to-covid-immunity-debt">website</a>).</p>



<p>&#8211;</p>



<p>Lockdowns (will) kill more people than COVID-19 (November 10, 2020 Dr Lidiya Angelova, <a href="https://genuineprospect.com/2020/11/10/lockdowns-will-kill-more-people-than-covid-19/">link</a>).</p>



<p>‘Locking everyone will decrease everyone’s immunity and make everyone susceptible to all pathogens. Immunity gets weaker by not being in contact with other harmless viruses but also by lack of natural vitamin D, fresh air and exercise’.</p>



<p>I dare say that Dr Lidiya Angelova takes no pleasure in being proven correct.</p>



<p>&#8211;</p>



<p>New research obliterates the entire justification behind vaccine passports, finding that public gatherings contribute NOTHING to the spread of covid (<a href="https://www.naturalnews.com/2021-06-30-research-obliterates-vaccine-passports-public-gatherings-covid.html">link</a>).</p>



<p>&#8211;</p>



<p>I will never ask you. It’s your body &amp; your choice. I will never tell you, because it’s my body &amp; my choice. And I will absolutely never carry any form of domestic ID that marks me as safe or unsafe. A vaccine passport is not freedom, it’s tyranny. #NoVaccinePassports (<a href="https://twitter.com/BernieSpofforth/status/1411303653684789248">tweet</a>).</p>



<p>&#8211;</p>



<p>&#8216;There were no positive tests amongst 1,174 close contacts of asymptomatic cases&#8217; was one outcome of Post-lockdown SARS-CoV-2 nucleic acid screening between May 14 and June 1, 2020 in nearly ten million residents of Wuhan, China (20 November 2020, <a href="https://www.nature.com/articles/s41467-020-19802-w" target="_blank" rel="noreferrer noopener">link</a>).<br>&#8211;<br>As of 01 December 2020, (British Medical Journal) Covid-19: Asymptomatic cases may not be infectious, Wuhan study indicates (<a href="https://www.bmj.com/content/371/bmj.m4695" target="_blank" rel="noreferrer noopener">link</a>).</p>



<p>&#8211;</p>



<p>People who have no symptoms cannot spread disease – the GIGANTIC lie on which the scam is founded – doctors speak out (<a href="https://davidicke.com/2021/04/12/people-who-have-no-symptoms-cannot-spread-disease-the-gigantic-lie-on-which-the-scam-is-founded-doctors-speak-out/" target="_blank" rel="noreferrer noopener">website</a>, <a href="https://brandnewtube.com/watch/is-asymptomatic-transmission-fake-news-volume-1-10-feb-2021_g2TPaw5u7bx7tzM.html" target="_blank" rel="noreferrer noopener">brand new tube</a>).</p>



<p>&#8211;</p>



<p>Giant Study Disproves Myth Of Asymptomatic COVID Spread (<a href="https://www.technocracy.news/giant-study-disproves-myth-of-asymptomatic-covid-spread/" target="_blank" rel="noreferrer noopener">link</a>).</p>



<p>‘The study, published in the November issue of the peer-reviewed scientific journal Nature Communications, studied 9,899,828 residents of Wuhan, screening them between May 14, 2020 and June 1, 2020. The results provided clear evidence as to the possibility of any asymptomatic transmission of the virus’.</p>



<p>&#8211;</p>



<p>As of 15 Oct, 2020, Only poisoned monkey kidney cells &#8216;grew&#8217; the SARS-CoV-2 &#8216;virus&#8217;. SARS-CoV-2 non-infectious in CDC lab and of 30k genome, found 37 then computed the rest, which makes it 99.9987% a unicorn (<a href="https://www.sott.net/article/443103-Only-poisoned-monkey-kidney-cells-grew-the-SARS-CoV-2-virus" target="_blank" rel="noreferrer noopener">link</a>).</p>



<p>&#8211;</p>



<p>World Health Organisation guidelines say that “contact tracing” is “not recommended in any circumstances” (page 9 of <a href="https://apps.who.int/iris/bitstream/handle/10665/329438/9789241516839-eng.pdf#page=9" target="_blank" rel="noreferrer noopener">link</a>).</p>



<p>&#8211;&nbsp;</p>



<p>PCR inventor Kary Mullis- &#8216;can find almost anything in anybody&#8217; (<a href="https://www.youtube.com/watch?v=V__Zx0qS7uI" target="_blank" rel="noreferrer noopener">link</a>).<br>A unicorn virus not able to be detected by a unicorn test, and to complete the set, I am calling the vaccine a unicorn too.<br>&#8211;<br>As of February 23, 2021, PCR Testing Saga: Were We Duped? (<a href="https://childrenshealthdefense.org/defender/pcr-testing-incorrect-use/" target="_blank" rel="noreferrer noopener">link</a>).</p>



<p>‘Were federal health officials and experts at WHO really unaware that the recommended high cycle count (CT) for PCR tests would produce an exorbitant number of false positives for COVID?’</p>



<p>&#8211;</p>



<p>The ONS has admitted it has been reporting PCR tests as positive when only a single coronavirus gene is detected, despite this being against the manufacturer instructions that two or more genes must be found. (<a href="https://twitter.com/toadmeister/status/1372959731350962177" target="_blank" rel="noreferrer noopener">tweet</a>, <a href="https://lockdownsceptics.org/2021/03/19/ons-admits-ignoring-manufacturer-instructions-in-pcr-testing/" target="_blank" rel="noreferrer noopener">website</a>).</p>



<p>&#8211;</p>



<p>As of 11/04/2021, Laboratories in US can’t find Covid-19 in one of 1,500 positive tests (<a href="https://greatreject.org/laboratories-cant-find-covid-19-in-positive-tests/" target="_blank" rel="noreferrer noopener">link</a>).</p>



<p>‘<strong>CDC sued for massive fraud: Tests at 7 universities of ALL people examined showed that they did not have Covid, but just Influenza A or B – EU statistics: ‘Corona’ virtually disappeared, even under mortality</strong>’.</p>



<p>&#8211;</p>



<p>As of April 29, 2021, Flu Has Disappeared Worldwide during the COVID Pandemic (<a href="https://www.scientificamerican.com/article/flu-has-disappeared-worldwide-during-the-covid-pandemic1/" target="_blank" rel="noreferrer noopener">link</a>).</p>



<p>&#8211;</p>



<p>As of 20 November 2020, Portuguese Court Rules PCR Tests “Unreliable” &amp; Quarantines “Unlawful” (<a href="https://off-guardian.org/2020/11/20/portuguese-court-rules-pcr-tests-unreliable-quarantines-unlawful/" target="_blank" rel="noreferrer noopener">link</a>).</p>



<p>‘Important legal decision faces total media blackout in Western world’<br>&#8216;The ruling goes on to conclude that, based on the science they read, any PCR test using over 25 cycles is totally unreliable. Governments and private labs have been very tight-lipped about the exact number of cycles they run when PCR testing, but it is known to sometimes be as high as 45. Even fearmonger-in-chief Anthony Fauci has publicly stated anything over 35 is totally unusable&#8217;.<br>&#8211;</p>



<p>Austrian court overturns judgment: PCR test not suitable for diagnosis &#8220;The court states in several places that a PCR test is not suitable for determining infectivity.&#8221; Deutsch: <a href="https://t.co/rbnC8uAasM?amp=1" target="_blank" rel="noreferrer noopener">https://info-direkt.eu/2021/03/31/oesterreichisches-gericht-kippt-urteil-pcr-test-nicht-zur-diagnostik-geeignet/</a></p>



<p>English: <a href="https://t.co/VTAz9Lw72J?amp=1" target="_blank" rel="noreferrer noopener">https://translate.google.com/translate?hl=&amp;sl=de&amp;tl=en&amp;u=https%3A%2F%2Fwww.info-direkt.eu%2F2021%2F03%2F31%2Foesterreichisches-gericht-kippt-urteil-pcr-test-nicht-zur-diagnostik-geeignet%2F</a> (<a href="https://twitter.com/DaFeid/status/1377162489352265729" target="_blank" rel="noreferrer noopener">tweet</a>).</p>



<p>&#8211;</p>



<p>As of October 31, 2020, Government website reveals extensive “COVID cases” fraud &#8211; RT-PCR is not able to distinguish whether infectious virus is present (<a href="https://ukreloaded.com/government-website-reveals-extensive-covid-cases-fraud/" target="_blank" rel="noreferrer noopener">link</a>).<br>&#8211;</p>



<p>NHS Manchester FOI request shows NHS are using cycles at 45 which is medical fraud &amp; 97% false positive!!! (<a href="https://twitter.com/Alpha_Mind7/status/1411293165827497985">tweet</a>).</p>



<p>&#8211;</p>



<p>Still running at 45 cycles Still NO pandemic (<a href="https://twitter.com/JaniceW78256134/status/1412475717615558673">tweet</a>).</p>



<p>&#8211;</p>



<p>Anything over 30 cycles and the false positives go up radically. At 35 cycles its around 97% false positives. Its a false positive PCR pandemic. (<a href="https://twitter.com/photopro28/status/1412813185783107584">tweet</a>).</p>



<p>&#8211;</p>



<p>Covid-19: Where is the virus? (<a href="https://www.bmj.com/content/370/bmj.m3379/rr-2" target="_blank" rel="noreferrer noopener">link</a>).</p>



<p>&#8211;</p>



<p>Is pine needle tea the answer to covid vaccine shedding / transmission? Learn about suramin, shikimic acid and how to make your own extracts (<a href="https://www.naturalnews.com/2021-05-09-is-pine-needle-tea-the-answer-to-covid-vaccine-shedding-suramin-shikimic-acid.html" target="_blank" rel="noreferrer noopener">link</a>).</p>



<p>&#8211;</p>



<p>S U R A M I N: How the COVID-1984 Global Control Regime Can Be Terminated (<a href="https://stateofthenation.co/?p=64167" target="_blank" rel="noreferrer noopener">link</a>).</p>



<p>&#8211;</p>



<p>As of 1 March 2021, A QUARTER of all UK Covid fatalities had dementia: Huge death toll among elderly is revealed (<a href="https://www.dailymail.co.uk/news/article-9310269/Quarter-UK-Covid-fatalities-dementia-Charities-highlight-cost-care-home-visits-ban.html" target="_blank" rel="noreferrer noopener">link</a>).</p>



<p>&#8211;</p>



<p>As of 22 November 2020, &#8220;These data analyses suggest that in contrast to most people’s assumptions, the number of deaths by COVID-19 is not alarming. In fact, it has relatively no effect on deaths in the United States.&#8221; &#8211; John Hopkins Uni (<a href="https://twitter.com/AlistairHaimes/status/1332065684235366401" target="_blank" rel="noreferrer noopener">link</a>, <a href="https://web.archive.org/web/20201126163323/https:/www.jhunewsletter.com/article/2020/11/a-closer-look-at-u-s-deaths-due-to-covid-19" target="_blank" rel="noreferrer noopener">archived copy of deleted doc</a>).</p>



<p>&#8211;</p>



<p>As of February 1st 2021, COVID-19 Fatalities 16.7 Times Too High Due to &#8216;Illegal&#8217; Inflation (<a href="https://www.greenmedinfo.com/blog/covid-19-fatalities-167-times-too-high-due-illegal-inflation1" target="_blank" rel="noreferrer noopener">link</a>).</p>



<p>&#8211;</p>



<p>As of Jan 16, 2021, Massive public defiance in Italy as people flock to bars and restaurants, 50 000 of them pledging to open, to defy Government lockdowns (<a href="https://twitter.com/DMDent/status/1350262178092351488" target="_blank" rel="noreferrer noopener">link</a>).</p>



<p>&#8211;</p>



<p>You are 20 times less likely to die with/from COVID-19, if you don’t have pre-existing adverse health conditions.<br>All these pre-existing adverse health conditions are quite easily capable of being the dominant cause of death in any of these cases.<br>As reported for <a href="https://thenewamerican.com/study-99-of-italy-s-coronavirus-deaths-had-a-pre-existing-condition/" target="_blank" rel="noreferrer noopener">Italy</a> on 19 March 2020, for <a href="https://www.zerohedge.com/markets/over-95-uk-covid-19-deaths-had-pre-existing-condition" target="_blank" rel="noreferrer noopener">Britain</a> on 12 June 2020 and for the <a href="https://davidicke.com/2020/09/01/cdc-quietly-edit-death-tolls-less-than-6-of-the-alleged-150000-deaths-were-really-covid/" target="_blank" rel="noreferrer noopener">United States of America</a> on 1 September 2020.</p>



<p>&#8211;</p>



<p>You are 100 times less likely to die with/from COVID-19, if you are vitamin D sufficient for T cell activation.<br>As reported on 18 June 2020 <a href="https://www.dailymail.co.uk/news/article-8339351/Vitamin-D-deficiency-risk-factor-severe-COVID-19-men-study-finds.html" target="_blank" rel="noreferrer noopener">link</a>.<br>&#8211;<br>Finally Confirmed! Vitamin D Nearly Abolishes ICU Risk in COVID-19 (<a href="https://chrismasterjohnphd.com/covid-19/finally-confirmed-vitamin-d-nearly-abolishes-icu-risk-in-covid-19" target="_blank" rel="noreferrer noopener">link</a>).<br>&#8211;<br>Data shows the average age of death from coronavirus is 82.4 years, writes DAVID ROSE as he argues for anti-lockdown plan to shield only the most vulnerable (<a href="https://www.dailymail.co.uk/debate/article-8821113/amp/The-average-age-death-coronavirus-82-4-years-writes-DAVID-ROSE.html" target="_blank" rel="noreferrer noopener">link</a>).<br>&#8211;<br>You are 33,333 times less likely to die with/from COVID-19, if you are under 20 years of age or 5,000 times if you are under 50 or 200 times if you are under 70.&nbsp;This was as of September 27, 2020 when the CDC reported that the infection fatality ratio for each age group was as follows: 0-19yo is 0.00003%, 20-49yo is 0.0002%, 50-69yo is 0.005% &amp; 70+yo is 0.054% <a href="https://www.zerohedge.com/markets/new-cdc-estimates-fatality-rate-covid-19-drops-again-and-may-surprise-you" target="_blank" rel="noreferrer noopener">link</a>.<br>Big pharma is not needed here.</p>



<p>&#8211;</p>



<p>University Of Florida Lab Finds Dangerous Pathogens On Children&#8217;s Face Masks (<a href="https://www.zerohedge.com/markets/university-florida-lab-finds-dangerous-pathogens-childrens-face-masks" target="_blank" rel="noreferrer noopener">link</a>, <a href="https://www.theepochtimes.com/university-of-florida-lab-finds-dangerous-pathogens-on-childrens-face-masks_3865300.html?utm_source=partner&amp;utm_campaign=ZeroHedge" target="_blank" rel="noreferrer noopener">link</a>).</p>



<p>‘A laboratory at the University of Florida that recently analyzed a small sample of face masks, detected the presence of <strong>11 dangerous pathogens that included bacterias that cause diphtheria, pneumonia, and meningitis</strong>’.</p>



<p>&#8211;</p>



<p>CDC: masks don&#8217;t work (Originally published 6 February 2020 and updated May 2020, <a href="https://wwwnc.cdc.gov/eid/article/26/5/19-0994_article" target="_blank" rel="noreferrer noopener">link</a>).<br>&#8211;<br>As of 06 Oct 2020, German Neurologist Warns Against Wearing Facemasks: &#8216;Oxygen Deprivation Causes Permanent Neurological Damage&#8217; (<a href="https://www.sott.net/article/442455-German-Neurologist-Warns-Against-Wearing-Facemasks-Oxygen-Deprivation-Causes-Permanent-Neurological-Damage" target="_blank" rel="noreferrer noopener">link</a>).<br>&#8211;<br>As of Sep 20, 2020, A German children’s charity has commissioned a laboratory to examine a commercially available mask. The face mask was previously worn by a child in school for 8 hours. Examination findings: Detection of 82 bacterial colonies and 4 mold colonies (<a href="https://twitter.com/HealthFreedomIE/status/1307633730345938945" target="_blank" rel="noreferrer noopener">link</a>).<br>You shouldn&#8217;t wear a face covering unless you want to give yourself bacterial pneumonia.<br>&#8211;<br>As of August 07, 2020, Dentists say &#8216;mask mouth&#8217; can cause serious health complications, including strokes (<a href="https://www.washingtonexaminer.com/news/mask-mouth-dentists-warn-prolonged-use-of-masks-leading-to-poor-oral-hygiene" target="_blank" rel="noreferrer noopener">link</a>).<br>‘The dentists said that the face coverings increase mouth dryness and contribute to a buildup of bad bacteria’.&nbsp;</p>



<p>&#8211;</p>



<p>As of February 4, 2021, Long-term mask wearing may contribute to advanced stage lung cancer, study finds (<a href="https://geopolitic.org/2021/02/04/long-term-mask-use-may-contribute-to-advanced-stage-lung-cancer-study-finds/" target="_blank" rel="noreferrer noopener">link</a>).</p>



<p>&#8211;</p>



<p>Masking Danger? Are We Inhaling Disease-causing Microplastic Particles From Face Masks? (<a href="https://thenewamerican.com/masking-danger-are-we-inhaling-disease-causing-microplastic-particles-from-face-masks/" target="_blank" rel="noreferrer noopener">link</a>).</p>



<p>&#8211;</p>



<p>Fact Check – Scientific studies prove you are more likely to catch Covid-19 if you wear a Face Covering (<a href="https://dailyexpose.co.uk/2021/03/23/fact-check-scientific-studies-prove-you-are-more-likely-to-catch-covid-19-if-you-wear-a-face-covering/" target="_blank" rel="noreferrer noopener">link</a>).</p>



<p>This law got passed on the quiet yesterday (October 1) in the #UK, allowing the harvesting and retention of the DNA of anyone who does a #COVID-19 test. No mention in main stream #news. See link: <a href="https://legislation.gov.uk/uksi/2020/973/" target="_blank" rel="noreferrer noopener">https://legislation.gov.uk/uksi/2020/973/</a> (<a href="https://twitter.com/mslove_TLB/status/1325587228144316416" target="_blank" rel="noreferrer noopener">link</a>).<br>I don&#8217;t want anyone&#8217;s DNA to be harvested or retained so I ask everyone reading this to not take a test or if they do take a test they first consult a lawyer to sue the government so that their DNA is not harvested or retained.</p>



<p>&#8211;</p>



<p>Another Covid Myth Dies the Death (<a href="https://www.aier.org/article/another-covid-myth-dies-the-death/" target="_blank" rel="noreferrer noopener">link</a>).</p>



<p>‘On April 5, however, the CDC page was replaced by a much-simplified set of instructions, which includes now this discreet note: “In most situations, the <a href="https://www.cdc.gov/coronavirus/2019-ncov/more/science-and-research/surface-transmission.html" target="_blank" rel="noreferrer noopener">risk of infection from touching a surface is low</a>.” Oh is that so?’</p>



<p>&#8211;</p>



<p>BILL GATES’ FOUNDATION FUNDED ‘DNA MINING’ USING COVID-19 TESTS (<a href="https://www.sgtreport.com/2021/03/bill-gates-foundation-funded-dna-mining-using-covid-19-tests/" target="_blank" rel="noreferrer noopener">website</a>, <a href="https://www.bitchute.com/video/C7ZETn6bgcuM/" target="_blank" rel="noreferrer noopener">bitchute</a>).</p>



<p>Can there be anything more personal than someone’s DNA?</p>



<p>&#8211;</p>



<p>The Mainstream Suppression Of The Midazolam Scandal (And Why The Mainstream Media Has Blood On Their Hands) (<a href="https://davidicke.com/2021/08/30/the-mainstream-suppression-of-the-midazolam-scandal-and-why-the-mainstream-media-has-blood-on-their-hands/">link</a>).</p>



<p>‘<em>Evidence includes the following:</em>’</p>



<ul><li><em>A House of Commons document detailing a conversation between Health Secretary Matt Hancock and Conservative MP Dr. Luke Evans, during which they discuss the use of certain medications to give Covid patients a “good death”. A good death is medical terminology for euthanasia.&nbsp;</em></li><li><em>A video of the above conversation.</em></li><li><em>Confirmation of Hancock ordering two years’ worth of a sedative called Midazolam from a French supplier. The order was made in March 2020. It was claimed at the time that the drug was for the treatment of Covid patients. Midazolam suppresses the respiratory system. Covid is a respiratory disease. Midazolam is used as an execution drug in the US.</em></li><li><em>Quotes from doctors, pathologists and pharmacists confirming what Midazolam is and how is should and shouldn’t be used.&nbsp;</em></li><li><em>Paperwork and links showing the LCP protocol was reintroduced in early 2020. This time around, it wasn’t called the Liverpool Care Pathway but the protocol was identical: the use of a cocktail of drugs (usually Midazolam and morphine), along with a withdrawal of food and water, leading to the untimely death of the patient.</em></li><li><em>Documents showing the dosage of Midazolam given to Covid patients and showing how breathlessness in patients is to be managed using Midazolam.</em></li></ul>



<p>&#8211;</p>



<p>&#8211;</p>



<p>Midazolam was used to prematurely end the lives of thousands who you were told had died of ‘Covid-19’ and we can prove it; here’s the evidence … (<a href="https://dailyexpose.co.uk/2021/08/29/midazolam-was-used-to-prematurely-end-the-lives-of-thousands-who-you-were-told-had-died-of-covid-19/">link</a>).</p>



<p>‘<strong>In March 2020 the British people were told that they must “stay at home” in order to “protect the NHS” and “save lives”. They were also told that the authorities needed just “three weeks to flatten the curve”</strong>’.</p>



<p>‘<strong>Why were the British people instructed to stay at home? Because of the threat of a new and emerging virus which we’re told originated in the city of Wuhan, China. A virus which has claimed the lives of 128,000 to date in the United Kingdom, or so we’re told</strong>’.</p>



<p>‘<strong>But what if we could prove to you that you’ve given up fifteen months and counting of your life due to a lie? But not just any lie, a lie that has involved prematurely ending the lives of thousands upon thousands of people, who you were told died of Covid-19. A lie that has involved committing one of the greatest crimes against humanity in living memory. A lie that has required three things – fear, your compliance, and a drug known as Midazolam…</strong>’</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>Jab Crow: My Two-Year-Old Son and I were Denied Service Thanks to Segregationist Bill de Blasio’s “Vaccinated Only” Policy (<a href="https://ghionjournal.com/jab-crow-2-0-my-two-year-old-son-and-i-were-denied-service-nyc/">link</a>).</p>



<p>‘After we did enough walking, on our way to the car I saw a sushi restaurant. I love sushi and Yohannes loves avocado rolls so we made a pit stop to grab a quick bite. The minute we walked in, <a href="https://twitter.com/Teodrose_Fikre/status/1431046264767057920" target="_blank" rel="noreferrer noopener">the host asked for proof of “vaccination”</a> and I told her I don’t have one. She told me that I could not enter the establishment even though I had my son with me. I cannot tell you how dehumanizing it was to experience discrimination I thought <a href="https://www.nationalgeographic.com/history/article/jim-crow-laws-created-slavery-another-name" target="_blank" rel="noreferrer noopener">we overcame a generation ago</a>. The day before I was denied service at three other establishments—including an Ethiopian restaurant—because I did not have “vaccination” papers on me. As painful as that was, it paled in comparison to being told to leave like we were unwelcomed dogs as I was carrying my son’.</p>



<p>‘I am writing a full-length article about <a href="https://ghionjournal.com/we-have-forgotten-bill-de-blasio-orthodox-jews/" target="_blank" rel="noreferrer noopener">segregationist NYC Mayor Bill de Blasio’s</a> “vaccinated only” policy that will be published tomorrow. For now, I am presenting this article to premiere this video below as I recount my experience with a de jure <a href="https://ghionjournal.com/jab-crow-creating-society-injected-unequal/" target="_blank" rel="noreferrer noopener">form of apartheid that I call Jab Crow</a>. For those who excuse this heinous segregation policy that de Blasio has implemented in New York City, just know that you are in league with Germans who likewise minimized the suffering of Jews by justifying the way Nazis ghettoized them. To echo Martin Niemöller, first they came for the “unvaccinated”, they will come for you and your children soon enough’.</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>1000 COVID Stories (<a href="https://1000covidstories.com/">link</a>).</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>The French people are done with authoritarian COVID restrictions (<a href="https://www.lifesitenews.com/blogs/the-french-people-are-done-with-authoritarian-covid-restrictions/">link</a>).</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>Not seen on the BBC: Thousands March Against Vaccine Passports, Medical Coercion in London (<a href="https://yournews.com/2021/08/30/2210305/not-seen-on-the-bbc-thousands-march-against-vaccine-passports/" target="_blank" rel="noreferrer noopener">link</a>).</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>The BBC Ignore Mass Anti Health Passport Protests While Wet Wipe Journo Promotes Minor XR Protests (<a href="https://www.youtube.com/watch?v=fyw6QILZH70">link</a>).</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>No more one rule for them, one rule for us. No more fear and propaganda. No more elite class stamping on the public who pay them handsomely to serve us. No more. Never again. It is up to us now. Bless all the beautiful souls who came today from all over. (Jun 26, 2021, <a href="https://twitter.com/LozzaFox/status/1408816996465139716" target="_blank" rel="noreferrer noopener">tweet</a>).</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>Delingpole: Thousands Converge on London for Anti-Lockdown Rally. Ignored Again by MSM (27 Jun 2021, <a href="https://www.breitbart.com/europe/2021/06/27/thousands-anti-lockdown-rally-ignored-again-by-msm/" target="_blank" rel="noreferrer noopener">link</a>).</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>New Zealand woman dies after receiving Pfizer vaccine (<a href="https://www.bbc.co.uk/news/world-asia-58380867">link</a>).</p>



<p>‘An independent vaccine safety monitoring board said the woman&#8217;s death was &#8220;probably&#8221; due to myocarditis, an inflammation of the heart muscle’.</p>



<p>‘It also noted there were other medical issues which could have &#8220;influenced the outcome following vaccination&#8221;’.</p>



<p>95% of the covid deaths had other medical issues too.</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>Nitric Oxide Nasal Spray Reduces Covid-19 Viral Load By 95% Within 24 Hours: Study (<a href="https://www.zerohedge.com/covid-19/nitric-oxide-nasal-spray-reduces-covid-19-viral-load-95-within-24-hours-study">link</a>).</p>



<p>‘A well known antimicrobial, Nitric Oxide, has been found to <strong>rapidly reduce SARS-CoV-2 viral load</strong>, knocking it down by <strong>95% within 24 hours, and 99% within 72 hours</strong>, according to a <a href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC8117664/">recent study</a> by researchers funded by England&#8217;s NHS foundation trust and <a href="https://sanotize.com/">SaNOtize</a> Research &amp; Development Corporation &#8211; a Canadian biotech company currently conducting Phase II trials of a nitric oxide nasal spray’.</p>



<p>This would disqualify emergency use authorisation for the jabs.</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>Lipid-lowering Drug Costing Only $1.50 Helps COVID Patients in Israeli Trial (<a href="https://mishtalk.com/economics/lipid-lowering-drug-costing-only-1-50-helps-covid-patients-in-israeli-trial">link</a>).</p>



<p>‘Several drugs, already FDA approved, show huge promise in fight against Covid’.</p>



<p>This would disqualify emergency use authorisation for the jabs.</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>Whistleblower 45,000 Deaths From Covid Vax Is Closer To 200,000 In A Week (<a href="https://www.bitchute.com/video/HQYcilgajXQl/">link</a>).</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>As They Ban People for Citing Pfizer’s Own Data, Judge Finds Twitter Profited from Child Porn (<a href="https://thefreethoughtproject.com/twitter-profited-child-exploitation-while-censoring-facts/">link</a>).</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>Did FDA really approve the Pfizer COVID vaccine? Wait. What? (<a href="https://blog.nomorefakenews.com/2021/08/25/did-fda-really-approve-the-pfizer-covid-vaccine-wait-what/">link</a>).</p>



<p>‘To help you with what I’m going to untangle, understand that the FDA is making a distinction between what we could call the “old Pfizer vaccine” and the “new Pfizer vaccine.” They are identical in their ingredients. They are the same vaccine. But the “old vaccine” vials were granted Emergency Use Authorization (EUA) before the August 23rd FDA full licensure of the vaccine; and the “new vaccine” vials will certainly be used under full licensure (approval)’.</p>



<p>‘Splitting hairs? Yes. But in order to understand what the FDA is saying in this letter, you have to grasp the distinction between “the old” and “the new.”’</p>



<p>‘The “old” vaccine is labeled “Pfizer-BioNTech COVID-19 vaccine,” and the “new” vaccine is labeled “COMIRNATY.” Again, they are exactly the same vaccine’.</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>Children’s Health Defense to Challenge Full Approval of Pfizer COVID Vaccine (<a href="https://thenewamerican.com/childrens-health-defense-to-challenge-full-approval-of-pfizer-covid-vaccine/">link</a>).</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>WOW! Former Pfizer Employee: &#8220;Checkmate. Game Over. We WIN&#8221; (<a href="https://rumble.com/vlod4c-wow-former-pfizer-employee-checkmate.-game-over.-we-win.html">link</a>).</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>Senior Trump HHS COVID Advisor Drops BOMBS! Task Force Mislead POTUS, No &#8220;Pandemic&#8221; (<a href="https://rumble.com/vlrhav-senior-trump-hhs-covid-advisor-drops-bombs-task-force-mislead-potus-no-pand.html">link</a>).</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>EXCLUSIVE: Washington public school forces student athletes to wear ankle monitors for purposes of COVID segregation: parents (<a href="https://thepostmillennial.com/exclusive-washington-public-school-forces-unvaccinated-teens-to-wear-ankle-monitors">link</a>).</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>The Fallacious Covid Narrative Has Completely Fallen Apart But the Corrupt Medical Establishment Steams Ahead On Its Catastrophic Course (<a href="https://www.paulcraigroberts.org/2021/08/26/113452/">link</a>).</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>Australia passes sweeping internet surveillance bill (<a href="https://reclaimthenet.org/australia-passes-sweeping-mass-surveillance-bill/">link</a>).</p>



<p>‘“No one is safe under these new laws.&#8221;’</p>



<p>Are a citizens legitimate secrets an open book under this bill?</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>The flawed PCR positives have been the driving force behind the &#8217;emergency use authorization&#8217; which allows them to use an emergency trial jab on the unsuspecting joe public. A PCR test that is being used above the recommended 20 ct at 45 ct. Got to ask why? (<a href="https://twitter.com/Mikenotsoyeadon/status/1432423756090286080">tweet</a>).</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>Can you spot which one of the 4 UK nations got rid of their mask mandate on the 19th July? (<a href="https://twitter.com/cricketwyvern/status/1432056832596582402">tweet</a>).</p>



<p>Attach.</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>Wait, What? How Does This Abysmal, Shambolic Data Justify the Approval of the Pfizer Vaccine? (<a href="https://anti-empire.com/wait-what-how-does-this-abysmal-shambolic-data-justify-the-approval-of-the-pfizer-vaccine/">link</a>).</p>



<p>‘Whatever one thinks about the “95% effective” claims (my thoughts are&nbsp;<a href="https://blogs.bmj.com/bmj/2021/01/04/peter-doshi-pfizer-and-modernas-95-effective-vaccines-we-need-more-details-and-the-raw-data/">here</a>),<strong>&nbsp;even the most enthusiastic commentators have acknowledged that measuring vaccine efficacy two months after dosing says little about just how long vaccine-induced immunity will last.</strong>&nbsp;“We’re going to be looking very intently at the durability of protection,”&nbsp;<a href="https://www.fda.gov/media/144859/download#page=368">Pfizer senior vice president William Gruber</a>, an author on the&nbsp;<a href="https://www.medrxiv.org/content/10.1101/2021.07.28.21261159v1">recent preprint</a>, told the FDA’s advisory committee last December’.</p>



<p>‘The concern, of course, was decreased efficacy over time.&nbsp;<strong>“Waning immunity” is a&nbsp;</strong><a href="https://doi.org/10.1093/cid/ciy748"><strong>known problem for influenza vaccines</strong></a><strong>, with some studies showing near zero effectiveness after just three months</strong>, meaning a vaccine taken early may ultimately provide no protection by the time “flu season” arrives some months later. If vaccine efficacy wanes over time, the crucial question becomes what level of effectiveness will the vaccine provide when a person is actually exposed to the virus?&nbsp;<strong>Unlike covid vaccines,&nbsp;</strong><a href="https://www.cdc.gov/flu/vaccines-work/past-seasons-estimates.html"><strong>influenza vaccine performance</strong></a><strong>&nbsp;has always been judged over a full season, not a couple months’.</strong><strong></strong></p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>DEATHS/100k in African Countries: Obesity or Ivermectin? Science- is all about pattern recognition, then finding more patterns &#8211; generating alternative hypothesis. This is what good scientists do. They &#8220;listen&#8221; to the data. This is what Jill discovered this morning. (<a href="https://twitter.com/RWMaloneMD/status/1432300579141865479">tweet</a>).</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>As a healthcare professional, I would be charged and fired if I revealed private medical information against any of my patients’ wishes, yet I am now expected to provide mine on a regular basis or face expulsion from society. Why are we accepting this? (<a href="https://twitter.com/Saranon86/status/1432085075085172738">tweet</a>).</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>In the Name of ‘Public Safety’ Australia Descends Into a Nightmarish Orwellian Police State (<a href="https://www.strategic-culture.org/news/2021/08/25/in-name-public-safety-australia-descends-into-nightmarish-orwellian-police-state/">link</a>).</p>



<p>‘Given the massive police presence amid the steady deterioration of basic human rights a person might get the impression that Australia is really dealing with an existential crisis. While that may be true with regards to obesity, drug abuse and homelessness, it seems to be a real exaggeration when it comes to Covid-19. After all, while evidence of the above mentioned scourges is visible everywhere in the country, the only place the coronavirus seems to exist in Australia is on the nightly news channels (which, by the way, have done a very poor job of keeping their audiences up to date on latest developments. Sources in New Zealand, for example, have informed that the media there has largely ignored the story of anti-lockdown protests happening just across the Tasman Sea)’.</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>Unparalleled Levels of Tyranny Coming to America (and the rest of the world) From Soon-to-be Released Government Policies Regard the Fate of the Unvaxed (<a href="https://thecommonsenseshow.com/activism-agenda-21-conspiracy/unparalleled-levels-tyranny-coming-america-soon-be-released-government-policies-regard-fate-unvaxed">link</a>).</p>



<p>‘One of my long-term sources and a colleague met with me in person. They permitted me to view and take notes about documents that are soon going to be codified into administrative law. There is nothing really surprising here. However, it is just shocking that the day of complete tyranny has finally arrived. Here is a partial report on what I have learned’.</p>



<p>‘Homeland security cards, indicating vaccine status, are coming to America. Although it is not YET injected into your forehead or hand, it is a definitive move towards the Mark of the Beast’.</p>



<p>‘I have learned from unnamed federal government sources (2) that the compliance rate will be 100%’.</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>W.H.O. Concedes the Covid Virus Is Just Like the Common Flu! 500,000 Americans Dead From Vaccine! &#8211; A Must Video (<a href="https://beforeitsnews.com/health/2021/08/w-h-o-concedes-the-covid-virus-is-just-like-the-common-flu-500000-americans-dead-from-vaccine-a-must-video-3040923.html">link</a>).</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>15 Studies That Indicate Natural Immunity From Prior Infection is More Robust Than the COVID Vaccines (<a href="http://ronpaulinstitute.org/archives/featured-articles/2021/august/26/15-studies-that-indicate-natural-immunity-from-prior-infection-is-more-robust-than-the-covid-vaccines/">link</a>).</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>Proven Methods to Live Despite Being Vaccinated! Reversing Damage &amp; Fighting Back With Dr. Joe Nieusma! &#8211; Sarah Westall Must Video (<a href="https://beforeitsnews.com/health/2021/08/proven-methods-to-live-despite-being-vaccinated-reversing-damage-fighting-back-with-dr-joe-nieusma-sarah-westall-must-video-3041138.html">link</a>).</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>Fantastic news: Up to 600,000 Britons feared to have missed second AstraZeneca dose – the wake-up continues (<a href="https://davidicke.com/2021/08/29/fantastic-news-up-to-600000-britons-feared-to-have-missed-second-astrazeneca-dose-the-wake-up-continues/">link</a>, <a href="https://www.independent.co.uk/news/health/covid-astrazeneca-vaccine-second-dose-latest-b1902164.html">link</a>).</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>Breaking – Germany (allegedly) Halts All Covid-19 Vaccines, Says They Are Unsafe and No Longer Recommended!! (<a href="https://beforeitsnews.com/eu/2021/08/breaking-germany-halts-all-covid-19-vaccines-says-they-are-unsafe-and-no-longer-recommended-2676130.html">link</a>).</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>SHOCKING! – U.K. Government release 30th report on adverse reactions to the Covid-19 Vaccines (<a href="https://dailyexpose.co.uk/2021/08/28/u-k-gov-release-30th-report-on-adverse-reactions-to-the-covid-19-vaccines/">link</a>).</p>



<p>‘<strong>The UK Government have released their thirtieth report highlighting adverse reactions to the Covid-19 injections that have occurred since the roll-out began on the 8th December 2020, and the number of birth defects and reproductive disorders recently reported is shocking’.</strong><strong></strong></p>



<p><strong>‘</strong><a href="https://www.gov.uk/government/publications/coronavirus-covid-19-vaccine-adverse-reactions/coronavirus-vaccine-summary-of-yellow-card-reporting" target="_blank" rel="noreferrer noopener">The U.K. Governments report</a>&nbsp;(<a href="https://www.gov.uk/government/publications/coronavirus-covid-19-vaccine-adverse-reactions/coronavirus-vaccine-summary-of-yellow-card-reporting#annex-1-vaccine-analysis-print" target="_blank" rel="noreferrer noopener"><em>which you can find here</em></a>) has collated data inputted up to the 18th August via the MHRA Yellow Card Scheme. Our&nbsp;<a href="https://dailyexpose.co.uk/2021/02/08/official-data-on-adverse-reactions-to-vaccines/" target="_blank" rel="noreferrer noopener">earliest analysis</a>&nbsp;of the data which we brought you back at the beginning of February showed that there had been 49,472 adverse reactions to the Pfizer vaccine, and 21,032 adverse reactions to the Oxford vaccine up to the 24th January 2021, with a rate of 1 in every 333 people receiving the jab suffering a serious adverse reaction’.</p>



<p>‘Since then the number of reported adverse reactions to the Pfizer vaccine has increased to 302,146 as of the 18th August. The AstraZeneca jab has fared much worse though, with the total number of adverse reactions now standing at 816,393. There have also been 43,949 adverse reactions to the Moderna jab of which 2.1 million doses have been administered, and 3,148 adverse reactions reported where the brand of vaccine was not specified’.</p>



<p>‘This now means the current rate of people suffering a serious adverse reaction after having one of the experimental Covid vaccines stands at 1 in every 142 people, with 1,165,636 adverse reactions having now been reported to the MHRA Yellow Card scheme’.</p>



<p>‘But it’s important to remember that this rate only accounts for the adverse reactions that are actually reported, which is estimated to be around only 10% according to the MHRA themselves, meaning the actual rate of adverse reactions occurring is frighteningly higher’.</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>WARNING – Risk of death due to Covid-19 increases by up to 182% for Fully Vaccinated people under the age of 50 according to Public Health data (<a href="https://dailyexpose.co.uk/2021/08/28/risk-of-death-due-to-covid-19-increases-by-182-percent-for-fully-vaccinated-under-50s/">link</a>).</p>



<p>‘<strong>Covid-19 has disproportionately</strong> <strong>affected the elderly and vulnerable with other underlying conditions, and data shows that the risk of death due to Covid-19 ranges from miniscule to negligible for the under 50’s prior to the availability of a Covid-19 injection. This makes the latest Public Health England data on Covid-19 extremely concerning, because it shows the risk of death for people under the age of 50 due to Covid-19 increases if they have been fully vaccinated’.</strong><strong></strong></p>



<p><strong>‘</strong>Public Health England have been periodically releasing a report on Covid-19 variants of concern in the United Kingdom, and their <a href="https://assets.publishing.service.gov.uk/government/uploads/system/uploads/attachment_data/file/1012644/Technical_Briefing_21.pdf">latest report</a> was released on the 20th August covering data on cases, hospitalisations, and deaths due to the Delta Covid-19 variant from the 1st February up to the 15th August 2021’.</p>



<p>‘Table 5 of the report shows that within this time frame there have been 178,240 alleged confirmed cases of the Delta Covid-19 variant in the unvaccinated group of under 50’s, and 40,544 confirmed cases of the Delta variant in the fully vaccinated group of under 50’s’.</p>



<p>‘The report also shows that in the same time frame 1,840 unvaccinated people under the age of 50 have presented to emergency care resulting in overnight inpatient admission, whilst 246 fully vaccinated people under the age of 50 have presented to emergency care resulting in overnight patient admission’.</p>



<p>‘PHE’s report also shows that 72 unvaccinated people under the age of 50 have allegedly died due to Covid-19 since the 1st February up to the 15th August 2021, whilst 27 fully vaccinated people under the age of 50 have allegedly died due to Covid-19 in the same time frame’.</p>



<p>‘At first glance these numbers may make you believe that the Covid-19 injections are working, but when you analyse the number of deaths against the number of hospitalisations and cases in each group they tell a completely different story’.</p>



<p>‘Out of 178,240 alleged confirmed cases of the Delta Covid-19 variant in the unvaccinated group of under 50’s there have been 72 deaths. This equates to 0.04% of all cases in the unvaccinated under 50’s resulting in death’.</p>



<p>‘However, out of 40,544 confirmed cases of the Delta variant in the fully vaccinated group of under 50’s there have been 13 deaths. This equates to 0.06% of all cases in the fully vaccinated under 50’s resulting in death’.</p>



<p>‘That means the relative risk of death due to Covid-19, if under the age of 50, fully vaccinated, and then infected with Covid-19, increases by 50%. Not the 95% reduced risk claimed by the Covid-19 vaccine manufacturers, the Government, and the scientisists it employs. But the risk of death is actually even worse for those unlucky enough to end up in hospital’.</p>



<p>‘Out of 1,840 unvaccinated people under the age of 50 who have presented to emergency care resulting in overnight inpatient admission, there have been 72 deaths. This equates to 3.9% of all hospitalisations in the unvaccinated under 50’s resulting in death’.</p>



<p>‘However, out of 246 fully vaccinated people under the age of 50 who have presented to emergency care resulting in overnight patient admission, their have been 27 deaths. This equated to 11% of all hospitalisations in the fully vaccinated under 50’s resulting in death’.</p>



<p>‘This means the relative risk of death due to Covid-19, if under the age of 50, fully vaccinated, and then hospitalised with Covid-19 increases by 182%’.</p>



<p>‘The data clearly shows that the Covid-19 injections are in fact effective. But only at increasing the risk of death’.</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>BOMBSHELL UK Data Destroys Entire Premise for Vaccine Push (<a href="https://www.lewrockwell.com/2021/08/no_author/bombshell-uk-data-destroys-entire-premise-for-vaccine-push/">link</a>).</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>Most covid deaths now occurring in “fully vaccinated” people (<a href="https://www.naturalnews.com/2021-08-26-most-covid-deaths-occurring-fully-vaccinated-people.html">link</a>).</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>Thought Crimes Lead to ARREST! Chris Sky Jailed Twice in Two Days, Globalist Crackdown (<a href="https://rumble.com/vlri3h-thought-crimes-lead-to-arrest-chris-sky-jailed-twice-in-two-days-globalist-.html">link</a>).</p>



<p>‘Canadian Patriot and author of &#8220;Just Say No&#8221;, Chris Sky, joins Stew Peters to reveal the details behind two suspicious arrests in just two days’.</p>



<p>‘The outspoken freedom fighter has been targeted by the global cabal and their enforcement arm gestapo, and is currently out on six separate bails after two arrests in just 48 hours’.</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>Indian military vaccinates troops at a base and many drop dead on the spot &#8211; this is not a drill (<a href="https://www.bitchute.com/video/iCbBkhs8a9ae/">link</a>).</p>



<p>‘Supposed to be real. It looks like it is. I will let you decide. Bad batch (or should I say worse than usual?)’.</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>Viral PhD Issues New Emergency Warning: &#8216;It&#8217;s War, People are Dying&#8217; (<a href="https://www.bitchute.com/video/r0hAsEDcOBJH/">link</a>).</p>



<p>‘Sean M. Brooks of <a href="https://americaneducationfm.com/">https://americaneducationfm.com/</a> joins The Alex Jones Show to break down how to fight back in the war against our medical autonomy over ourselves and our children’.</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>This sums up the #mainstreammedia versus the American people… every single day. (<a href="https://twitter.com/frankcorder/status/1432156322317967368">tweet</a>).</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>AUSTRALIAN CITIZEN ISSUES MAJOR SOS TO THE WORLD (<a href="https://www.bitchute.com/video/X7AZEmSKpn0R/">link</a>).</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>The Last Vaccine Resister in Australia (<a href="https://blog.nomorefakenews.com/2021/08/26/the-last-vaccine-resister-in-australia/">link</a>).</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>Corrupt Obama Judge Orders Lin Wood and Sidney Powell Be Punished for Daring to Sue the State for Election Fraud in the 2020 Election (<a href="https://www.thegatewaypundit.com/2021/08/corrupt-obama-judge-michigan-orders-lin-wood-sidney-powell-punished-daring-sue-state-election-fraud-2020-election/">link</a>).</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>BA flight 149 (stopover in Kuwait Aug 2, 1990): Was it on a secret &#8216;military intelligence mission&#8217;? (<a href="https://www.bbc.com/news/uk-58087520">link</a>).</p>



<p>‘<strong>For years there has been a swirl of controversy and mystery surrounding the landing of BA flight 149 in Kuwait during an Iraqi invasion in 1990 &#8211; with the claim that the UK government used it for a secret mission which resulted in passengers and crew suffering abuse in captivity for five months</strong>’.</p>



<p>‘British Airways flight 149 departed London on the evening of 1 August, 1990, and headed into Kuwait for a scheduled stopover on its way to Asia, even as the invasion began that night. It landed on the morning of 2 August &#8211; the only plane to land at that time as other airlines diverted their flights’.</p>



<p>‘Anthony Paice was posted to Kuwait in 1988. He had what he calls &#8220;responsibility for political intelligence&#8221;, although he has previously been named as an MI6 officer working undercover at the British Embassy’.</p>



<p>‘He says he has been unable to speak out against &#8220;false accusation and injustices&#8221; because of the Official Secrets Act, but now he says he wants to go public in solidarity with those who suffered’.</p>



<p>‘&#8221;I am convinced that the military intelligence exploitation of British Airways flight 149 did take place, despite repeated official denials,&#8221; Mr Paice says’.</p>



<p>‘He tells the BBC he believes there was a &#8220;hastily prepared attempt to put intelligence boots on the ground&#8221; run by the military and special forces, which he and the ambassador were unaware of’.</p>



<p>‘&#8221;We knew absolutely nothing,&#8221; he says, arguing it was intended as a &#8220;deniable operation&#8221;. There had been accusations Mr Paice was involved in the operation or had misled BA about whether the flight could land. He says these claims are wrong’.</p>



<p>‘Mr Paice says he spoke to a representative of BA on the evening of 1 August as a crisis between Iraq and Kuwait was brewing, but before the invasion began’.</p>



<p>‘&#8221;If you have a plane going through at midnight tonight, that will probably get through,&#8221; he recalls saying’.</p>



<p>‘But he says he warned that any invasion could come in the early hours of the morning and that a plane would not be able to land at the same time the following day’.</p>



<p>‘<strong>Human shields</strong>’</p>



<p>‘Clive Earthy, the BA cabin services director on the flight, remembers a British man in military uniform greeting him at the plane&#8217;s door on arrival in Kuwait. The man said he had come to meet 10 men on the flight who had boarded at Heathrow. They were brought to the front, disembarked and were never seen again’.</p>



<p>‘&#8221;They were given priority to get to Kuwait, and my passengers, men, women and children, took second place,&#8221; Mr Earthy tells the BBC’.</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>The Only Reason Patriots Aren&#8217;t Being Marched Off To The Ovens Right Now Is Americans Are Heavily Armed &#8211; That&#8217;s The Difference Between The Tyranny In Australia And The Wannabe Dictators In America (<a href="https://allnewspipeline.com/Americans_Are_Heavily_Armed.php">link</a>).</p>



<p>&#8211;</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-21303" class="share-twitter sd-button share-icon" href="https://paulthepaperbear.wordpress.com/2021/08/31/your-alternative-update-on-covid19-for-2021-08-31-fear-your-compliance-and-a-drug-known-as-midazolam-segregationist-bill-de-blasios-jab-crow/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-21303" class="share-facebook sd-button share-icon" href="https://paulthepaperbear.wordpress.com/2021/08/31/your-alternative-update-on-covid19-for-2021-08-31-fear-your-compliance-and-a-drug-known-as-midazolam-segregationist-bill-de-blasios-jab-crow/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-41315554-21303-612f171f69011' data-src='//widgets.wp.com/likes/index.html?ver=20210818#blog_id=41315554&amp;post_id=21303&amp;origin=paulthepaperbear.wordpress.com&amp;obj_id=41315554-21303-612f171f69011' data-name='like-post-frame-41315554-21303-612f171f69011' data-title='Like or Reblog'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>							</div>

					</div>
		<!--/post -->

	<p class="post-nav"><span class="previous"><a href="https://paulthepaperbear.wordpress.com/2021/08/30/your-alternative-update-on-covid19-for-2021-08-30-to-be-protected-from-the-spread-of-the-disease-the-right-to-choice-the-form-that-protection-takes/" rel="prev"><em>Previous</em> Your alternative update on #COVID19 for 2021-08-30. To be protected from the spread of the disease &amp; the right to choice the form that protection&nbsp;takes</a></span> <span class="next"></span></p>

	
<!-- You can start editing here. -->

<div id="comments">


			<!-- If comments are open, but there are no comments. -->

	 

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/08/31/your-alternative-update-on-covid19-for-2021-08-31-fear-your-compliance-and-a-drug-known-as-midazolam-segregationist-bill-de-blasios-jab-crow/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://paulthepaperbear.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="7401ef6ee8" /><input type="hidden" name="_wp_http_referer" value="/2021/08/31/your-alternative-update-on-covid19-for-2021-08-31-fear-your-compliance-and-a-drug-known-as-midazolam-segregationist-bill-de-blasios-jab-crow/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Guest">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fpaulthepaperbear.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function () {

	function hide( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.setProperty( 'display', 'none' );
		}
	}

	function show( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.removeProperty( 'display' );
		}
	}

	var input = document.createElement( 'input' );
	var comment = document.querySelector( '#comment' );

	if ( input && comment && 'placeholder' in input ) {
		var label = document.querySelector( '.comment-textarea label' );
		if ( label ) {
			var text = label.textContent;
			label.parentNode.removeChild( label );
			comment.setAttribute( 'placeholder', text );
		}
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	hide( '#comment-form-identity' );
	hide( '#comment-form-subscribe' );
	hide( '#commentform .form-submit' );

	if ( comment ) {
		comment.style.height = '10px';

		var handler = function () {
			comment.style.height = HighlanderComments.initialHeight + 'px';
			show( '#comment-form-identity' );
			show( '#comment-form-subscribe' );
			show( '#commentform .form-submit' );
			HighlanderComments.resizeCallback();

			comment.removeEventListener( 'focus', handler );
		};

		comment.addEventListener( 'focus', handler );
	}
}

if ( document.readyState !== 'loading' ) {
	highlander_expando_javascript();
} else {
	if ( typeof window.jQuery === 'function' ) {
		// Use jQuery's `ready` if available.
		// This solves some scheduling issues between this script and the main highlander script.
		jQuery( document ).ready( highlander_expando_javascript );
	} else {
		// If not available, add a vanilla event listener.
		document.addEventListener( 'DOMContentLoaded', highlander_expando_javascript );
	}
}

</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit wp-block-button"><input name="submit" type="submit" id="comment-submit" class="submit wp-block-button__link" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='21303' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="7c117ccb26" /></p>
<input type="hidden" name="genseq" value="1630476063" />
<input type="hidden" id="ak_js" name="ak_js" value="185"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	<div style="clear: both"></div>

</div><!-- /comments -->
	
	</div>
	<!--/content -->

	<div id="sidebar">
	
	
		<div class="widget">
			<h4>Pages</h4>
			<ul>
			<li class="page_item page-item-2"><a href="https://paulthepaperbear.wordpress.com/about/">About</a></li>
			</ul>
		</div>

		<div class="widget">
			<h4>Categories</h4>
			<ul>
				<li class="cat-item cat-item-36507086"><a href="https://paulthepaperbear.wordpress.com/category/bitcoin/">Bitcoin</a> (7)
<ul class='children'>
	<li class="cat-item cat-item-816974"><a href="https://paulthepaperbear.wordpress.com/category/bitcoin/theta/">Theta</a> (5)
</li>
	<li class="cat-item cat-item-182898"><a href="https://paulthepaperbear.wordpress.com/category/bitcoin/voyager/">Voyager</a> (1)
</li>
</ul>
</li>
	<li class="cat-item cat-item-1"><a href="https://paulthepaperbear.wordpress.com/category/uncategorized/">Uncategorized</a> (1,067)
</li>
			</ul>
		</div>

		<div class="widget">
			<h4>Archives</h4>
			<ul>
				<li><a href='https://paulthepaperbear.wordpress.com/2021/08/'>August 2021</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2021/07/'>July 2021</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2021/06/'>June 2021</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2021/05/'>May 2021</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2021/04/'>April 2021</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2021/03/'>March 2021</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2021/02/'>February 2021</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2021/01/'>January 2021</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2020/12/'>December 2020</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2020/11/'>November 2020</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2020/10/'>October 2020</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2020/09/'>September 2020</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2020/08/'>August 2020</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2020/07/'>July 2020</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2020/06/'>June 2020</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2020/05/'>May 2020</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2020/04/'>April 2020</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2020/03/'>March 2020</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2020/01/'>January 2020</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2019/05/'>May 2019</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2019/04/'>April 2019</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2019/02/'>February 2019</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2019/01/'>January 2019</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2018/12/'>December 2018</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2018/11/'>November 2018</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2018/10/'>October 2018</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2018/08/'>August 2018</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2018/07/'>July 2018</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2018/06/'>June 2018</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2018/05/'>May 2018</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2018/04/'>April 2018</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2018/03/'>March 2018</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2018/02/'>February 2018</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2017/12/'>December 2017</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2017/11/'>November 2017</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2017/10/'>October 2017</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2017/09/'>September 2017</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2017/08/'>August 2017</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2017/07/'>July 2017</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2017/06/'>June 2017</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2017/05/'>May 2017</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2017/04/'>April 2017</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2017/03/'>March 2017</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2017/02/'>February 2017</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2017/01/'>January 2017</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2016/12/'>December 2016</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2016/11/'>November 2016</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2016/10/'>October 2016</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2016/09/'>September 2016</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2016/08/'>August 2016</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2016/07/'>July 2016</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2016/06/'>June 2016</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2016/05/'>May 2016</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2016/04/'>April 2016</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2016/03/'>March 2016</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2016/02/'>February 2016</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2016/01/'>January 2016</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2015/12/'>December 2015</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2015/11/'>November 2015</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2015/10/'>October 2015</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2015/09/'>September 2015</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2015/08/'>August 2015</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2015/07/'>July 2015</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2015/06/'>June 2015</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2015/05/'>May 2015</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2015/04/'>April 2015</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2015/03/'>March 2015</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2015/02/'>February 2015</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2015/01/'>January 2015</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2014/12/'>December 2014</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2014/11/'>November 2014</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2014/10/'>October 2014</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2014/09/'>September 2014</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2014/08/'>August 2014</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2014/07/'>July 2014</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2014/06/'>June 2014</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2014/05/'>May 2014</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2014/04/'>April 2014</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2014/03/'>March 2014</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2014/02/'>February 2014</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2014/01/'>January 2014</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2013/12/'>December 2013</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2013/11/'>November 2013</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2013/10/'>October 2013</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2013/09/'>September 2013</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2013/08/'>August 2013</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2013/07/'>July 2013</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2013/06/'>June 2013</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2013/05/'>May 2013</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2013/04/'>April 2013</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2013/03/'>March 2013</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2013/02/'>February 2013</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2013/01/'>January 2013</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2012/12/'>December 2012</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2012/11/'>November 2012</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2012/10/'>October 2012</a></li>
			</ul>
		</div>

	
	</div>
	<!--/sidebar -->
	<div id="secondary">

		<div id="footer1" class="widget-container">
					</div>

		<div id="footer2" class="widget-container">
					</div>

		<div id="footer3" class="widget-container">
					</div>

	</div>

	<div id="footer">

		<p class="credits"> <span>&bull;</span> </p>

	</div>
	<!--/footer -->

</div>
<!--/wrapper -->
<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202135y' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1610363240h'></script>

	<script>
		// Initialize and attach hovercards to all gravatars
		( function() {
			function init() {
				if ( typeof Gravatar === 'undefined' ) {
					return;
				}

				if ( typeof Gravatar.init !== 'function' ) {
					return;
				}

				Gravatar.profile_cb = function ( hash, id ) {
					WPGroHo.syncProfileData( hash, id );
				};

				Gravatar.my_hash = WPGroHo.my_hash;
				Gravatar.init( 'body', '#wp-admin-bar-my-account' );
			}

			if ( document.readyState !== 'loading' ) {
				init();
			} else {
				document.addEventListener( 'DOMContentLoaded', init );
			}
		} )();
	</script>

		<div style="display:none">
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/paulthepaperbear.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/paulthepaperbear.wordpress.com\/wp-login.php?action=logout&_wpnonce=d0d84c8c2f","homeURL":"https:\/\/paulthepaperbear.wordpress.com\/","postID":"21303","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"0","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1626677336j'></script>

<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20201002";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20210817";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/paulthepaperbear.wordpress.com\/2021\/08\/31\/your-alternative-update-on-covid19-for-2021-08-31-fear-your-compliance-and-a-drug-known-as-midazolam-segregationist-bill-de-blasios-jab-crow\/":21303};
	</script>
				<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/_static/??-eJyFjktuQjEMRTfUPPMpSAwQS6lCYsB5cV5qJ1C6+npQBiAEI9u65x4ZLtWFqTQsDZJCxDMFrD9D0g+4j9J3R7n+j4HKmfDyFkvYqg+jE1T6xUecu6u5H6koZBpRwUodT77EjHKDqYTco4UmDxOzFU1X83VgKi+MPlru9l6AvTYU21wTe0afme1E3mN8Jx1JGZtbDjP4sj4cJuEXfJ20uUP2JKAnL1SOt2mlHW/n68X6c7FcbVbpD25dkdk='></script>
<script type='text/javascript'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<iframe src='https://widgets.wp.com/likes/master.html?ver=20210818#ver=20210818&amp;origin=https://paulthepaperbear.wordpress.com' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'>
		<div class="likes-text">
			<span>%d</span> bloggers like this:		</div>
		<ul class="wpl-avatars sd-like-gravatars"></ul>
	</div>
	
		<script src="//stats.wp.com/w.js?61" defer></script> <script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'41315554','blog_tz':'0','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'41315554','v':'wpcom','tz':'0','user_id':'0','post':'21303','subd':'paulthepaperbear'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1oMUpKVjdLUHY1WldoajE/MT9jW0s5Wk03ZlM/UDFNbyYzRHRYfG9GdFdfLnd3TFBJUXJCLW0mM1YvQTlMam9ZYS4xSzBrSlNFP1p2c0pUbCZWTnFoNEFWaC0uM3xqaWxMSzM2WVN6Vz1wSWcwLzRtVTJtd3YwPVpRPzBSNWM/Q1N6VEZLemZ+Nm5bL1AwVERsPTY1b3IlcEZPWS5wblt1REJlTmVBRnhKQy5VUT1zcEssMmFTMjJBaTYrWUdLVGJyPVVGN3d+PUViRTlQdzdHW01pb0YlMUJRZjImYi96VUNJU0dicUtEeXVwVkREelZiVWtjZUddOV9EJVhUJVMu'}]);
_stq.push([ 'clickTrackerInit', '41315554', '21303' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:1px;width:1px;overflow:hidden;position:absolute;bottom:1px;" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>