<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Your alternative update on #COVID19 for 2021-03-03. Pfizer mRNA killed 40X more elderly than disease. GAVI absolute diplomatic immunity | paulthepaperbear</title>
<link rel="pingback" href="https://paulthepaperbear.wordpress.com/xmlrpc.php" />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel="alternate" type="application/rss+xml" title="paulthepaperbear &raquo; Feed" href="https://paulthepaperbear.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="paulthepaperbear &raquo; Comments Feed" href="https://paulthepaperbear.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="paulthepaperbear &raquo; Your alternative update on #COVID19 for 2021-03-03. Pfizer mRNA killed 40X more elderly than disease. GAVI absolute diplomatic&nbsp;immunity Comments Feed" href="https://paulthepaperbear.wordpress.com/2021/03/03/your-alternative-update-on-covid19-for-2021-03-03-pfizer-mrna-killed-40x-more-elderly-than-disease-gavi-absolute-diplomatic-immunity/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1612197847h&ver=5.7-beta3-50403"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJydkttuwyAMhl9oxE22Vr2Z9ixAXOaGk8C0ytuPpNuUHpZNu0H85v+MbYBzFDp4Rs/gioi2GPIZzlEHJ7Iji+ONanTOT/AYS2glYy9iyHyj1jBLA2Y4IkepBzGrNTv5A3niEfgdXQVjUTAEukO+/KZUqTCZepIQTu2m2TQdqEK2B2XDfKdKMo2QebT4h0QztShZjqGwMIn6/6ZIksmb/AuuwyfWNdvmGXrK/B0Tj9HF4Kb2a9xFyZPDYU8SbZ2h5zXs8vxKxYQ5i7o6Kk5chn/HXb/JD+0skhsMopZfuw/+SoiDlZTWf1tt3NStgepayAl6c6/trn3pdvt9uz1+AL97F0E=?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<link rel='stylesheet' id='print-css-1-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-4-1' href='https://s1.wp.com/_static/??-eJxti0EKgCAQAD+ULUaJl+gtJqbG6opr9P3o0CHqNAzMwFmEpdxcbpAOUfDwMTMU4iY2NLECB1Nj9g97y9zB/8Vko0GB5Oktn6kFlxxDGMEjrQbvYEmzVHIclNZy2i9lFDfR?cssminify=yes' type='text/css' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"41315554","siteName":"paulthepaperbear","siteURL":"http:\/\/paulthepaperbear.wordpress.com","icon":"<img alt='' src='https:\/\/s2.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/koi","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fpaulthepaperbear.wordpress.com%2F2021%2F03%2F03%2Fyour-alternative-update-on-covid19-for-2021-03-03-pfizer-mrna-killed-40x-more-elderly-than-disease-gavi-absolute-diplomatic-immunity%2F&signup_flow=account","themeURL":"","xhrURL":"https:\/\/paulthepaperbear.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"8719981aec","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"6575459dcf\" \/>","referer":"https:\/\/paulthepaperbear.wordpress.com\/2021\/03\/03\/your-alternative-update-on-covid19-for-2021-03-03-pfizer-mrna-killed-40x-more-elderly-than-disease-gavi-absolute-diplomatic-immunity\/","canFollow":"1","feedID":"5098485","statusMessage":"","customizeLink":"https:\/\/paulthepaperbear.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fpaulthepaperbear.wordpress.com%2F2021%2F03%2F03%2Fyour-alternative-update-on-covid19-for-2021-03-03-pfizer-mrna-killed-40x-more-elderly-than-disease-gavi-absolute-diplomatic-immunity%2F","postID":"12835","shortlink":"https:\/\/wp.me\/p2Nm3U-3l1","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/paulthepaperbear.wordpress.com\/12835","statsLink":"https:\/\/wordpress.com\/stats\/post\/12835\/paulthepaperbear.wordpress.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Koi","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 262 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fpaulthepaperbear.wordpress.com%2F2021%2F03%2F03%2Fyour-alternative-update-on-covid19-for-2021-03-03-pfizer-mrna-killed-40x-more-elderly-than-disease-gavi-absolute-diplomatic-immunity%2F&signup_flow=account\">Log in now.<\/a>","stats":"Stats"}};
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFjMEKwjAQRH/I7RqsxYv4LbVdw4ZkE7NZin9vCxXEi6dhhjcPlwJTlkbSMCimfOdIYEp19OsGLI/cBT3gF5cMSjTPolgpjo1mKFnbT/u8WKZoM+mmD0+j+tqjSyx/IUjs6yrd4Vu6usH1gzsdL+fwBn02Rbg='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://paulthepaperbear.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://paulthepaperbear.wordpress.com/2021/03/03/your-alternative-update-on-covid19-for-2021-03-03-pfizer-mrna-killed-40x-more-elderly-than-disease-gavi-absolute-diplomatic-immunity/" />
<link rel='shortlink' href='https://wp.me/p2Nm3U-3l1' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fpaulthepaperbear.wordpress.com%2F2021%2F03%2F03%2Fyour-alternative-update-on-covid19-for-2021-03-03-pfizer-mrna-killed-40x-more-elderly-than-disease-gavi-absolute-diplomatic-immunity%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fpaulthepaperbear.wordpress.com%2F2021%2F03%2F03%2Fyour-alternative-update-on-covid19-for-2021-03-03-pfizer-mrna-killed-40x-more-elderly-than-disease-gavi-absolute-diplomatic-immunity%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Your alternative update on #COVID19 for 2021-03-03. Pfizer mRNA killed 40X more elderly than disease. GAVI absolute diplomatic immunity" />
<meta property="og:url" content="https://paulthepaperbear.wordpress.com/2021/03/03/your-alternative-update-on-covid19-for-2021-03-03-pfizer-mrna-killed-40x-more-elderly-than-disease-gavi-absolute-diplomatic-immunity/" />
<meta property="og:description" content="For any of my subscribers who have not installed a Theta Edge Node on their computer, why the heck not? Get it from thetatoken.org. – The network adoption of Theta looks to be growing if the graph …" />
<meta property="article:published_time" content="2021-03-03T19:34:31+00:00" />
<meta property="article:modified_time" content="2021-03-03T19:50:58+00:00" />
<meta property="og:site_name" content="paulthepaperbear" />
<meta property="og:image" content="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-85.png" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1080" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="Your alternative update on #COVID19 for 2021-03-03. Pfizer mRNA killed 40X more elderly than disease. GAVI absolute diplomatic&nbsp;immunity" />
<meta name="twitter:image" content="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-85.png?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon" href="https://s2.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://paulthepaperbear.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://paulthepaperbear.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://paulthepaperbear.wordpress.com/osd.xml" title="paulthepaperbear" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style id="wpcom-hotfix-masterbar-style">
			@media screen and (min-width: 783px) {
				#wpadminbar .quicklinks li#wp-admin-bar-my-account.with-avatar > a img {
					margin-top: 5px;
				}
			}
		</style>
				<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'koi', amp: false, siteid: 8982, blogid: 41315554, consent: __ATA_CC(), flag: 3 };
		</script>
		<script type="text/javascript">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</script><meta name="application-name" content="paulthepaperbear" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Silver is the money of the people, silver is also the indispensable metal, geologists say that silver will be first element on the periodic table to become extinct but then the valuation for pure silver will fix that, silver is the only supposed bubble owned by only 1% of investors whereas in fact silver is the biggest opportunity in history of investing and silver in the hands of the people will set the people free from the financial tyranny of the monetary alchemists. Think of the silver bullet folklore and the vampire folklore it is supposed to be the only thing can kill them and then think of the financial vampires we have in modern times sucking the lifeblood out of the people, what will kill the financial vampires is the silver bullet." /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://paulthepaperbear.wordpress.com/feed/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="For any of my subscribers who have not installed a Theta Edge Node on their computer, why the heck not? Get it from thetatoken.org. – The network adoption of Theta looks to be growing if the graph of theta staked (link) and the statistics on guardian nodes (link) and the all-important prices of the theta&hellip;" />
	<style type="text/css">
				#header #logo, #header #logo a, #header #description {
			color: #6c5c46;
		}
		</style>
<link rel="amphtml" href="https://paulthepaperbear.wordpress.com/2021/03/03/your-alternative-update-on-covid19-for-2021-03-03-pfizer-mrna-killed-40x-more-elderly-than-disease-gavi-absolute-diplomatic-immunity/amp/"></head>
<body class="post-template-default single single-post postid-12835 single-format-standard customizer-styles-applied highlander-enabled highlander-light">
<div class="top-image"></div>
<div id="wrapper">
<div id="header">
	<h1 id="logo"><a href="https://paulthepaperbear.wordpress.com/">paulthepaperbear</a></h1>
	<p id="description">Silver is the money of the people, silver is also the indispensable metal, geologists say that silver will be first element on the periodic table to become extinct but then the valuation for pure silver will fix that, silver is the only supposed bubble owned by only 1% of investors whereas in fact silver is the biggest opportunity in history of investing and silver in the hands of the people will set the people free from the financial tyranny of the monetary alchemists. Think of the silver bullet folklore and the vampire folklore it is supposed to be the only thing can kill them and then think of the financial vampires we have in modern times sucking the lifeblood out of the people, what will kill the financial vampires is the silver bullet.</p>

	
	<div id="nav">
		<ul class="menu page-menu">
	<li class="page_item "><a href="https://paulthepaperbear.wordpress.com/">Home</a></li>
	<li class="page_item page-item-2"><a href="https://paulthepaperbear.wordpress.com/about/">About</a></li>
</ul>
	</div>

		<form method="get" id="searchform" action="https://paulthepaperbear.wordpress.com/">
		<input type="text" placeholder="Search..." name="s" id="s" />
		<input type="submit" value="Search" id="searchsubmit" />
	</form></div>
<!--/header -->

	<div id="content">

	
		<div class="post-12835 post type-post status-publish format-standard hentry category-uncategorized">
							<h2 class="post-title"><a href="https://paulthepaperbear.wordpress.com/2021/03/03/your-alternative-update-on-covid19-for-2021-03-03-pfizer-mrna-killed-40x-more-elderly-than-disease-gavi-absolute-diplomatic-immunity/" rel="bookmark">Your alternative update on #COVID19 for 2021-03-03. Pfizer mRNA killed 40X more elderly than disease. GAVI absolute diplomatic&nbsp;immunity</a></h2>						<p class="post-date"><span class="day">03</span> <span class="month">Mar</span> <span class="year">2021</span> <span class="postcomment"><a href="https://paulthepaperbear.wordpress.com/2021/03/03/your-alternative-update-on-covid19-for-2021-03-03-pfizer-mrna-killed-40x-more-elderly-than-disease-gavi-absolute-diplomatic-immunity/#respond">Leave a comment</a></span></p>
							<p class="post-data">
					<span class="postauthor">by <a class="url fn n" href="https://paulthepaperbear.wordpress.com/author/paulthepaperbear/" title="View all posts by paulthepaperbear">paulthepaperbear</a></span>
					<span class="postcategory">in <a href="https://paulthepaperbear.wordpress.com/category/uncategorized/" rel="category tag">Uncategorized</a></span>
					<span class="posttag"></span>
									</p>
						<div class="entry-content">
				
<p>For any of my subscribers who have not installed a Theta Edge Node on their computer, why the heck not? Get it from thetatoken.org.</p>
<p>–</p>
<p>The network adoption of Theta looks to be growing if the graph of theta staked (<a href="http://thetascan.io/staking/" target="_blank" rel="noreferrer noopener">link</a>) and the statistics on guardian nodes (<a href="https://guardianmonitor.io/" target="_blank" rel="noreferrer noopener">link</a>) and the all-important prices of the theta token (<a href="https://coinmarketcap.com/currencies/theta/" target="_blank" rel="noreferrer noopener">link</a>, <a href="https://www.coingecko.com/en/coins/theta-network/usd#panel" target="_blank" rel="noreferrer noopener">link</a>) and of the theta fuel token (<a href="https://coinmarketcap.com/currencies/theta-fuel/" target="_blank" rel="noreferrer noopener">link</a>, <a href="https://www.coingecko.com/en/coins/theta-fuel" target="_blank" rel="noreferrer noopener">link</a>) are anything to go by. Alas, the theta website only shows the current number of theta edge nodes and there isn’t a graph of this plotted over time but I am sure that the number has been going up.</p>
<p>–</p>
<p>Also for any of my subscribers whose computer meets the requirement for running a Theta Guardian Node (<a href="https://docs.thetatoken.org/docs/guardian-node-overview">link</a>) and you are able to run it 24×7, drop me an email at paulrprichard@gmail.com and I will hit your node up with a minimum stake of tokens. You will need to tell me where to send the reward of theta fuel tokens because they will be arriving into my theta wallet.</p>
<p>–</p>
<p>Great Barrington Declaration – Dr. Martin Kulldorff, professor of medicine at Harvard University, a biostatistician, and epidemiologist, Dr.Sunetra Gupta, professor at Oxford University, an epidemiologist and Dr. Jay Bhattacharya, professor at Stanford University Medical School, a physician, epidemiologist, health economist, and public health policy expert (<a href="https://gbdeclaration.org/" target="_blank" rel="noopener">link</a>).</p>
<p>&nbsp;</p>
<p>‘As infectious disease epidemiologists and public health scientists we have grave concerns about the damaging physical and mental health impacts of the prevailing COVID-19 policies, and recommend an approach we call Focused Protection’.</p>
<p>&nbsp;</p>
<p>At the time of creating this blog post there were the following 3 sets of signatories.</p>
<p>&nbsp;</p>
<p>757,714 concerned citizens.</p>
<p>&nbsp;</p>
<p>13,711 medical and public health scientists.</p>
<p>&nbsp;</p>
<p>41,468 medical practitioners.</p>
<p>&nbsp;</p>
<p>As of 19 March 2020 the UK gov website said that COVID-19 is no longer considered to be a high consequence infectious disease (HCID) in the UK (<a href="https://www.gov.uk/guidance/high-consequence-infectious-diseases-hcid" target="_blank" rel="noopener">link</a>).<br />&#8216;They have determined that several features have now changed; in particular, more information is available about mortality rates (low overall)&#8217;<br /><br />As of 12 October 2020, WHO Flip-Flops: (Dr David Nabarro) Urges World Leaders To Stop Using Lockdowns To Fight COVID Contagion (<a href="https://www.zerohedge.com/medical/who-flip-flops-urges-world-leaders-stop-using-lockdowns-fight-covid-contagion" target="_blank" rel="noopener">link</a>).</p>
<p><br />&#8216;There were no positive tests amongst 1,174 close contacts of asymptomatic cases&#8217; was one outcome of Post-lockdown SARS-CoV-2 nucleic acid screening between May 14 and June 1, 2020 in nearly ten million residents of Wuhan, China (20 November 2020, <a href="https://www.nature.com/articles/s41467-020-19802-w" target="_blank" rel="noopener">link</a>).<br /><br />(British Medical Journal) Covid-19: Asymptomatic cases may not be infectious, Wuhan study indicates (01 December 2020, <a href="https://www.bmj.com/content/371/bmj.m4695" target="_blank" rel="noopener">link</a>).</p>
<p>&nbsp;</p>
<p>As of Jan 16, 2021, Massive public defiance in Italy as people flock to bars and restaurants, 50 000 of them pledging to open, to defy Government lockdowns (<a href="https://twitter.com/DMDent/status/1350262178092351488" target="_blank" rel="noopener">link</a>).</p>
<p>&nbsp;</p>
<p>As of 22 November 2020, &#8220;These data analyses suggest that in contrast to most people’s assumptions, the number of deaths by COVID-19 is not alarming. In fact, it has relatively no effect on deaths in the UnitedStates.&#8221; &#8211; John Hopkins Uni (<a href="https://twitter.com/AlistairHaimes/status/1332065684235366401" target="_blank" rel="noopener">link</a>, <a href="https://web.archive.org/web/20201126163323/https:/www.jhunewsletter.com/article/2020/11/a-closer-look-at-u-s-deaths-due-to-covid-19" target="_blank" rel="noopener">archived copy of deleted doc</a>).</p>
<p>&nbsp;</p>
<p>As of February 1st 2021, COVID-19 Fatalities 16.7 Times Too High Due to &#8216;Illegal&#8217; Inflation (<a href="https://www.greenmedinfo.com/blog/covid-19-fatalities-167-times-too-high-due-illegal-inflation1" target="_blank" rel="noopener">link</a>).</p>
<div> </div>
<p>&nbsp;</p>
<p>World Health Organisation guidelines say that “contact tracing” is “not recommended in any circumstances” (page 9 of <a href="https://apps.who.int/iris/bitstream/handle/10665/329438/9789241516839-eng.pdf#page=9" target="_blank" rel="noopener">link</a>).</p>
<p>&nbsp;</p>
<p>SARS-CoV-2 non-infectious in CDC lab and of 30k genome, found 37 then computed the rest, which makes it 99.9987% a unicorn (<a href="https://www.sott.net/article/443103-Only-poisoned-monkey-kidney-cells-grew-the-SARS-CoV-2-virus" target="_blank" rel="noopener">link</a>).<br /><br />Portuguese Court Rules PCR Tests “Unreliable” &amp; Quarantines “Unlawful” (20 November 2020, <a href="https://off-guardian.org/2020/11/20/portuguese-court-rules-pcr-tests-unreliable-quarantines-unlawful/" target="_blank" rel="noopener">link</a>).<br />‘Important legal decision faces total media blackout in Western world’<br />&#8216;The ruling goes on to conclude that, based on the science they read, any PCR test using over 25 cycles is totally unreliable. Governments and private labs have been very tight-lipped about the exact number of cycles they run when PCR testing, but it is known to sometimes be as high as 45. Even fearmonger-in-chief Anthony Fauci has publicly stated anything over 35 is totally unusable&#8217;.<br /><br />Government website reveals extensive “COVID cases” fraud &#8211; RT-PCR is not able to distinguish whether infectious virus is present (<a href="https://ukreloaded.com/government-website-reveals-extensive-covid-cases-fraud/" target="_blank" rel="noopener">link</a>).<br /><br />PCR inventor Kary Mullis- &#8216;can find almost anything in anybody&#8217; (<a href="https://www.youtube.com/watch?v=V__Zx0qS7uI" target="_blank" rel="noopener">link</a>).<br />A unicorn virus not able to be detected by a unicorn test, and to complete the set, I am calling the vaccine a unicorn too.<br /><br />This law got passed on the quiet yesterday (October 1) in the #UK, allowing the harvesting and retention of the DNA of anyone who does a #COVID-19 test. No mention in main stream #news. See link: <a href="https://legislation.gov.uk/uksi/2020/973/" target="_blank" rel="noopener">https://legislation.gov.uk/uksi/2020/973/</a> (<a href="https://twitter.com/mslove_TLB/status/1325587228144316416" target="_blank" rel="noopener">link</a>).<br />I don&#8217;t want anyone&#8217;s DNA to be harvested or retained so I ask everyone reading this to not take a test or if they do take a test they first consult a lawyer to sue the government so that their DNA is not harvested or retained.</p>
<p>&nbsp;</p>
<p>You are 20 times less likely to die with/from COVID-19, if you don’t have pre-existing adverse health conditions.<br />All these pre-existing adverse health conditions are quite easily capable of being the dominant cause of death in any of these cases.<br />As reported for <a href="https://thenewamerican.com/study-99-of-italy-s-coronavirus-deaths-had-a-pre-existing-condition/" target="_blank" rel="noopener">Italy</a> on 19 March 2020, for <a href="https://www.zerohedge.com/markets/over-95-uk-covid-19-deaths-had-pre-existing-condition" target="_blank" rel="noopener">Britain</a> on 12 June 2020 and for the <a href="https://davidicke.com/2020/09/01/cdc-quietly-edit-death-tolls-less-than-6-of-the-alleged-150000-deaths-were-really-covid/" target="_blank" rel="noopener">United States of America</a> on 1 September 2020.</p>
<p>&nbsp;</p>
<p>You are 100 times less likely to die with/from COVID-19, if you are vitamin D sufficient for T cell activation.<br />As reported on 18 June 2020 <a href="https://www.dailymail.co.uk/news/article-8339351/Vitamin-D-deficiency-risk-factor-severe-COVID-19-men-study-finds.html" target="_blank" rel="noopener">link</a>.<br /><br />Finally Confirmed!Vitamin D Nearly Abolishes ICU Risk in COVID-19 (<a href="https://chrismasterjohnphd.com/covid-19/finally-confirmed-vitamin-d-nearly-abolishes-icu-risk-in-covid-19" target="_blank" rel="noopener">link</a>).<br /><br />Data shows the average age of death from coronavirus is 82.4 years, writes DAVID ROSE as he argues for anti-lockdown plan to shield only the most vulnerable (<a href="https://www.dailymail.co.uk/debate/article-8821113/amp/The-average-age-death-coronavirus-82-4-years-writes-DAVID-ROSE.html" target="_blank" rel="noopener">link</a>).<br /><br />You are 33,333 times less likely to die with/from COVID-19, if you are under 20 years of age or 5,000 times if you are under 50 or 200 times if you are under 70. This was as of September 27, 2020 when the CDC reported that the infection fatality ratio for each age group was as follows: 0-19yo is 0.00003%, 20-49yo is 0.0002%, 50-69yo is 0.005% &amp; 70+yo is 0.054% <a href="https://www.zerohedge.com/markets/new-cdc-estimates-fatality-rate-covid-19-drops-again-and-may-surprise-you" target="_blank" rel="noopener">link</a>.<br />Big pharma is not needed here.</p>
<p>&nbsp;</p>
<p>CDC: masks don&#8217;t work (Originally published 6 February 2020 and updated May 2020, <a href="https://wwwnc.cdc.gov/eid/article/26/5/19-0994_article" target="_blank" rel="noopener">link</a>).<br /><br />German Neurologist Warns Against Wearing Facemasks: &#8216;Oxygen Deprivation Causes Permanent Neurological Damage&#8217; (<a href="https://www.sott.net/article/442455-German-Neurologist-Warns-Against-Wearing-Facemasks-Oxygen-Deprivation-Causes-Permanent-Neurological-Damage" target="_blank" rel="noopener">link</a>).<br /><br />A German children’s charity has commissioned a laboratory to examine a commercially available mask. The face mask was previously worn by a child in school for 8 hours. Examination findings: Detection of 82 bacterial colonies and 4 mold colonies (<a href="https://twitter.com/HealthFreedomIE/status/1307633730345938945" target="_blank" rel="noopener">link</a>).<br />You shouldn&#8217;t wear a face covering unless you want to give yourself bacterial pneumonia.<br /><br />Dentists say &#8216;mask mouth&#8217; can cause serious health complications, including strokes (<a href="https://www.washingtonexaminer.com/news/mask-mouth-dentists-warn-prolonged-use-of-masks-leading-to-poor-oral-hygiene" target="_blank" rel="noopener">link</a>).<br />‘The dentists said that the face coverings increase mouth dryness and contribute to a buildup of bad bacteria’. </p>
<p>&nbsp;</p>
<p>As of February 4, 2021, Long-term mask wearing may contribute to advanced stage lung cancer, study finds (<a href="https://geopolitic.org/2021/02/04/long-term-mask-use-may-contribute-to-advanced-stage-lung-cancer-study-finds/" target="_blank" rel="noopener">link</a>).</p>
<p>&nbsp;</p>
<p>&#8211;</p>



<p>New Analysis: Pfizer Vaccine Killed ‘About 40 Times More Elderly Than the Disease Itself Would Have Killed’ (<a href="https://childrenshealthdefense.org/defender/israel-pfizer-vaccine-killed-more-elderly-than-covid/" target="_blank" rel="noreferrer noopener">link</a>).</p>



<p>‘A re-analysis of data from the Israeli Health Ministry concluded Pfizer’s COVID vaccine killed “about 40 times more (elderly) people than the disease itself would have killed” during a recent five-week vaccination period, and 260 times more younger people than would have died from the virus’.</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>Rice v Connolly (<a href="https://en.wikipedia.org/wiki/Rice_v_Connolly" target="_blank" rel="noreferrer noopener">link</a>).</p>



<p>‘<strong><em>Rice v. Connolly</em></strong> (1966) is an <a href="https://en.wikipedia.org/wiki/English_law" target="_blank" rel="noreferrer noopener">English legal precedent</a> holding that there is no strict, general legal duty to assist a police officer prior to any possible arrest or caution, with even basic police enquiries nor to accompany the officer to a requested location’.</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>UK Column News &#8211; 3rd March 2021. Budget day. Number receiving support. Furlough: 4.7M, Self employed: 2.2M, plus 1.7M who did not qualify. BBC and Dolly Parton’s dross vaccine report. GAVI has absolute diplomatic immunity so, it could turn out to be toxic s**t and there would not be any legal consequences. Rice v. Connolly (1966) is an English legal precedent holding that there is no strict, general legal duty to assist a police officer prior to any possible arrest or caution (website, <a href="https://www.youtube.com/watch?v=P9ncvrolaIQ" target="_blank" rel="noreferrer noopener">youtube</a>, bitchute pending, odysee pending).</p>
<p><a href="https://paulthepaperbear.wordpress.com/2021/03/03/your-alternative-update-on-covid19-for-2021-03-03-pfizer-mrna-killed-40x-more-elderly-than-disease-gavi-absolute-diplomatic-immunity/ukc-news-03_03_21-01/" rel="attachment wp-att-12838"><img loading="lazy" data-attachment-id="12838" data-permalink="https://paulthepaperbear.wordpress.com/2021/03/03/your-alternative-update-on-covid19-for-2021-03-03-pfizer-mrna-killed-40x-more-elderly-than-disease-gavi-absolute-diplomatic-immunity/ukc-news-03_03_21-01/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-01.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 03_03_21 01" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-01.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-01.png?w=535" class="alignnone size-full wp-image-12838" src="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-01.png" alt="" width="535" height="301" srcset="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-01.png?w=535&amp;h=301 535w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-01.png?w=1070&amp;h=602 1070w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-01.png?w=150&amp;h=84 150w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-01.png?w=300&amp;h=169 300w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-01.png?w=768&amp;h=432 768w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-01.png?w=1024&amp;h=576 1024w" sizes="(max-width: 535px) 100vw, 535px" /></a> <a href="https://paulthepaperbear.wordpress.com/2021/03/03/your-alternative-update-on-covid19-for-2021-03-03-pfizer-mrna-killed-40x-more-elderly-than-disease-gavi-absolute-diplomatic-immunity/ukc-news-03_03_21-02/" rel="attachment wp-att-12839"><img loading="lazy" data-attachment-id="12839" data-permalink="https://paulthepaperbear.wordpress.com/2021/03/03/your-alternative-update-on-covid19-for-2021-03-03-pfizer-mrna-killed-40x-more-elderly-than-disease-gavi-absolute-diplomatic-immunity/ukc-news-03_03_21-02/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-02.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 03_03_21 02" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-02.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-02.png?w=535" class="alignnone size-full wp-image-12839" src="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-02.png" alt="" width="535" height="301" srcset="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-02.png?w=535&amp;h=301 535w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-02.png?w=1070&amp;h=602 1070w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-02.png?w=150&amp;h=84 150w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-02.png?w=300&amp;h=169 300w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-02.png?w=768&amp;h=432 768w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-02.png?w=1024&amp;h=576 1024w" sizes="(max-width: 535px) 100vw, 535px" /></a> <a href="https://paulthepaperbear.wordpress.com/2021/03/03/your-alternative-update-on-covid19-for-2021-03-03-pfizer-mrna-killed-40x-more-elderly-than-disease-gavi-absolute-diplomatic-immunity/ukc-news-03_03_21-03/" rel="attachment wp-att-12840"><img loading="lazy" data-attachment-id="12840" data-permalink="https://paulthepaperbear.wordpress.com/2021/03/03/your-alternative-update-on-covid19-for-2021-03-03-pfizer-mrna-killed-40x-more-elderly-than-disease-gavi-absolute-diplomatic-immunity/ukc-news-03_03_21-03/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-03.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 03_03_21 03" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-03.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-03.png?w=535" class="alignnone size-full wp-image-12840" src="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-03.png" alt="" width="535" height="301" srcset="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-03.png?w=535&amp;h=301 535w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-03.png?w=1070&amp;h=602 1070w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-03.png?w=150&amp;h=84 150w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-03.png?w=300&amp;h=169 300w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-03.png?w=768&amp;h=432 768w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-03.png?w=1024&amp;h=576 1024w" sizes="(max-width: 535px) 100vw, 535px" /></a> <a href="https://paulthepaperbear.wordpress.com/2021/03/03/your-alternative-update-on-covid19-for-2021-03-03-pfizer-mrna-killed-40x-more-elderly-than-disease-gavi-absolute-diplomatic-immunity/ukc-news-03_03_21-04/" rel="attachment wp-att-12841"><img loading="lazy" data-attachment-id="12841" data-permalink="https://paulthepaperbear.wordpress.com/2021/03/03/your-alternative-update-on-covid19-for-2021-03-03-pfizer-mrna-killed-40x-more-elderly-than-disease-gavi-absolute-diplomatic-immunity/ukc-news-03_03_21-04/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-04.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 03_03_21 04" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-04.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-04.png?w=535" class="alignnone size-full wp-image-12841" src="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-04.png" alt="" width="535" height="301" srcset="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-04.png?w=535&amp;h=301 535w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-04.png?w=1070&amp;h=602 1070w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-04.png?w=150&amp;h=84 150w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-04.png?w=300&amp;h=169 300w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-04.png?w=768&amp;h=432 768w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-04.png?w=1024&amp;h=576 1024w" sizes="(max-width: 535px) 100vw, 535px" /></a> <a href="https://paulthepaperbear.wordpress.com/2021/03/03/your-alternative-update-on-covid19-for-2021-03-03-pfizer-mrna-killed-40x-more-elderly-than-disease-gavi-absolute-diplomatic-immunity/ukc-news-03_03_21-05/" rel="attachment wp-att-12842"><img loading="lazy" data-attachment-id="12842" data-permalink="https://paulthepaperbear.wordpress.com/2021/03/03/your-alternative-update-on-covid19-for-2021-03-03-pfizer-mrna-killed-40x-more-elderly-than-disease-gavi-absolute-diplomatic-immunity/ukc-news-03_03_21-05/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-05.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 03_03_21 05" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-05.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-05.png?w=535" class="alignnone size-full wp-image-12842" src="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-05.png" alt="" width="535" height="301" srcset="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-05.png?w=535&amp;h=301 535w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-05.png?w=1070&amp;h=602 1070w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-05.png?w=150&amp;h=84 150w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-05.png?w=300&amp;h=169 300w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-05.png?w=768&amp;h=432 768w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-05.png?w=1024&amp;h=576 1024w" sizes="(max-width: 535px) 100vw, 535px" /></a> <a href="https://paulthepaperbear.wordpress.com/2021/03/03/your-alternative-update-on-covid19-for-2021-03-03-pfizer-mrna-killed-40x-more-elderly-than-disease-gavi-absolute-diplomatic-immunity/ukc-news-03_03_21-06/" rel="attachment wp-att-12843"><img loading="lazy" data-attachment-id="12843" data-permalink="https://paulthepaperbear.wordpress.com/2021/03/03/your-alternative-update-on-covid19-for-2021-03-03-pfizer-mrna-killed-40x-more-elderly-than-disease-gavi-absolute-diplomatic-immunity/ukc-news-03_03_21-06/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-06.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 03_03_21 06" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-06.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-06.png?w=535" class="alignnone size-full wp-image-12843" src="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-06.png" alt="" width="535" height="301" srcset="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-06.png?w=535&amp;h=301 535w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-06.png?w=1070&amp;h=602 1070w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-06.png?w=150&amp;h=84 150w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-06.png?w=300&amp;h=169 300w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-06.png?w=768&amp;h=432 768w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-06.png?w=1024&amp;h=576 1024w" sizes="(max-width: 535px) 100vw, 535px" /></a> <a href="https://paulthepaperbear.wordpress.com/2021/03/03/your-alternative-update-on-covid19-for-2021-03-03-pfizer-mrna-killed-40x-more-elderly-than-disease-gavi-absolute-diplomatic-immunity/ukc-news-03_03_21-07/" rel="attachment wp-att-12844"><img loading="lazy" data-attachment-id="12844" data-permalink="https://paulthepaperbear.wordpress.com/2021/03/03/your-alternative-update-on-covid19-for-2021-03-03-pfizer-mrna-killed-40x-more-elderly-than-disease-gavi-absolute-diplomatic-immunity/ukc-news-03_03_21-07/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-07.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 03_03_21 07" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-07.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-07.png?w=535" class="alignnone size-full wp-image-12844" src="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-07.png" alt="" width="535" height="301" srcset="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-07.png?w=535&amp;h=301 535w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-07.png?w=1070&amp;h=602 1070w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-07.png?w=150&amp;h=84 150w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-07.png?w=300&amp;h=169 300w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-07.png?w=768&amp;h=432 768w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-07.png?w=1024&amp;h=576 1024w" sizes="(max-width: 535px) 100vw, 535px" /></a> <a href="https://paulthepaperbear.wordpress.com/2021/03/03/your-alternative-update-on-covid19-for-2021-03-03-pfizer-mrna-killed-40x-more-elderly-than-disease-gavi-absolute-diplomatic-immunity/ukc-news-03_03_21-08/" rel="attachment wp-att-12845"><img loading="lazy" data-attachment-id="12845" data-permalink="https://paulthepaperbear.wordpress.com/2021/03/03/your-alternative-update-on-covid19-for-2021-03-03-pfizer-mrna-killed-40x-more-elderly-than-disease-gavi-absolute-diplomatic-immunity/ukc-news-03_03_21-08/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-08.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 03_03_21 08" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-08.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-08.png?w=535" class="alignnone size-full wp-image-12845" src="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-08.png" alt="" width="535" height="301" srcset="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-08.png?w=535&amp;h=301 535w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-08.png?w=1070&amp;h=602 1070w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-08.png?w=150&amp;h=84 150w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-08.png?w=300&amp;h=169 300w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-08.png?w=768&amp;h=432 768w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-08.png?w=1024&amp;h=576 1024w" sizes="(max-width: 535px) 100vw, 535px" /></a> <a href="https://paulthepaperbear.wordpress.com/2021/03/03/your-alternative-update-on-covid19-for-2021-03-03-pfizer-mrna-killed-40x-more-elderly-than-disease-gavi-absolute-diplomatic-immunity/ukc-news-03_03_21-09/" rel="attachment wp-att-12846"><img loading="lazy" data-attachment-id="12846" data-permalink="https://paulthepaperbear.wordpress.com/2021/03/03/your-alternative-update-on-covid19-for-2021-03-03-pfizer-mrna-killed-40x-more-elderly-than-disease-gavi-absolute-diplomatic-immunity/ukc-news-03_03_21-09/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-09.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 03_03_21 09" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-09.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-09.png?w=535" class="alignnone size-full wp-image-12846" src="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-09.png" alt="" width="535" height="301" srcset="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-09.png?w=535&amp;h=301 535w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-09.png?w=1070&amp;h=602 1070w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-09.png?w=150&amp;h=84 150w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-09.png?w=300&amp;h=169 300w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-09.png?w=768&amp;h=432 768w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-09.png?w=1024&amp;h=576 1024w" sizes="(max-width: 535px) 100vw, 535px" /></a> <a href="https://paulthepaperbear.wordpress.com/2021/03/03/your-alternative-update-on-covid19-for-2021-03-03-pfizer-mrna-killed-40x-more-elderly-than-disease-gavi-absolute-diplomatic-immunity/ukc-news-03_03_21-10/" rel="attachment wp-att-12847"><img loading="lazy" data-attachment-id="12847" data-permalink="https://paulthepaperbear.wordpress.com/2021/03/03/your-alternative-update-on-covid19-for-2021-03-03-pfizer-mrna-killed-40x-more-elderly-than-disease-gavi-absolute-diplomatic-immunity/ukc-news-03_03_21-10/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-10.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 03_03_21 10" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-10.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-10.png?w=535" class="alignnone size-full wp-image-12847" src="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-10.png" alt="" width="535" height="301" srcset="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-10.png?w=535&amp;h=301 535w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-10.png?w=1070&amp;h=602 1070w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-10.png?w=150&amp;h=84 150w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-10.png?w=300&amp;h=169 300w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-10.png?w=768&amp;h=432 768w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-10.png?w=1024&amp;h=576 1024w" sizes="(max-width: 535px) 100vw, 535px" /></a> <a href="https://paulthepaperbear.wordpress.com/2021/03/03/your-alternative-update-on-covid19-for-2021-03-03-pfizer-mrna-killed-40x-more-elderly-than-disease-gavi-absolute-diplomatic-immunity/ukc-news-03_03_21-11/" rel="attachment wp-att-12848"><img loading="lazy" data-attachment-id="12848" data-permalink="https://paulthepaperbear.wordpress.com/2021/03/03/your-alternative-update-on-covid19-for-2021-03-03-pfizer-mrna-killed-40x-more-elderly-than-disease-gavi-absolute-diplomatic-immunity/ukc-news-03_03_21-11/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-11.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 03_03_21 11" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-11.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-11.png?w=535" class="alignnone size-full wp-image-12848" src="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-11.png" alt="" width="535" height="301" srcset="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-11.png?w=535&amp;h=301 535w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-11.png?w=1070&amp;h=602 1070w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-11.png?w=150&amp;h=84 150w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-11.png?w=300&amp;h=169 300w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-11.png?w=768&amp;h=432 768w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-11.png?w=1024&amp;h=576 1024w" sizes="(max-width: 535px) 100vw, 535px" /></a> <a href="https://paulthepaperbear.wordpress.com/2021/03/03/your-alternative-update-on-covid19-for-2021-03-03-pfizer-mrna-killed-40x-more-elderly-than-disease-gavi-absolute-diplomatic-immunity/ukc-news-03_03_21-12/" rel="attachment wp-att-12849"><img loading="lazy" data-attachment-id="12849" data-permalink="https://paulthepaperbear.wordpress.com/2021/03/03/your-alternative-update-on-covid19-for-2021-03-03-pfizer-mrna-killed-40x-more-elderly-than-disease-gavi-absolute-diplomatic-immunity/ukc-news-03_03_21-12/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-12.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 03_03_21 12" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-12.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-12.png?w=535" class="alignnone size-full wp-image-12849" src="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-12.png" alt="" width="535" height="301" srcset="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-12.png?w=535&amp;h=301 535w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-12.png?w=1070&amp;h=602 1070w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-12.png?w=150&amp;h=84 150w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-12.png?w=300&amp;h=169 300w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-12.png?w=768&amp;h=432 768w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-12.png?w=1024&amp;h=576 1024w" sizes="(max-width: 535px) 100vw, 535px" /></a> <a href="https://paulthepaperbear.wordpress.com/2021/03/03/your-alternative-update-on-covid19-for-2021-03-03-pfizer-mrna-killed-40x-more-elderly-than-disease-gavi-absolute-diplomatic-immunity/ukc-news-03_03_21-13/" rel="attachment wp-att-12850"><img loading="lazy" data-attachment-id="12850" data-permalink="https://paulthepaperbear.wordpress.com/2021/03/03/your-alternative-update-on-covid19-for-2021-03-03-pfizer-mrna-killed-40x-more-elderly-than-disease-gavi-absolute-diplomatic-immunity/ukc-news-03_03_21-13/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-13.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 03_03_21 13" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-13.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-13.png?w=535" class="alignnone size-full wp-image-12850" src="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-13.png" alt="" width="535" height="301" srcset="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-13.png?w=535&amp;h=301 535w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-13.png?w=1070&amp;h=602 1070w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-13.png?w=150&amp;h=84 150w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-13.png?w=300&amp;h=169 300w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-13.png?w=768&amp;h=432 768w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-13.png?w=1024&amp;h=576 1024w" sizes="(max-width: 535px) 100vw, 535px" /></a> <a href="https://paulthepaperbear.wordpress.com/2021/03/03/your-alternative-update-on-covid19-for-2021-03-03-pfizer-mrna-killed-40x-more-elderly-than-disease-gavi-absolute-diplomatic-immunity/ukc-news-03_03_21-14/" rel="attachment wp-att-12851"><img loading="lazy" data-attachment-id="12851" data-permalink="https://paulthepaperbear.wordpress.com/2021/03/03/your-alternative-update-on-covid19-for-2021-03-03-pfizer-mrna-killed-40x-more-elderly-than-disease-gavi-absolute-diplomatic-immunity/ukc-news-03_03_21-14/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-14.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 03_03_21 14" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-14.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-14.png?w=535" class="alignnone size-full wp-image-12851" src="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-14.png" alt="" width="535" height="301" srcset="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-14.png?w=535&amp;h=301 535w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-14.png?w=1070&amp;h=602 1070w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-14.png?w=150&amp;h=84 150w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-14.png?w=300&amp;h=169 300w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-14.png?w=768&amp;h=432 768w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-14.png?w=1024&amp;h=576 1024w" sizes="(max-width: 535px) 100vw, 535px" /></a> <a href="https://paulthepaperbear.wordpress.com/2021/03/03/your-alternative-update-on-covid19-for-2021-03-03-pfizer-mrna-killed-40x-more-elderly-than-disease-gavi-absolute-diplomatic-immunity/ukc-news-03_03_21-15/" rel="attachment wp-att-12852"><img loading="lazy" data-attachment-id="12852" data-permalink="https://paulthepaperbear.wordpress.com/2021/03/03/your-alternative-update-on-covid19-for-2021-03-03-pfizer-mrna-killed-40x-more-elderly-than-disease-gavi-absolute-diplomatic-immunity/ukc-news-03_03_21-15/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-15.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 03_03_21 15" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-15.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-15.png?w=535" class="alignnone size-full wp-image-12852" src="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-15.png" alt="" width="535" height="301" srcset="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-15.png?w=535&amp;h=301 535w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-15.png?w=1070&amp;h=602 1070w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-15.png?w=150&amp;h=84 150w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-15.png?w=300&amp;h=169 300w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-15.png?w=768&amp;h=432 768w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-15.png?w=1024&amp;h=576 1024w" sizes="(max-width: 535px) 100vw, 535px" /></a> <a href="https://paulthepaperbear.wordpress.com/2021/03/03/your-alternative-update-on-covid19-for-2021-03-03-pfizer-mrna-killed-40x-more-elderly-than-disease-gavi-absolute-diplomatic-immunity/ukc-news-03_03_21-16/" rel="attachment wp-att-12853"><img loading="lazy" data-attachment-id="12853" data-permalink="https://paulthepaperbear.wordpress.com/2021/03/03/your-alternative-update-on-covid19-for-2021-03-03-pfizer-mrna-killed-40x-more-elderly-than-disease-gavi-absolute-diplomatic-immunity/ukc-news-03_03_21-16/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-16.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 03_03_21 16" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-16.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-16.png?w=535" class="alignnone size-full wp-image-12853" src="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-16.png" alt="" width="535" height="301" srcset="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-16.png?w=535&amp;h=301 535w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-16.png?w=1070&amp;h=602 1070w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-16.png?w=150&amp;h=84 150w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-16.png?w=300&amp;h=169 300w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-16.png?w=768&amp;h=432 768w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-16.png?w=1024&amp;h=576 1024w" sizes="(max-width: 535px) 100vw, 535px" /></a> <a href="https://paulthepaperbear.wordpress.com/2021/03/03/your-alternative-update-on-covid19-for-2021-03-03-pfizer-mrna-killed-40x-more-elderly-than-disease-gavi-absolute-diplomatic-immunity/ukc-news-03_03_21-17/" rel="attachment wp-att-12854"><img loading="lazy" data-attachment-id="12854" data-permalink="https://paulthepaperbear.wordpress.com/2021/03/03/your-alternative-update-on-covid19-for-2021-03-03-pfizer-mrna-killed-40x-more-elderly-than-disease-gavi-absolute-diplomatic-immunity/ukc-news-03_03_21-17/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-17.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 03_03_21 17" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-17.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-17.png?w=535" class="alignnone size-full wp-image-12854" src="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-17.png" alt="" width="535" height="301" srcset="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-17.png?w=535&amp;h=301 535w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-17.png?w=1070&amp;h=602 1070w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-17.png?w=150&amp;h=84 150w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-17.png?w=300&amp;h=169 300w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-17.png?w=768&amp;h=432 768w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-17.png?w=1024&amp;h=576 1024w" sizes="(max-width: 535px) 100vw, 535px" /></a> <a href="https://paulthepaperbear.wordpress.com/2021/03/03/your-alternative-update-on-covid19-for-2021-03-03-pfizer-mrna-killed-40x-more-elderly-than-disease-gavi-absolute-diplomatic-immunity/ukc-news-03_03_21-18/" rel="attachment wp-att-12855"><img loading="lazy" data-attachment-id="12855" data-permalink="https://paulthepaperbear.wordpress.com/2021/03/03/your-alternative-update-on-covid19-for-2021-03-03-pfizer-mrna-killed-40x-more-elderly-than-disease-gavi-absolute-diplomatic-immunity/ukc-news-03_03_21-18/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-18.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 03_03_21 18" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-18.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-18.png?w=535" class="alignnone size-full wp-image-12855" src="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-18.png" alt="" width="535" height="301" srcset="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-18.png?w=535&amp;h=301 535w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-18.png?w=1070&amp;h=602 1070w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-18.png?w=150&amp;h=84 150w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-18.png?w=300&amp;h=169 300w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-18.png?w=768&amp;h=432 768w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-18.png?w=1024&amp;h=576 1024w" sizes="(max-width: 535px) 100vw, 535px" /></a> <a href="https://paulthepaperbear.wordpress.com/2021/03/03/your-alternative-update-on-covid19-for-2021-03-03-pfizer-mrna-killed-40x-more-elderly-than-disease-gavi-absolute-diplomatic-immunity/ukc-news-03_03_21-19/" rel="attachment wp-att-12856"><img loading="lazy" data-attachment-id="12856" data-permalink="https://paulthepaperbear.wordpress.com/2021/03/03/your-alternative-update-on-covid19-for-2021-03-03-pfizer-mrna-killed-40x-more-elderly-than-disease-gavi-absolute-diplomatic-immunity/ukc-news-03_03_21-19/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-19.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 03_03_21 19" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-19.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-19.png?w=535" class="alignnone size-full wp-image-12856" src="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-19.png" alt="" width="535" height="301" srcset="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-19.png?w=535&amp;h=301 535w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-19.png?w=1070&amp;h=602 1070w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-19.png?w=150&amp;h=84 150w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-19.png?w=300&amp;h=169 300w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-19.png?w=768&amp;h=432 768w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-19.png?w=1024&amp;h=576 1024w" sizes="(max-width: 535px) 100vw, 535px" /></a> <a href="https://paulthepaperbear.wordpress.com/2021/03/03/your-alternative-update-on-covid19-for-2021-03-03-pfizer-mrna-killed-40x-more-elderly-than-disease-gavi-absolute-diplomatic-immunity/ukc-news-03_03_21-20/" rel="attachment wp-att-12857"><img loading="lazy" data-attachment-id="12857" data-permalink="https://paulthepaperbear.wordpress.com/2021/03/03/your-alternative-update-on-covid19-for-2021-03-03-pfizer-mrna-killed-40x-more-elderly-than-disease-gavi-absolute-diplomatic-immunity/ukc-news-03_03_21-20/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-20.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 03_03_21 20" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-20.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-20.png?w=535" class="alignnone size-full wp-image-12857" src="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-20.png" alt="" width="535" height="301" srcset="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-20.png?w=535&amp;h=301 535w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-20.png?w=1070&amp;h=602 1070w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-20.png?w=150&amp;h=84 150w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-20.png?w=300&amp;h=169 300w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-20.png?w=768&amp;h=432 768w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-20.png?w=1024&amp;h=576 1024w" sizes="(max-width: 535px) 100vw, 535px" /></a> <a href="https://paulthepaperbear.wordpress.com/2021/03/03/your-alternative-update-on-covid19-for-2021-03-03-pfizer-mrna-killed-40x-more-elderly-than-disease-gavi-absolute-diplomatic-immunity/ukc-news-03_03_21-21/" rel="attachment wp-att-12858"><img loading="lazy" data-attachment-id="12858" data-permalink="https://paulthepaperbear.wordpress.com/2021/03/03/your-alternative-update-on-covid19-for-2021-03-03-pfizer-mrna-killed-40x-more-elderly-than-disease-gavi-absolute-diplomatic-immunity/ukc-news-03_03_21-21/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-21.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 03_03_21 21" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-21.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-21.png?w=535" class="alignnone size-full wp-image-12858" src="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-21.png" alt="" width="535" height="301" srcset="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-21.png?w=535&amp;h=301 535w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-21.png?w=1070&amp;h=602 1070w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-21.png?w=150&amp;h=84 150w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-21.png?w=300&amp;h=169 300w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-21.png?w=768&amp;h=432 768w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-21.png?w=1024&amp;h=576 1024w" sizes="(max-width: 535px) 100vw, 535px" /></a> <a href="https://paulthepaperbear.wordpress.com/2021/03/03/your-alternative-update-on-covid19-for-2021-03-03-pfizer-mrna-killed-40x-more-elderly-than-disease-gavi-absolute-diplomatic-immunity/ukc-news-03_03_21-22/" rel="attachment wp-att-12859"><img loading="lazy" data-attachment-id="12859" data-permalink="https://paulthepaperbear.wordpress.com/2021/03/03/your-alternative-update-on-covid19-for-2021-03-03-pfizer-mrna-killed-40x-more-elderly-than-disease-gavi-absolute-diplomatic-immunity/ukc-news-03_03_21-22/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-22.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 03_03_21 22" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-22.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-22.png?w=535" class="alignnone size-full wp-image-12859" src="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-22.png" alt="" width="535" height="301" srcset="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-22.png?w=535&amp;h=301 535w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-22.png?w=1070&amp;h=602 1070w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-22.png?w=150&amp;h=84 150w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-22.png?w=300&amp;h=169 300w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-22.png?w=768&amp;h=432 768w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-22.png?w=1024&amp;h=576 1024w" sizes="(max-width: 535px) 100vw, 535px" /></a> <a href="https://paulthepaperbear.wordpress.com/2021/03/03/your-alternative-update-on-covid19-for-2021-03-03-pfizer-mrna-killed-40x-more-elderly-than-disease-gavi-absolute-diplomatic-immunity/ukc-news-03_03_21-23/" rel="attachment wp-att-12860"><img loading="lazy" data-attachment-id="12860" data-permalink="https://paulthepaperbear.wordpress.com/2021/03/03/your-alternative-update-on-covid19-for-2021-03-03-pfizer-mrna-killed-40x-more-elderly-than-disease-gavi-absolute-diplomatic-immunity/ukc-news-03_03_21-23/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-23.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 03_03_21 23" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-23.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-23.png?w=535" class="alignnone size-full wp-image-12860" src="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-23.png" alt="" width="535" height="301" srcset="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-23.png?w=535&amp;h=301 535w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-23.png?w=1070&amp;h=602 1070w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-23.png?w=150&amp;h=84 150w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-23.png?w=300&amp;h=169 300w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-23.png?w=768&amp;h=432 768w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-23.png?w=1024&amp;h=576 1024w" sizes="(max-width: 535px) 100vw, 535px" /></a> <a href="https://paulthepaperbear.wordpress.com/2021/03/03/your-alternative-update-on-covid19-for-2021-03-03-pfizer-mrna-killed-40x-more-elderly-than-disease-gavi-absolute-diplomatic-immunity/ukc-news-03_03_21-24/" rel="attachment wp-att-12861"><img loading="lazy" data-attachment-id="12861" data-permalink="https://paulthepaperbear.wordpress.com/2021/03/03/your-alternative-update-on-covid19-for-2021-03-03-pfizer-mrna-killed-40x-more-elderly-than-disease-gavi-absolute-diplomatic-immunity/ukc-news-03_03_21-24/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-24.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 03_03_21 24" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-24.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-24.png?w=535" class="alignnone size-full wp-image-12861" src="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-24.png" alt="" width="535" height="301" srcset="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-24.png?w=535&amp;h=301 535w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-24.png?w=1070&amp;h=602 1070w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-24.png?w=150&amp;h=84 150w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-24.png?w=300&amp;h=169 300w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-24.png?w=768&amp;h=432 768w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-24.png?w=1024&amp;h=576 1024w" sizes="(max-width: 535px) 100vw, 535px" /></a> <a href="https://paulthepaperbear.wordpress.com/2021/03/03/your-alternative-update-on-covid19-for-2021-03-03-pfizer-mrna-killed-40x-more-elderly-than-disease-gavi-absolute-diplomatic-immunity/ukc-news-03_03_21-25/" rel="attachment wp-att-12862"><img loading="lazy" data-attachment-id="12862" data-permalink="https://paulthepaperbear.wordpress.com/2021/03/03/your-alternative-update-on-covid19-for-2021-03-03-pfizer-mrna-killed-40x-more-elderly-than-disease-gavi-absolute-diplomatic-immunity/ukc-news-03_03_21-25/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-25.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 03_03_21 25" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-25.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-25.png?w=535" class="alignnone size-full wp-image-12862" src="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-25.png" alt="" width="535" height="301" srcset="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-25.png?w=535&amp;h=301 535w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-25.png?w=1070&amp;h=602 1070w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-25.png?w=150&amp;h=84 150w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-25.png?w=300&amp;h=169 300w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-25.png?w=768&amp;h=432 768w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-25.png?w=1024&amp;h=576 1024w" sizes="(max-width: 535px) 100vw, 535px" /></a> <a href="https://paulthepaperbear.wordpress.com/2021/03/03/your-alternative-update-on-covid19-for-2021-03-03-pfizer-mrna-killed-40x-more-elderly-than-disease-gavi-absolute-diplomatic-immunity/ukc-news-03_03_21-26/" rel="attachment wp-att-12863"><img loading="lazy" data-attachment-id="12863" data-permalink="https://paulthepaperbear.wordpress.com/2021/03/03/your-alternative-update-on-covid19-for-2021-03-03-pfizer-mrna-killed-40x-more-elderly-than-disease-gavi-absolute-diplomatic-immunity/ukc-news-03_03_21-26/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-26.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 03_03_21 26" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-26.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-26.png?w=535" class="alignnone size-full wp-image-12863" src="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-26.png" alt="" width="535" height="301" srcset="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-26.png?w=535&amp;h=301 535w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-26.png?w=1070&amp;h=602 1070w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-26.png?w=150&amp;h=84 150w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-26.png?w=300&amp;h=169 300w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-26.png?w=768&amp;h=432 768w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-26.png?w=1024&amp;h=576 1024w" sizes="(max-width: 535px) 100vw, 535px" /></a> <a href="https://paulthepaperbear.wordpress.com/2021/03/03/your-alternative-update-on-covid19-for-2021-03-03-pfizer-mrna-killed-40x-more-elderly-than-disease-gavi-absolute-diplomatic-immunity/ukc-news-03_03_21-27/" rel="attachment wp-att-12864"><img loading="lazy" data-attachment-id="12864" data-permalink="https://paulthepaperbear.wordpress.com/2021/03/03/your-alternative-update-on-covid19-for-2021-03-03-pfizer-mrna-killed-40x-more-elderly-than-disease-gavi-absolute-diplomatic-immunity/ukc-news-03_03_21-27/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-27.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 03_03_21 27" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-27.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-27.png?w=535" class="alignnone size-full wp-image-12864" src="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-27.png" alt="" width="535" height="301" srcset="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-27.png?w=535&amp;h=301 535w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-27.png?w=1070&amp;h=602 1070w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-27.png?w=150&amp;h=84 150w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-27.png?w=300&amp;h=169 300w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-27.png?w=768&amp;h=432 768w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-27.png?w=1024&amp;h=576 1024w" sizes="(max-width: 535px) 100vw, 535px" /></a> <a href="https://paulthepaperbear.wordpress.com/2021/03/03/your-alternative-update-on-covid19-for-2021-03-03-pfizer-mrna-killed-40x-more-elderly-than-disease-gavi-absolute-diplomatic-immunity/ukc-news-03_03_21-28/" rel="attachment wp-att-12865"><img loading="lazy" data-attachment-id="12865" data-permalink="https://paulthepaperbear.wordpress.com/2021/03/03/your-alternative-update-on-covid19-for-2021-03-03-pfizer-mrna-killed-40x-more-elderly-than-disease-gavi-absolute-diplomatic-immunity/ukc-news-03_03_21-28/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-28.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 03_03_21 28" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-28.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-28.png?w=535" class="alignnone size-full wp-image-12865" src="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-28.png" alt="" width="535" height="301" srcset="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-28.png?w=535&amp;h=301 535w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-28.png?w=1070&amp;h=602 1070w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-28.png?w=150&amp;h=84 150w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-28.png?w=300&amp;h=169 300w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-28.png?w=768&amp;h=432 768w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-28.png?w=1024&amp;h=576 1024w" sizes="(max-width: 535px) 100vw, 535px" /></a> <a href="https://paulthepaperbear.wordpress.com/2021/03/03/your-alternative-update-on-covid19-for-2021-03-03-pfizer-mrna-killed-40x-more-elderly-than-disease-gavi-absolute-diplomatic-immunity/ukc-news-03_03_21-29/" rel="attachment wp-att-12866"><img loading="lazy" data-attachment-id="12866" data-permalink="https://paulthepaperbear.wordpress.com/2021/03/03/your-alternative-update-on-covid19-for-2021-03-03-pfizer-mrna-killed-40x-more-elderly-than-disease-gavi-absolute-diplomatic-immunity/ukc-news-03_03_21-29/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-29.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 03_03_21 29" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-29.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-29.png?w=535" class="alignnone size-full wp-image-12866" src="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-29.png" alt="" width="535" height="301" srcset="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-29.png?w=535&amp;h=301 535w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-29.png?w=1070&amp;h=602 1070w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-29.png?w=150&amp;h=84 150w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-29.png?w=300&amp;h=169 300w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-29.png?w=768&amp;h=432 768w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-29.png?w=1024&amp;h=576 1024w" sizes="(max-width: 535px) 100vw, 535px" /></a> <a href="https://paulthepaperbear.wordpress.com/2021/03/03/your-alternative-update-on-covid19-for-2021-03-03-pfizer-mrna-killed-40x-more-elderly-than-disease-gavi-absolute-diplomatic-immunity/ukc-news-03_03_21-30/" rel="attachment wp-att-12867"><img loading="lazy" data-attachment-id="12867" data-permalink="https://paulthepaperbear.wordpress.com/2021/03/03/your-alternative-update-on-covid19-for-2021-03-03-pfizer-mrna-killed-40x-more-elderly-than-disease-gavi-absolute-diplomatic-immunity/ukc-news-03_03_21-30/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-30.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 03_03_21 30" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-30.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-30.png?w=535" class="alignnone size-full wp-image-12867" src="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-30.png" alt="" width="535" height="301" srcset="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-30.png?w=535&amp;h=301 535w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-30.png?w=1070&amp;h=602 1070w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-30.png?w=150&amp;h=84 150w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-30.png?w=300&amp;h=169 300w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-30.png?w=768&amp;h=432 768w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-30.png?w=1024&amp;h=576 1024w" sizes="(max-width: 535px) 100vw, 535px" /></a> <a href="https://paulthepaperbear.wordpress.com/2021/03/03/your-alternative-update-on-covid19-for-2021-03-03-pfizer-mrna-killed-40x-more-elderly-than-disease-gavi-absolute-diplomatic-immunity/ukc-news-03_03_21-31/" rel="attachment wp-att-12868"><img loading="lazy" data-attachment-id="12868" data-permalink="https://paulthepaperbear.wordpress.com/2021/03/03/your-alternative-update-on-covid19-for-2021-03-03-pfizer-mrna-killed-40x-more-elderly-than-disease-gavi-absolute-diplomatic-immunity/ukc-news-03_03_21-31/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-31.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 03_03_21 31" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-31.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-31.png?w=535" class="alignnone size-full wp-image-12868" src="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-31.png" alt="" width="535" height="301" srcset="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-31.png?w=535&amp;h=301 535w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-31.png?w=1070&amp;h=602 1070w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-31.png?w=150&amp;h=84 150w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-31.png?w=300&amp;h=169 300w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-31.png?w=768&amp;h=432 768w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-31.png?w=1024&amp;h=576 1024w" sizes="(max-width: 535px) 100vw, 535px" /></a> <a href="https://paulthepaperbear.wordpress.com/2021/03/03/your-alternative-update-on-covid19-for-2021-03-03-pfizer-mrna-killed-40x-more-elderly-than-disease-gavi-absolute-diplomatic-immunity/ukc-news-03_03_21-32/" rel="attachment wp-att-12869"><img loading="lazy" data-attachment-id="12869" data-permalink="https://paulthepaperbear.wordpress.com/2021/03/03/your-alternative-update-on-covid19-for-2021-03-03-pfizer-mrna-killed-40x-more-elderly-than-disease-gavi-absolute-diplomatic-immunity/ukc-news-03_03_21-32/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-32.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 03_03_21 32" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-32.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-32.png?w=535" class="alignnone size-full wp-image-12869" src="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-32.png" alt="" width="535" height="301" srcset="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-32.png?w=535&amp;h=301 535w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-32.png?w=1070&amp;h=602 1070w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-32.png?w=150&amp;h=84 150w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-32.png?w=300&amp;h=169 300w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-32.png?w=768&amp;h=432 768w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-32.png?w=1024&amp;h=576 1024w" sizes="(max-width: 535px) 100vw, 535px" /></a> <a href="https://paulthepaperbear.wordpress.com/2021/03/03/your-alternative-update-on-covid19-for-2021-03-03-pfizer-mrna-killed-40x-more-elderly-than-disease-gavi-absolute-diplomatic-immunity/ukc-news-03_03_21-33/" rel="attachment wp-att-12870"><img loading="lazy" data-attachment-id="12870" data-permalink="https://paulthepaperbear.wordpress.com/2021/03/03/your-alternative-update-on-covid19-for-2021-03-03-pfizer-mrna-killed-40x-more-elderly-than-disease-gavi-absolute-diplomatic-immunity/ukc-news-03_03_21-33/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-33.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 03_03_21 33" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-33.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-33.png?w=535" class="alignnone size-full wp-image-12870" src="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-33.png" alt="" width="535" height="301" srcset="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-33.png?w=535&amp;h=301 535w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-33.png?w=1070&amp;h=602 1070w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-33.png?w=150&amp;h=84 150w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-33.png?w=300&amp;h=169 300w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-33.png?w=768&amp;h=432 768w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-33.png?w=1024&amp;h=576 1024w" sizes="(max-width: 535px) 100vw, 535px" /></a> <a href="https://paulthepaperbear.wordpress.com/2021/03/03/your-alternative-update-on-covid19-for-2021-03-03-pfizer-mrna-killed-40x-more-elderly-than-disease-gavi-absolute-diplomatic-immunity/ukc-news-03_03_21-34/" rel="attachment wp-att-12871"><img loading="lazy" data-attachment-id="12871" data-permalink="https://paulthepaperbear.wordpress.com/2021/03/03/your-alternative-update-on-covid19-for-2021-03-03-pfizer-mrna-killed-40x-more-elderly-than-disease-gavi-absolute-diplomatic-immunity/ukc-news-03_03_21-34/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-34.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 03_03_21 34" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-34.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-34.png?w=535" class="alignnone size-full wp-image-12871" src="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-34.png" alt="" width="535" height="301" srcset="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-34.png?w=535&amp;h=301 535w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-34.png?w=1070&amp;h=602 1070w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-34.png?w=150&amp;h=84 150w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-34.png?w=300&amp;h=169 300w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-34.png?w=768&amp;h=432 768w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-34.png?w=1024&amp;h=576 1024w" sizes="(max-width: 535px) 100vw, 535px" /></a> <a href="https://paulthepaperbear.wordpress.com/2021/03/03/your-alternative-update-on-covid19-for-2021-03-03-pfizer-mrna-killed-40x-more-elderly-than-disease-gavi-absolute-diplomatic-immunity/ukc-news-03_03_21-35/" rel="attachment wp-att-12872"><img loading="lazy" data-attachment-id="12872" data-permalink="https://paulthepaperbear.wordpress.com/2021/03/03/your-alternative-update-on-covid19-for-2021-03-03-pfizer-mrna-killed-40x-more-elderly-than-disease-gavi-absolute-diplomatic-immunity/ukc-news-03_03_21-35/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-35.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 03_03_21 35" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-35.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-35.png?w=535" class="alignnone size-full wp-image-12872" src="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-35.png" alt="" width="535" height="301" srcset="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-35.png?w=535&amp;h=301 535w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-35.png?w=1070&amp;h=602 1070w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-35.png?w=150&amp;h=84 150w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-35.png?w=300&amp;h=169 300w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-35.png?w=768&amp;h=432 768w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-35.png?w=1024&amp;h=576 1024w" sizes="(max-width: 535px) 100vw, 535px" /></a> <a href="https://paulthepaperbear.wordpress.com/2021/03/03/your-alternative-update-on-covid19-for-2021-03-03-pfizer-mrna-killed-40x-more-elderly-than-disease-gavi-absolute-diplomatic-immunity/ukc-news-03_03_21-36/" rel="attachment wp-att-12873"><img loading="lazy" data-attachment-id="12873" data-permalink="https://paulthepaperbear.wordpress.com/2021/03/03/your-alternative-update-on-covid19-for-2021-03-03-pfizer-mrna-killed-40x-more-elderly-than-disease-gavi-absolute-diplomatic-immunity/ukc-news-03_03_21-36/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-36.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 03_03_21 36" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-36.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-36.png?w=535" class="alignnone size-full wp-image-12873" src="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-36.png" alt="" width="535" height="301" srcset="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-36.png?w=535&amp;h=301 535w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-36.png?w=1070&amp;h=602 1070w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-36.png?w=150&amp;h=84 150w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-36.png?w=300&amp;h=169 300w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-36.png?w=768&amp;h=432 768w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-36.png?w=1024&amp;h=576 1024w" sizes="(max-width: 535px) 100vw, 535px" /></a> <a href="https://paulthepaperbear.wordpress.com/2021/03/03/your-alternative-update-on-covid19-for-2021-03-03-pfizer-mrna-killed-40x-more-elderly-than-disease-gavi-absolute-diplomatic-immunity/ukc-news-03_03_21-37/" rel="attachment wp-att-12874"><img loading="lazy" data-attachment-id="12874" data-permalink="https://paulthepaperbear.wordpress.com/2021/03/03/your-alternative-update-on-covid19-for-2021-03-03-pfizer-mrna-killed-40x-more-elderly-than-disease-gavi-absolute-diplomatic-immunity/ukc-news-03_03_21-37/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-37.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 03_03_21 37" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-37.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-37.png?w=535" class="alignnone size-full wp-image-12874" src="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-37.png" alt="" width="535" height="301" srcset="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-37.png?w=535&amp;h=301 535w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-37.png?w=1070&amp;h=602 1070w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-37.png?w=150&amp;h=84 150w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-37.png?w=300&amp;h=169 300w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-37.png?w=768&amp;h=432 768w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-37.png?w=1024&amp;h=576 1024w" sizes="(max-width: 535px) 100vw, 535px" /></a> <a href="https://paulthepaperbear.wordpress.com/2021/03/03/your-alternative-update-on-covid19-for-2021-03-03-pfizer-mrna-killed-40x-more-elderly-than-disease-gavi-absolute-diplomatic-immunity/ukc-news-03_03_21-38/" rel="attachment wp-att-12875"><img loading="lazy" data-attachment-id="12875" data-permalink="https://paulthepaperbear.wordpress.com/2021/03/03/your-alternative-update-on-covid19-for-2021-03-03-pfizer-mrna-killed-40x-more-elderly-than-disease-gavi-absolute-diplomatic-immunity/ukc-news-03_03_21-38/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-38.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 03_03_21 38" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-38.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-38.png?w=535" class="alignnone size-full wp-image-12875" src="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-38.png" alt="" width="535" height="301" srcset="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-38.png?w=535&amp;h=301 535w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-38.png?w=1070&amp;h=602 1070w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-38.png?w=150&amp;h=84 150w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-38.png?w=300&amp;h=169 300w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-38.png?w=768&amp;h=432 768w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-38.png?w=1024&amp;h=576 1024w" sizes="(max-width: 535px) 100vw, 535px" /></a> <a href="https://paulthepaperbear.wordpress.com/2021/03/03/your-alternative-update-on-covid19-for-2021-03-03-pfizer-mrna-killed-40x-more-elderly-than-disease-gavi-absolute-diplomatic-immunity/ukc-news-03_03_21-39/" rel="attachment wp-att-12876"><img loading="lazy" data-attachment-id="12876" data-permalink="https://paulthepaperbear.wordpress.com/2021/03/03/your-alternative-update-on-covid19-for-2021-03-03-pfizer-mrna-killed-40x-more-elderly-than-disease-gavi-absolute-diplomatic-immunity/ukc-news-03_03_21-39/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-39.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 03_03_21 39" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-39.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-39.png?w=535" class="alignnone size-full wp-image-12876" src="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-39.png" alt="" width="535" height="301" srcset="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-39.png?w=535&amp;h=301 535w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-39.png?w=1070&amp;h=602 1070w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-39.png?w=150&amp;h=84 150w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-39.png?w=300&amp;h=169 300w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-39.png?w=768&amp;h=432 768w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-39.png?w=1024&amp;h=576 1024w" sizes="(max-width: 535px) 100vw, 535px" /></a> <a href="https://paulthepaperbear.wordpress.com/2021/03/03/your-alternative-update-on-covid19-for-2021-03-03-pfizer-mrna-killed-40x-more-elderly-than-disease-gavi-absolute-diplomatic-immunity/ukc-news-03_03_21-40/" rel="attachment wp-att-12877"><img loading="lazy" data-attachment-id="12877" data-permalink="https://paulthepaperbear.wordpress.com/2021/03/03/your-alternative-update-on-covid19-for-2021-03-03-pfizer-mrna-killed-40x-more-elderly-than-disease-gavi-absolute-diplomatic-immunity/ukc-news-03_03_21-40/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-40.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 03_03_21 40" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-40.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-40.png?w=535" class="alignnone size-full wp-image-12877" src="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-40.png" alt="" width="535" height="301" srcset="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-40.png?w=535&amp;h=301 535w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-40.png?w=1070&amp;h=602 1070w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-40.png?w=150&amp;h=84 150w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-40.png?w=300&amp;h=169 300w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-40.png?w=768&amp;h=432 768w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-40.png?w=1024&amp;h=576 1024w" sizes="(max-width: 535px) 100vw, 535px" /></a> <a href="https://paulthepaperbear.wordpress.com/2021/03/03/your-alternative-update-on-covid19-for-2021-03-03-pfizer-mrna-killed-40x-more-elderly-than-disease-gavi-absolute-diplomatic-immunity/ukc-news-03_03_21-41/" rel="attachment wp-att-12878"><img loading="lazy" data-attachment-id="12878" data-permalink="https://paulthepaperbear.wordpress.com/2021/03/03/your-alternative-update-on-covid19-for-2021-03-03-pfizer-mrna-killed-40x-more-elderly-than-disease-gavi-absolute-diplomatic-immunity/ukc-news-03_03_21-41/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-41.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 03_03_21 41" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-41.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-41.png?w=535" class="alignnone size-full wp-image-12878" src="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-41.png" alt="" width="535" height="301" srcset="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-41.png?w=535&amp;h=301 535w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-41.png?w=1070&amp;h=602 1070w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-41.png?w=150&amp;h=84 150w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-41.png?w=300&amp;h=169 300w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-41.png?w=768&amp;h=432 768w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-41.png?w=1024&amp;h=576 1024w" sizes="(max-width: 535px) 100vw, 535px" /></a> <a href="https://paulthepaperbear.wordpress.com/2021/03/03/your-alternative-update-on-covid19-for-2021-03-03-pfizer-mrna-killed-40x-more-elderly-than-disease-gavi-absolute-diplomatic-immunity/ukc-news-03_03_21-42/" rel="attachment wp-att-12879"><img loading="lazy" data-attachment-id="12879" data-permalink="https://paulthepaperbear.wordpress.com/2021/03/03/your-alternative-update-on-covid19-for-2021-03-03-pfizer-mrna-killed-40x-more-elderly-than-disease-gavi-absolute-diplomatic-immunity/ukc-news-03_03_21-42/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-42.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 03_03_21 42" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-42.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-42.png?w=535" class="alignnone size-full wp-image-12879" src="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-42.png" alt="" width="535" height="301" srcset="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-42.png?w=535&amp;h=301 535w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-42.png?w=1070&amp;h=602 1070w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-42.png?w=150&amp;h=84 150w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-42.png?w=300&amp;h=169 300w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-42.png?w=768&amp;h=432 768w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-42.png?w=1024&amp;h=576 1024w" sizes="(max-width: 535px) 100vw, 535px" /></a> <a href="https://paulthepaperbear.wordpress.com/2021/03/03/your-alternative-update-on-covid19-for-2021-03-03-pfizer-mrna-killed-40x-more-elderly-than-disease-gavi-absolute-diplomatic-immunity/ukc-news-03_03_21-43/" rel="attachment wp-att-12880"><img loading="lazy" data-attachment-id="12880" data-permalink="https://paulthepaperbear.wordpress.com/2021/03/03/your-alternative-update-on-covid19-for-2021-03-03-pfizer-mrna-killed-40x-more-elderly-than-disease-gavi-absolute-diplomatic-immunity/ukc-news-03_03_21-43/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-43.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 03_03_21 43" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-43.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-43.png?w=535" class="alignnone size-full wp-image-12880" src="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-43.png" alt="" width="535" height="301" srcset="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-43.png?w=535&amp;h=301 535w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-43.png?w=1070&amp;h=602 1070w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-43.png?w=150&amp;h=84 150w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-43.png?w=300&amp;h=169 300w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-43.png?w=768&amp;h=432 768w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-43.png?w=1024&amp;h=576 1024w" sizes="(max-width: 535px) 100vw, 535px" /></a> <a href="https://paulthepaperbear.wordpress.com/2021/03/03/your-alternative-update-on-covid19-for-2021-03-03-pfizer-mrna-killed-40x-more-elderly-than-disease-gavi-absolute-diplomatic-immunity/ukc-news-03_03_21-44/" rel="attachment wp-att-12881"><img loading="lazy" data-attachment-id="12881" data-permalink="https://paulthepaperbear.wordpress.com/2021/03/03/your-alternative-update-on-covid19-for-2021-03-03-pfizer-mrna-killed-40x-more-elderly-than-disease-gavi-absolute-diplomatic-immunity/ukc-news-03_03_21-44/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-44.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 03_03_21 44" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-44.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-44.png?w=535" class="alignnone size-full wp-image-12881" src="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-44.png" alt="" width="535" height="301" srcset="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-44.png?w=535&amp;h=301 535w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-44.png?w=1070&amp;h=602 1070w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-44.png?w=150&amp;h=84 150w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-44.png?w=300&amp;h=169 300w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-44.png?w=768&amp;h=432 768w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-44.png?w=1024&amp;h=576 1024w" sizes="(max-width: 535px) 100vw, 535px" /></a> <a href="https://paulthepaperbear.wordpress.com/2021/03/03/your-alternative-update-on-covid19-for-2021-03-03-pfizer-mrna-killed-40x-more-elderly-than-disease-gavi-absolute-diplomatic-immunity/ukc-news-03_03_21-45/" rel="attachment wp-att-12882"><img loading="lazy" data-attachment-id="12882" data-permalink="https://paulthepaperbear.wordpress.com/2021/03/03/your-alternative-update-on-covid19-for-2021-03-03-pfizer-mrna-killed-40x-more-elderly-than-disease-gavi-absolute-diplomatic-immunity/ukc-news-03_03_21-45/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-45.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 03_03_21 45" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-45.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-45.png?w=535" class="alignnone size-full wp-image-12882" src="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-45.png" alt="" width="535" height="301" srcset="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-45.png?w=535&amp;h=301 535w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-45.png?w=1070&amp;h=602 1070w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-45.png?w=150&amp;h=84 150w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-45.png?w=300&amp;h=169 300w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-45.png?w=768&amp;h=432 768w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-45.png?w=1024&amp;h=576 1024w" sizes="(max-width: 535px) 100vw, 535px" /></a> <a href="https://paulthepaperbear.wordpress.com/2021/03/03/your-alternative-update-on-covid19-for-2021-03-03-pfizer-mrna-killed-40x-more-elderly-than-disease-gavi-absolute-diplomatic-immunity/ukc-news-03_03_21-46/" rel="attachment wp-att-12883"><img loading="lazy" data-attachment-id="12883" data-permalink="https://paulthepaperbear.wordpress.com/2021/03/03/your-alternative-update-on-covid19-for-2021-03-03-pfizer-mrna-killed-40x-more-elderly-than-disease-gavi-absolute-diplomatic-immunity/ukc-news-03_03_21-46/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-46.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 03_03_21 46" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-46.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-46.png?w=535" class="alignnone size-full wp-image-12883" src="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-46.png" alt="" width="535" height="301" srcset="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-46.png?w=535&amp;h=301 535w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-46.png?w=1070&amp;h=602 1070w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-46.png?w=150&amp;h=84 150w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-46.png?w=300&amp;h=169 300w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-46.png?w=768&amp;h=432 768w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-46.png?w=1024&amp;h=576 1024w" sizes="(max-width: 535px) 100vw, 535px" /></a> <a href="https://paulthepaperbear.wordpress.com/2021/03/03/your-alternative-update-on-covid19-for-2021-03-03-pfizer-mrna-killed-40x-more-elderly-than-disease-gavi-absolute-diplomatic-immunity/ukc-news-03_03_21-47/" rel="attachment wp-att-12884"><img loading="lazy" data-attachment-id="12884" data-permalink="https://paulthepaperbear.wordpress.com/2021/03/03/your-alternative-update-on-covid19-for-2021-03-03-pfizer-mrna-killed-40x-more-elderly-than-disease-gavi-absolute-diplomatic-immunity/ukc-news-03_03_21-47/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-47.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 03_03_21 47" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-47.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-47.png?w=535" class="alignnone size-full wp-image-12884" src="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-47.png" alt="" width="535" height="301" srcset="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-47.png?w=535&amp;h=301 535w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-47.png?w=1070&amp;h=602 1070w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-47.png?w=150&amp;h=84 150w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-47.png?w=300&amp;h=169 300w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-47.png?w=768&amp;h=432 768w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-47.png?w=1024&amp;h=576 1024w" sizes="(max-width: 535px) 100vw, 535px" /></a> <a href="https://paulthepaperbear.wordpress.com/2021/03/03/your-alternative-update-on-covid19-for-2021-03-03-pfizer-mrna-killed-40x-more-elderly-than-disease-gavi-absolute-diplomatic-immunity/ukc-news-03_03_21-48/" rel="attachment wp-att-12885"><img loading="lazy" data-attachment-id="12885" data-permalink="https://paulthepaperbear.wordpress.com/2021/03/03/your-alternative-update-on-covid19-for-2021-03-03-pfizer-mrna-killed-40x-more-elderly-than-disease-gavi-absolute-diplomatic-immunity/ukc-news-03_03_21-48/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-48.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 03_03_21 48" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-48.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-48.png?w=535" class="alignnone size-full wp-image-12885" src="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-48.png" alt="" width="535" height="301" srcset="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-48.png?w=535&amp;h=301 535w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-48.png?w=1070&amp;h=602 1070w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-48.png?w=150&amp;h=84 150w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-48.png?w=300&amp;h=169 300w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-48.png?w=768&amp;h=432 768w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-48.png?w=1024&amp;h=576 1024w" sizes="(max-width: 535px) 100vw, 535px" /></a> <a href="https://paulthepaperbear.wordpress.com/2021/03/03/your-alternative-update-on-covid19-for-2021-03-03-pfizer-mrna-killed-40x-more-elderly-than-disease-gavi-absolute-diplomatic-immunity/ukc-news-03_03_21-49/" rel="attachment wp-att-12886"><img loading="lazy" data-attachment-id="12886" data-permalink="https://paulthepaperbear.wordpress.com/2021/03/03/your-alternative-update-on-covid19-for-2021-03-03-pfizer-mrna-killed-40x-more-elderly-than-disease-gavi-absolute-diplomatic-immunity/ukc-news-03_03_21-49/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-49.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 03_03_21 49" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-49.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-49.png?w=535" class="alignnone size-full wp-image-12886" src="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-49.png" alt="" width="535" height="301" srcset="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-49.png?w=535&amp;h=301 535w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-49.png?w=1070&amp;h=602 1070w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-49.png?w=150&amp;h=84 150w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-49.png?w=300&amp;h=169 300w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-49.png?w=768&amp;h=432 768w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-49.png?w=1024&amp;h=576 1024w" sizes="(max-width: 535px) 100vw, 535px" /></a> <a href="https://paulthepaperbear.wordpress.com/2021/03/03/your-alternative-update-on-covid19-for-2021-03-03-pfizer-mrna-killed-40x-more-elderly-than-disease-gavi-absolute-diplomatic-immunity/ukc-news-03_03_21-50/" rel="attachment wp-att-12887"><img loading="lazy" data-attachment-id="12887" data-permalink="https://paulthepaperbear.wordpress.com/2021/03/03/your-alternative-update-on-covid19-for-2021-03-03-pfizer-mrna-killed-40x-more-elderly-than-disease-gavi-absolute-diplomatic-immunity/ukc-news-03_03_21-50/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-50.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 03_03_21 50" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-50.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-50.png?w=535" class="alignnone size-full wp-image-12887" src="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-50.png" alt="" width="535" height="301" srcset="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-50.png?w=535&amp;h=301 535w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-50.png?w=1070&amp;h=602 1070w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-50.png?w=150&amp;h=84 150w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-50.png?w=300&amp;h=169 300w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-50.png?w=768&amp;h=432 768w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-50.png?w=1024&amp;h=576 1024w" sizes="(max-width: 535px) 100vw, 535px" /></a> <a href="https://paulthepaperbear.wordpress.com/2021/03/03/your-alternative-update-on-covid19-for-2021-03-03-pfizer-mrna-killed-40x-more-elderly-than-disease-gavi-absolute-diplomatic-immunity/ukc-news-03_03_21-51/" rel="attachment wp-att-12888"><img loading="lazy" data-attachment-id="12888" data-permalink="https://paulthepaperbear.wordpress.com/2021/03/03/your-alternative-update-on-covid19-for-2021-03-03-pfizer-mrna-killed-40x-more-elderly-than-disease-gavi-absolute-diplomatic-immunity/ukc-news-03_03_21-51/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-51.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 03_03_21 51" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-51.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-51.png?w=535" class="alignnone size-full wp-image-12888" src="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-51.png" alt="" width="535" height="301" srcset="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-51.png?w=535&amp;h=301 535w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-51.png?w=1070&amp;h=602 1070w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-51.png?w=150&amp;h=84 150w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-51.png?w=300&amp;h=169 300w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-51.png?w=768&amp;h=432 768w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-51.png?w=1024&amp;h=576 1024w" sizes="(max-width: 535px) 100vw, 535px" /></a> <a href="https://paulthepaperbear.wordpress.com/2021/03/03/your-alternative-update-on-covid19-for-2021-03-03-pfizer-mrna-killed-40x-more-elderly-than-disease-gavi-absolute-diplomatic-immunity/ukc-news-03_03_21-52/" rel="attachment wp-att-12889"><img loading="lazy" data-attachment-id="12889" data-permalink="https://paulthepaperbear.wordpress.com/2021/03/03/your-alternative-update-on-covid19-for-2021-03-03-pfizer-mrna-killed-40x-more-elderly-than-disease-gavi-absolute-diplomatic-immunity/ukc-news-03_03_21-52/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-52.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 03_03_21 52" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-52.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-52.png?w=535" class="alignnone size-full wp-image-12889" src="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-52.png" alt="" width="535" height="301" srcset="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-52.png?w=535&amp;h=301 535w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-52.png?w=1070&amp;h=602 1070w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-52.png?w=150&amp;h=84 150w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-52.png?w=300&amp;h=169 300w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-52.png?w=768&amp;h=432 768w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-52.png?w=1024&amp;h=576 1024w" sizes="(max-width: 535px) 100vw, 535px" /></a> <a href="https://paulthepaperbear.wordpress.com/2021/03/03/your-alternative-update-on-covid19-for-2021-03-03-pfizer-mrna-killed-40x-more-elderly-than-disease-gavi-absolute-diplomatic-immunity/ukc-news-03_03_21-53/" rel="attachment wp-att-12890"><img loading="lazy" data-attachment-id="12890" data-permalink="https://paulthepaperbear.wordpress.com/2021/03/03/your-alternative-update-on-covid19-for-2021-03-03-pfizer-mrna-killed-40x-more-elderly-than-disease-gavi-absolute-diplomatic-immunity/ukc-news-03_03_21-53/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-53.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 03_03_21 53" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-53.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-53.png?w=535" class="alignnone size-full wp-image-12890" src="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-53.png" alt="" width="535" height="301" srcset="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-53.png?w=535&amp;h=301 535w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-53.png?w=1070&amp;h=602 1070w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-53.png?w=150&amp;h=84 150w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-53.png?w=300&amp;h=169 300w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-53.png?w=768&amp;h=432 768w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-53.png?w=1024&amp;h=576 1024w" sizes="(max-width: 535px) 100vw, 535px" /></a> <a href="https://paulthepaperbear.wordpress.com/2021/03/03/your-alternative-update-on-covid19-for-2021-03-03-pfizer-mrna-killed-40x-more-elderly-than-disease-gavi-absolute-diplomatic-immunity/ukc-news-03_03_21-54/" rel="attachment wp-att-12891"><img loading="lazy" data-attachment-id="12891" data-permalink="https://paulthepaperbear.wordpress.com/2021/03/03/your-alternative-update-on-covid19-for-2021-03-03-pfizer-mrna-killed-40x-more-elderly-than-disease-gavi-absolute-diplomatic-immunity/ukc-news-03_03_21-54/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-54.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 03_03_21 54" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-54.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-54.png?w=535" class="alignnone size-full wp-image-12891" src="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-54.png" alt="" width="535" height="301" srcset="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-54.png?w=535&amp;h=301 535w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-54.png?w=1070&amp;h=602 1070w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-54.png?w=150&amp;h=84 150w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-54.png?w=300&amp;h=169 300w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-54.png?w=768&amp;h=432 768w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-54.png?w=1024&amp;h=576 1024w" sizes="(max-width: 535px) 100vw, 535px" /></a> <a href="https://paulthepaperbear.wordpress.com/2021/03/03/your-alternative-update-on-covid19-for-2021-03-03-pfizer-mrna-killed-40x-more-elderly-than-disease-gavi-absolute-diplomatic-immunity/ukc-news-03_03_21-55/" rel="attachment wp-att-12892"><img loading="lazy" data-attachment-id="12892" data-permalink="https://paulthepaperbear.wordpress.com/2021/03/03/your-alternative-update-on-covid19-for-2021-03-03-pfizer-mrna-killed-40x-more-elderly-than-disease-gavi-absolute-diplomatic-immunity/ukc-news-03_03_21-55/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-55.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 03_03_21 55" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-55.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-55.png?w=535" class="alignnone size-full wp-image-12892" src="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-55.png" alt="" width="535" height="301" srcset="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-55.png?w=535&amp;h=301 535w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-55.png?w=1070&amp;h=602 1070w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-55.png?w=150&amp;h=84 150w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-55.png?w=300&amp;h=169 300w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-55.png?w=768&amp;h=432 768w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-55.png?w=1024&amp;h=576 1024w" sizes="(max-width: 535px) 100vw, 535px" /></a> <a href="https://paulthepaperbear.wordpress.com/2021/03/03/your-alternative-update-on-covid19-for-2021-03-03-pfizer-mrna-killed-40x-more-elderly-than-disease-gavi-absolute-diplomatic-immunity/ukc-news-03_03_21-56/" rel="attachment wp-att-12893"><img loading="lazy" data-attachment-id="12893" data-permalink="https://paulthepaperbear.wordpress.com/2021/03/03/your-alternative-update-on-covid19-for-2021-03-03-pfizer-mrna-killed-40x-more-elderly-than-disease-gavi-absolute-diplomatic-immunity/ukc-news-03_03_21-56/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-56.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 03_03_21 56" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-56.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-56.png?w=535" class="alignnone size-full wp-image-12893" src="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-56.png" alt="" width="535" height="301" srcset="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-56.png?w=535&amp;h=301 535w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-56.png?w=1070&amp;h=602 1070w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-56.png?w=150&amp;h=84 150w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-56.png?w=300&amp;h=169 300w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-56.png?w=768&amp;h=432 768w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-56.png?w=1024&amp;h=576 1024w" sizes="(max-width: 535px) 100vw, 535px" /></a> <a href="https://paulthepaperbear.wordpress.com/2021/03/03/your-alternative-update-on-covid19-for-2021-03-03-pfizer-mrna-killed-40x-more-elderly-than-disease-gavi-absolute-diplomatic-immunity/ukc-news-03_03_21-57/" rel="attachment wp-att-12894"><img loading="lazy" data-attachment-id="12894" data-permalink="https://paulthepaperbear.wordpress.com/2021/03/03/your-alternative-update-on-covid19-for-2021-03-03-pfizer-mrna-killed-40x-more-elderly-than-disease-gavi-absolute-diplomatic-immunity/ukc-news-03_03_21-57/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-57.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 03_03_21 57" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-57.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-57.png?w=535" class="alignnone size-full wp-image-12894" src="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-57.png" alt="" width="535" height="301" srcset="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-57.png?w=535&amp;h=301 535w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-57.png?w=1070&amp;h=602 1070w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-57.png?w=150&amp;h=84 150w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-57.png?w=300&amp;h=169 300w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-57.png?w=768&amp;h=432 768w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-57.png?w=1024&amp;h=576 1024w" sizes="(max-width: 535px) 100vw, 535px" /></a> <a href="https://paulthepaperbear.wordpress.com/2021/03/03/your-alternative-update-on-covid19-for-2021-03-03-pfizer-mrna-killed-40x-more-elderly-than-disease-gavi-absolute-diplomatic-immunity/ukc-news-03_03_21-58/" rel="attachment wp-att-12895"><img loading="lazy" data-attachment-id="12895" data-permalink="https://paulthepaperbear.wordpress.com/2021/03/03/your-alternative-update-on-covid19-for-2021-03-03-pfizer-mrna-killed-40x-more-elderly-than-disease-gavi-absolute-diplomatic-immunity/ukc-news-03_03_21-58/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-58.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 03_03_21 58" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-58.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-58.png?w=535" class="alignnone size-full wp-image-12895" src="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-58.png" alt="" width="535" height="301" srcset="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-58.png?w=535&amp;h=301 535w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-58.png?w=1070&amp;h=602 1070w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-58.png?w=150&amp;h=84 150w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-58.png?w=300&amp;h=169 300w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-58.png?w=768&amp;h=432 768w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-58.png?w=1024&amp;h=576 1024w" sizes="(max-width: 535px) 100vw, 535px" /></a> <a href="https://paulthepaperbear.wordpress.com/2021/03/03/your-alternative-update-on-covid19-for-2021-03-03-pfizer-mrna-killed-40x-more-elderly-than-disease-gavi-absolute-diplomatic-immunity/ukc-news-03_03_21-59/" rel="attachment wp-att-12896"><img loading="lazy" data-attachment-id="12896" data-permalink="https://paulthepaperbear.wordpress.com/2021/03/03/your-alternative-update-on-covid19-for-2021-03-03-pfizer-mrna-killed-40x-more-elderly-than-disease-gavi-absolute-diplomatic-immunity/ukc-news-03_03_21-59/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-59.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 03_03_21 59" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-59.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-59.png?w=535" class="alignnone size-full wp-image-12896" src="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-59.png" alt="" width="535" height="301" srcset="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-59.png?w=535&amp;h=301 535w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-59.png?w=1070&amp;h=602 1070w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-59.png?w=150&amp;h=84 150w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-59.png?w=300&amp;h=169 300w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-59.png?w=768&amp;h=432 768w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-59.png?w=1024&amp;h=576 1024w" sizes="(max-width: 535px) 100vw, 535px" /></a> <a href="https://paulthepaperbear.wordpress.com/2021/03/03/your-alternative-update-on-covid19-for-2021-03-03-pfizer-mrna-killed-40x-more-elderly-than-disease-gavi-absolute-diplomatic-immunity/ukc-news-03_03_21-60/" rel="attachment wp-att-12897"><img loading="lazy" data-attachment-id="12897" data-permalink="https://paulthepaperbear.wordpress.com/2021/03/03/your-alternative-update-on-covid19-for-2021-03-03-pfizer-mrna-killed-40x-more-elderly-than-disease-gavi-absolute-diplomatic-immunity/ukc-news-03_03_21-60/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-60.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 03_03_21 60" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-60.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-60.png?w=535" class="alignnone size-full wp-image-12897" src="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-60.png" alt="" width="535" height="301" srcset="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-60.png?w=535&amp;h=301 535w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-60.png?w=1070&amp;h=602 1070w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-60.png?w=150&amp;h=84 150w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-60.png?w=300&amp;h=169 300w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-60.png?w=768&amp;h=432 768w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-60.png?w=1024&amp;h=576 1024w" sizes="(max-width: 535px) 100vw, 535px" /></a> <a href="https://paulthepaperbear.wordpress.com/2021/03/03/your-alternative-update-on-covid19-for-2021-03-03-pfizer-mrna-killed-40x-more-elderly-than-disease-gavi-absolute-diplomatic-immunity/ukc-news-03_03_21-61/" rel="attachment wp-att-12898"><img loading="lazy" data-attachment-id="12898" data-permalink="https://paulthepaperbear.wordpress.com/2021/03/03/your-alternative-update-on-covid19-for-2021-03-03-pfizer-mrna-killed-40x-more-elderly-than-disease-gavi-absolute-diplomatic-immunity/ukc-news-03_03_21-61/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-61.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 03_03_21 61" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-61.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-61.png?w=535" class="alignnone size-full wp-image-12898" src="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-61.png" alt="" width="535" height="301" srcset="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-61.png?w=535&amp;h=301 535w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-61.png?w=1070&amp;h=602 1070w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-61.png?w=150&amp;h=84 150w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-61.png?w=300&amp;h=169 300w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-61.png?w=768&amp;h=432 768w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-61.png?w=1024&amp;h=576 1024w" sizes="(max-width: 535px) 100vw, 535px" /></a> <a href="https://paulthepaperbear.wordpress.com/2021/03/03/your-alternative-update-on-covid19-for-2021-03-03-pfizer-mrna-killed-40x-more-elderly-than-disease-gavi-absolute-diplomatic-immunity/ukc-news-03_03_21-62/" rel="attachment wp-att-12899"><img loading="lazy" data-attachment-id="12899" data-permalink="https://paulthepaperbear.wordpress.com/2021/03/03/your-alternative-update-on-covid19-for-2021-03-03-pfizer-mrna-killed-40x-more-elderly-than-disease-gavi-absolute-diplomatic-immunity/ukc-news-03_03_21-62/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-62.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 03_03_21 62" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-62.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-62.png?w=535" class="alignnone size-full wp-image-12899" src="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-62.png" alt="" width="535" height="301" srcset="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-62.png?w=535&amp;h=301 535w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-62.png?w=1070&amp;h=602 1070w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-62.png?w=150&amp;h=84 150w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-62.png?w=300&amp;h=169 300w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-62.png?w=768&amp;h=432 768w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-62.png?w=1024&amp;h=576 1024w" sizes="(max-width: 535px) 100vw, 535px" /></a> <a href="https://paulthepaperbear.wordpress.com/2021/03/03/your-alternative-update-on-covid19-for-2021-03-03-pfizer-mrna-killed-40x-more-elderly-than-disease-gavi-absolute-diplomatic-immunity/ukc-news-03_03_21-63/" rel="attachment wp-att-12900"><img loading="lazy" data-attachment-id="12900" data-permalink="https://paulthepaperbear.wordpress.com/2021/03/03/your-alternative-update-on-covid19-for-2021-03-03-pfizer-mrna-killed-40x-more-elderly-than-disease-gavi-absolute-diplomatic-immunity/ukc-news-03_03_21-63/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-63.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 03_03_21 63" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-63.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-63.png?w=535" class="alignnone size-full wp-image-12900" src="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-63.png" alt="" width="535" height="301" srcset="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-63.png?w=535&amp;h=301 535w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-63.png?w=1070&amp;h=602 1070w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-63.png?w=150&amp;h=84 150w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-63.png?w=300&amp;h=169 300w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-63.png?w=768&amp;h=432 768w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-63.png?w=1024&amp;h=576 1024w" sizes="(max-width: 535px) 100vw, 535px" /></a> <a href="https://paulthepaperbear.wordpress.com/2021/03/03/your-alternative-update-on-covid19-for-2021-03-03-pfizer-mrna-killed-40x-more-elderly-than-disease-gavi-absolute-diplomatic-immunity/ukc-news-03_03_21-64/" rel="attachment wp-att-12901"><img loading="lazy" data-attachment-id="12901" data-permalink="https://paulthepaperbear.wordpress.com/2021/03/03/your-alternative-update-on-covid19-for-2021-03-03-pfizer-mrna-killed-40x-more-elderly-than-disease-gavi-absolute-diplomatic-immunity/ukc-news-03_03_21-64/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-64.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 03_03_21 64" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-64.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-64.png?w=535" class="alignnone size-full wp-image-12901" src="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-64.png" alt="" width="535" height="301" srcset="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-64.png?w=535&amp;h=301 535w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-64.png?w=1070&amp;h=602 1070w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-64.png?w=150&amp;h=84 150w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-64.png?w=300&amp;h=169 300w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-64.png?w=768&amp;h=432 768w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-64.png?w=1024&amp;h=576 1024w" sizes="(max-width: 535px) 100vw, 535px" /></a> <a href="https://paulthepaperbear.wordpress.com/2021/03/03/your-alternative-update-on-covid19-for-2021-03-03-pfizer-mrna-killed-40x-more-elderly-than-disease-gavi-absolute-diplomatic-immunity/ukc-news-03_03_21-65/" rel="attachment wp-att-12902"><img loading="lazy" data-attachment-id="12902" data-permalink="https://paulthepaperbear.wordpress.com/2021/03/03/your-alternative-update-on-covid19-for-2021-03-03-pfizer-mrna-killed-40x-more-elderly-than-disease-gavi-absolute-diplomatic-immunity/ukc-news-03_03_21-65/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-65.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 03_03_21 65" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-65.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-65.png?w=535" class="alignnone size-full wp-image-12902" src="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-65.png" alt="" width="535" height="301" srcset="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-65.png?w=535&amp;h=301 535w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-65.png?w=1070&amp;h=602 1070w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-65.png?w=150&amp;h=84 150w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-65.png?w=300&amp;h=169 300w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-65.png?w=768&amp;h=432 768w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-65.png?w=1024&amp;h=576 1024w" sizes="(max-width: 535px) 100vw, 535px" /></a> <a href="https://paulthepaperbear.wordpress.com/2021/03/03/your-alternative-update-on-covid19-for-2021-03-03-pfizer-mrna-killed-40x-more-elderly-than-disease-gavi-absolute-diplomatic-immunity/ukc-news-03_03_21-66/" rel="attachment wp-att-12903"><img loading="lazy" data-attachment-id="12903" data-permalink="https://paulthepaperbear.wordpress.com/2021/03/03/your-alternative-update-on-covid19-for-2021-03-03-pfizer-mrna-killed-40x-more-elderly-than-disease-gavi-absolute-diplomatic-immunity/ukc-news-03_03_21-66/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-66.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 03_03_21 66" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-66.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-66.png?w=535" class="alignnone size-full wp-image-12903" src="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-66.png" alt="" width="535" height="301" srcset="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-66.png?w=535&amp;h=301 535w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-66.png?w=1070&amp;h=602 1070w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-66.png?w=150&amp;h=84 150w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-66.png?w=300&amp;h=169 300w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-66.png?w=768&amp;h=432 768w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-66.png?w=1024&amp;h=576 1024w" sizes="(max-width: 535px) 100vw, 535px" /></a> <a href="https://paulthepaperbear.wordpress.com/2021/03/03/your-alternative-update-on-covid19-for-2021-03-03-pfizer-mrna-killed-40x-more-elderly-than-disease-gavi-absolute-diplomatic-immunity/ukc-news-03_03_21-67/" rel="attachment wp-att-12904"><img loading="lazy" data-attachment-id="12904" data-permalink="https://paulthepaperbear.wordpress.com/2021/03/03/your-alternative-update-on-covid19-for-2021-03-03-pfizer-mrna-killed-40x-more-elderly-than-disease-gavi-absolute-diplomatic-immunity/ukc-news-03_03_21-67/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-67.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 03_03_21 67" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-67.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-67.png?w=535" class="alignnone size-full wp-image-12904" src="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-67.png" alt="" width="535" height="301" srcset="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-67.png?w=535&amp;h=301 535w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-67.png?w=1070&amp;h=602 1070w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-67.png?w=150&amp;h=84 150w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-67.png?w=300&amp;h=169 300w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-67.png?w=768&amp;h=432 768w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-67.png?w=1024&amp;h=576 1024w" sizes="(max-width: 535px) 100vw, 535px" /></a> <a href="https://paulthepaperbear.wordpress.com/2021/03/03/your-alternative-update-on-covid19-for-2021-03-03-pfizer-mrna-killed-40x-more-elderly-than-disease-gavi-absolute-diplomatic-immunity/ukc-news-03_03_21-68/" rel="attachment wp-att-12905"><img loading="lazy" data-attachment-id="12905" data-permalink="https://paulthepaperbear.wordpress.com/2021/03/03/your-alternative-update-on-covid19-for-2021-03-03-pfizer-mrna-killed-40x-more-elderly-than-disease-gavi-absolute-diplomatic-immunity/ukc-news-03_03_21-68/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-68.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 03_03_21 68" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-68.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-68.png?w=535" class="alignnone size-full wp-image-12905" src="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-68.png" alt="" width="535" height="301" srcset="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-68.png?w=535&amp;h=301 535w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-68.png?w=1070&amp;h=602 1070w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-68.png?w=150&amp;h=84 150w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-68.png?w=300&amp;h=169 300w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-68.png?w=768&amp;h=432 768w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-68.png?w=1024&amp;h=576 1024w" sizes="(max-width: 535px) 100vw, 535px" /></a> <a href="https://paulthepaperbear.wordpress.com/2021/03/03/your-alternative-update-on-covid19-for-2021-03-03-pfizer-mrna-killed-40x-more-elderly-than-disease-gavi-absolute-diplomatic-immunity/ukc-news-03_03_21-69/" rel="attachment wp-att-12906"><img loading="lazy" data-attachment-id="12906" data-permalink="https://paulthepaperbear.wordpress.com/2021/03/03/your-alternative-update-on-covid19-for-2021-03-03-pfizer-mrna-killed-40x-more-elderly-than-disease-gavi-absolute-diplomatic-immunity/ukc-news-03_03_21-69/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-69.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 03_03_21 69" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-69.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-69.png?w=535" class="alignnone size-full wp-image-12906" src="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-69.png" alt="" width="535" height="301" srcset="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-69.png?w=535&amp;h=301 535w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-69.png?w=1070&amp;h=602 1070w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-69.png?w=150&amp;h=84 150w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-69.png?w=300&amp;h=169 300w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-69.png?w=768&amp;h=432 768w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-69.png?w=1024&amp;h=576 1024w" sizes="(max-width: 535px) 100vw, 535px" /></a> <a href="https://paulthepaperbear.wordpress.com/2021/03/03/your-alternative-update-on-covid19-for-2021-03-03-pfizer-mrna-killed-40x-more-elderly-than-disease-gavi-absolute-diplomatic-immunity/ukc-news-03_03_21-70/" rel="attachment wp-att-12907"><img loading="lazy" data-attachment-id="12907" data-permalink="https://paulthepaperbear.wordpress.com/2021/03/03/your-alternative-update-on-covid19-for-2021-03-03-pfizer-mrna-killed-40x-more-elderly-than-disease-gavi-absolute-diplomatic-immunity/ukc-news-03_03_21-70/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-70.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 03_03_21 70" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-70.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-70.png?w=535" class="alignnone size-full wp-image-12907" src="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-70.png" alt="" width="535" height="301" srcset="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-70.png?w=535&amp;h=301 535w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-70.png?w=1070&amp;h=602 1070w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-70.png?w=150&amp;h=84 150w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-70.png?w=300&amp;h=169 300w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-70.png?w=768&amp;h=432 768w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-70.png?w=1024&amp;h=576 1024w" sizes="(max-width: 535px) 100vw, 535px" /></a> <a href="https://paulthepaperbear.wordpress.com/2021/03/03/your-alternative-update-on-covid19-for-2021-03-03-pfizer-mrna-killed-40x-more-elderly-than-disease-gavi-absolute-diplomatic-immunity/ukc-news-03_03_21-71/" rel="attachment wp-att-12908"><img loading="lazy" data-attachment-id="12908" data-permalink="https://paulthepaperbear.wordpress.com/2021/03/03/your-alternative-update-on-covid19-for-2021-03-03-pfizer-mrna-killed-40x-more-elderly-than-disease-gavi-absolute-diplomatic-immunity/ukc-news-03_03_21-71/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-71.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 03_03_21 71" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-71.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-71.png?w=535" class="alignnone size-full wp-image-12908" src="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-71.png" alt="" width="535" height="301" srcset="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-71.png?w=535&amp;h=301 535w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-71.png?w=1070&amp;h=602 1070w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-71.png?w=150&amp;h=84 150w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-71.png?w=300&amp;h=169 300w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-71.png?w=768&amp;h=432 768w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-71.png?w=1024&amp;h=576 1024w" sizes="(max-width: 535px) 100vw, 535px" /></a> <a href="https://paulthepaperbear.wordpress.com/2021/03/03/your-alternative-update-on-covid19-for-2021-03-03-pfizer-mrna-killed-40x-more-elderly-than-disease-gavi-absolute-diplomatic-immunity/ukc-news-03_03_21-72/" rel="attachment wp-att-12909"><img loading="lazy" data-attachment-id="12909" data-permalink="https://paulthepaperbear.wordpress.com/2021/03/03/your-alternative-update-on-covid19-for-2021-03-03-pfizer-mrna-killed-40x-more-elderly-than-disease-gavi-absolute-diplomatic-immunity/ukc-news-03_03_21-72/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-72.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 03_03_21 72" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-72.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-72.png?w=535" class="alignnone size-full wp-image-12909" src="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-72.png" alt="" width="535" height="301" srcset="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-72.png?w=535&amp;h=301 535w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-72.png?w=1070&amp;h=602 1070w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-72.png?w=150&amp;h=84 150w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-72.png?w=300&amp;h=169 300w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-72.png?w=768&amp;h=432 768w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-72.png?w=1024&amp;h=576 1024w" sizes="(max-width: 535px) 100vw, 535px" /></a> <a href="https://paulthepaperbear.wordpress.com/2021/03/03/your-alternative-update-on-covid19-for-2021-03-03-pfizer-mrna-killed-40x-more-elderly-than-disease-gavi-absolute-diplomatic-immunity/ukc-news-03_03_21-73/" rel="attachment wp-att-12910"><img loading="lazy" data-attachment-id="12910" data-permalink="https://paulthepaperbear.wordpress.com/2021/03/03/your-alternative-update-on-covid19-for-2021-03-03-pfizer-mrna-killed-40x-more-elderly-than-disease-gavi-absolute-diplomatic-immunity/ukc-news-03_03_21-73/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-73.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 03_03_21 73" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-73.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-73.png?w=535" class="alignnone size-full wp-image-12910" src="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-73.png" alt="" width="535" height="301" srcset="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-73.png?w=535&amp;h=301 535w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-73.png?w=1070&amp;h=602 1070w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-73.png?w=150&amp;h=84 150w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-73.png?w=300&amp;h=169 300w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-73.png?w=768&amp;h=432 768w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-73.png?w=1024&amp;h=576 1024w" sizes="(max-width: 535px) 100vw, 535px" /></a> <a href="https://paulthepaperbear.wordpress.com/2021/03/03/your-alternative-update-on-covid19-for-2021-03-03-pfizer-mrna-killed-40x-more-elderly-than-disease-gavi-absolute-diplomatic-immunity/ukc-news-03_03_21-74/" rel="attachment wp-att-12911"><img loading="lazy" data-attachment-id="12911" data-permalink="https://paulthepaperbear.wordpress.com/2021/03/03/your-alternative-update-on-covid19-for-2021-03-03-pfizer-mrna-killed-40x-more-elderly-than-disease-gavi-absolute-diplomatic-immunity/ukc-news-03_03_21-74/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-74.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 03_03_21 74" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-74.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-74.png?w=535" class="alignnone size-full wp-image-12911" src="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-74.png" alt="" width="535" height="301" srcset="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-74.png?w=535&amp;h=301 535w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-74.png?w=1070&amp;h=602 1070w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-74.png?w=150&amp;h=84 150w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-74.png?w=300&amp;h=169 300w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-74.png?w=768&amp;h=432 768w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-74.png?w=1024&amp;h=576 1024w" sizes="(max-width: 535px) 100vw, 535px" /></a> <a href="https://paulthepaperbear.wordpress.com/2021/03/03/your-alternative-update-on-covid19-for-2021-03-03-pfizer-mrna-killed-40x-more-elderly-than-disease-gavi-absolute-diplomatic-immunity/ukc-news-03_03_21-75/" rel="attachment wp-att-12912"><img loading="lazy" data-attachment-id="12912" data-permalink="https://paulthepaperbear.wordpress.com/2021/03/03/your-alternative-update-on-covid19-for-2021-03-03-pfizer-mrna-killed-40x-more-elderly-than-disease-gavi-absolute-diplomatic-immunity/ukc-news-03_03_21-75/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-75.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 03_03_21 75" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-75.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-75.png?w=535" class="alignnone size-full wp-image-12912" src="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-75.png" alt="" width="535" height="301" srcset="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-75.png?w=535&amp;h=301 535w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-75.png?w=1070&amp;h=602 1070w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-75.png?w=150&amp;h=84 150w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-75.png?w=300&amp;h=169 300w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-75.png?w=768&amp;h=432 768w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-75.png?w=1024&amp;h=576 1024w" sizes="(max-width: 535px) 100vw, 535px" /></a> <a href="https://paulthepaperbear.wordpress.com/2021/03/03/your-alternative-update-on-covid19-for-2021-03-03-pfizer-mrna-killed-40x-more-elderly-than-disease-gavi-absolute-diplomatic-immunity/ukc-news-03_03_21-76/" rel="attachment wp-att-12913"><img loading="lazy" data-attachment-id="12913" data-permalink="https://paulthepaperbear.wordpress.com/2021/03/03/your-alternative-update-on-covid19-for-2021-03-03-pfizer-mrna-killed-40x-more-elderly-than-disease-gavi-absolute-diplomatic-immunity/ukc-news-03_03_21-76/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-76.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 03_03_21 76" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-76.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-76.png?w=535" class="alignnone size-full wp-image-12913" src="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-76.png" alt="" width="535" height="301" srcset="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-76.png?w=535&amp;h=301 535w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-76.png?w=1070&amp;h=602 1070w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-76.png?w=150&amp;h=84 150w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-76.png?w=300&amp;h=169 300w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-76.png?w=768&amp;h=432 768w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-76.png?w=1024&amp;h=576 1024w" sizes="(max-width: 535px) 100vw, 535px" /></a> <a href="https://paulthepaperbear.wordpress.com/2021/03/03/your-alternative-update-on-covid19-for-2021-03-03-pfizer-mrna-killed-40x-more-elderly-than-disease-gavi-absolute-diplomatic-immunity/ukc-news-03_03_21-77/" rel="attachment wp-att-12914"><img loading="lazy" data-attachment-id="12914" data-permalink="https://paulthepaperbear.wordpress.com/2021/03/03/your-alternative-update-on-covid19-for-2021-03-03-pfizer-mrna-killed-40x-more-elderly-than-disease-gavi-absolute-diplomatic-immunity/ukc-news-03_03_21-77/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-77.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 03_03_21 77" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-77.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-77.png?w=535" class="alignnone size-full wp-image-12914" src="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-77.png" alt="" width="535" height="301" srcset="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-77.png?w=535&amp;h=301 535w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-77.png?w=1070&amp;h=602 1070w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-77.png?w=150&amp;h=84 150w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-77.png?w=300&amp;h=169 300w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-77.png?w=768&amp;h=432 768w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-77.png?w=1024&amp;h=576 1024w" sizes="(max-width: 535px) 100vw, 535px" /></a> <a href="https://paulthepaperbear.wordpress.com/2021/03/03/your-alternative-update-on-covid19-for-2021-03-03-pfizer-mrna-killed-40x-more-elderly-than-disease-gavi-absolute-diplomatic-immunity/ukc-news-03_03_21-78/" rel="attachment wp-att-12915"><img loading="lazy" data-attachment-id="12915" data-permalink="https://paulthepaperbear.wordpress.com/2021/03/03/your-alternative-update-on-covid19-for-2021-03-03-pfizer-mrna-killed-40x-more-elderly-than-disease-gavi-absolute-diplomatic-immunity/ukc-news-03_03_21-78/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-78.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 03_03_21 78" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-78.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-78.png?w=535" class="alignnone size-full wp-image-12915" src="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-78.png" alt="" width="535" height="301" srcset="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-78.png?w=535&amp;h=301 535w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-78.png?w=1070&amp;h=602 1070w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-78.png?w=150&amp;h=84 150w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-78.png?w=300&amp;h=169 300w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-78.png?w=768&amp;h=432 768w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-78.png?w=1024&amp;h=576 1024w" sizes="(max-width: 535px) 100vw, 535px" /></a> <a href="https://paulthepaperbear.wordpress.com/2021/03/03/your-alternative-update-on-covid19-for-2021-03-03-pfizer-mrna-killed-40x-more-elderly-than-disease-gavi-absolute-diplomatic-immunity/ukc-news-03_03_21-79/" rel="attachment wp-att-12916"><img loading="lazy" data-attachment-id="12916" data-permalink="https://paulthepaperbear.wordpress.com/2021/03/03/your-alternative-update-on-covid19-for-2021-03-03-pfizer-mrna-killed-40x-more-elderly-than-disease-gavi-absolute-diplomatic-immunity/ukc-news-03_03_21-79/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-79.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 03_03_21 79" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-79.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-79.png?w=535" class="alignnone size-full wp-image-12916" src="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-79.png" alt="" width="535" height="301" srcset="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-79.png?w=535&amp;h=301 535w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-79.png?w=1070&amp;h=602 1070w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-79.png?w=150&amp;h=84 150w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-79.png?w=300&amp;h=169 300w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-79.png?w=768&amp;h=432 768w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-79.png?w=1024&amp;h=576 1024w" sizes="(max-width: 535px) 100vw, 535px" /></a> <a href="https://paulthepaperbear.wordpress.com/2021/03/03/your-alternative-update-on-covid19-for-2021-03-03-pfizer-mrna-killed-40x-more-elderly-than-disease-gavi-absolute-diplomatic-immunity/ukc-news-03_03_21-80/" rel="attachment wp-att-12917"><img loading="lazy" data-attachment-id="12917" data-permalink="https://paulthepaperbear.wordpress.com/2021/03/03/your-alternative-update-on-covid19-for-2021-03-03-pfizer-mrna-killed-40x-more-elderly-than-disease-gavi-absolute-diplomatic-immunity/ukc-news-03_03_21-80/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-80.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 03_03_21 80" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-80.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-80.png?w=535" class="alignnone size-full wp-image-12917" src="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-80.png" alt="" width="535" height="301" srcset="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-80.png?w=535&amp;h=301 535w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-80.png?w=1070&amp;h=602 1070w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-80.png?w=150&amp;h=84 150w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-80.png?w=300&amp;h=169 300w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-80.png?w=768&amp;h=432 768w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-80.png?w=1024&amp;h=576 1024w" sizes="(max-width: 535px) 100vw, 535px" /></a> <a href="https://paulthepaperbear.wordpress.com/2021/03/03/your-alternative-update-on-covid19-for-2021-03-03-pfizer-mrna-killed-40x-more-elderly-than-disease-gavi-absolute-diplomatic-immunity/ukc-news-03_03_21-81/" rel="attachment wp-att-12918"><img loading="lazy" data-attachment-id="12918" data-permalink="https://paulthepaperbear.wordpress.com/2021/03/03/your-alternative-update-on-covid19-for-2021-03-03-pfizer-mrna-killed-40x-more-elderly-than-disease-gavi-absolute-diplomatic-immunity/ukc-news-03_03_21-81/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-81.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 03_03_21 81" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-81.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-81.png?w=535" class="alignnone size-full wp-image-12918" src="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-81.png" alt="" width="535" height="301" srcset="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-81.png?w=535&amp;h=301 535w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-81.png?w=1070&amp;h=602 1070w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-81.png?w=150&amp;h=84 150w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-81.png?w=300&amp;h=169 300w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-81.png?w=768&amp;h=432 768w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-81.png?w=1024&amp;h=576 1024w" sizes="(max-width: 535px) 100vw, 535px" /></a> <a href="https://paulthepaperbear.wordpress.com/2021/03/03/your-alternative-update-on-covid19-for-2021-03-03-pfizer-mrna-killed-40x-more-elderly-than-disease-gavi-absolute-diplomatic-immunity/ukc-news-03_03_21-82/" rel="attachment wp-att-12919"><img loading="lazy" data-attachment-id="12919" data-permalink="https://paulthepaperbear.wordpress.com/2021/03/03/your-alternative-update-on-covid19-for-2021-03-03-pfizer-mrna-killed-40x-more-elderly-than-disease-gavi-absolute-diplomatic-immunity/ukc-news-03_03_21-82/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-82.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 03_03_21 82" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-82.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-82.png?w=535" class="alignnone size-full wp-image-12919" src="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-82.png" alt="" width="535" height="301" srcset="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-82.png?w=535&amp;h=301 535w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-82.png?w=1070&amp;h=602 1070w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-82.png?w=150&amp;h=84 150w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-82.png?w=300&amp;h=169 300w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-82.png?w=768&amp;h=432 768w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-82.png?w=1024&amp;h=576 1024w" sizes="(max-width: 535px) 100vw, 535px" /></a> <a href="https://paulthepaperbear.wordpress.com/2021/03/03/your-alternative-update-on-covid19-for-2021-03-03-pfizer-mrna-killed-40x-more-elderly-than-disease-gavi-absolute-diplomatic-immunity/ukc-news-03_03_21-83/" rel="attachment wp-att-12920"><img loading="lazy" data-attachment-id="12920" data-permalink="https://paulthepaperbear.wordpress.com/2021/03/03/your-alternative-update-on-covid19-for-2021-03-03-pfizer-mrna-killed-40x-more-elderly-than-disease-gavi-absolute-diplomatic-immunity/ukc-news-03_03_21-83/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-83.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 03_03_21 83" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-83.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-83.png?w=535" class="alignnone size-full wp-image-12920" src="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-83.png" alt="" width="535" height="301" srcset="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-83.png?w=535&amp;h=301 535w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-83.png?w=1070&amp;h=602 1070w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-83.png?w=150&amp;h=84 150w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-83.png?w=300&amp;h=169 300w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-83.png?w=768&amp;h=432 768w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-83.png?w=1024&amp;h=576 1024w" sizes="(max-width: 535px) 100vw, 535px" /></a> <a href="https://paulthepaperbear.wordpress.com/2021/03/03/your-alternative-update-on-covid19-for-2021-03-03-pfizer-mrna-killed-40x-more-elderly-than-disease-gavi-absolute-diplomatic-immunity/ukc-news-03_03_21-84/" rel="attachment wp-att-12921"><img loading="lazy" data-attachment-id="12921" data-permalink="https://paulthepaperbear.wordpress.com/2021/03/03/your-alternative-update-on-covid19-for-2021-03-03-pfizer-mrna-killed-40x-more-elderly-than-disease-gavi-absolute-diplomatic-immunity/ukc-news-03_03_21-84/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-84.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 03_03_21 84" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-84.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-84.png?w=535" class="alignnone size-full wp-image-12921" src="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-84.png" alt="" width="535" height="301" srcset="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-84.png?w=535&amp;h=301 535w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-84.png?w=1070&amp;h=602 1070w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-84.png?w=150&amp;h=84 150w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-84.png?w=300&amp;h=169 300w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-84.png?w=768&amp;h=432 768w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-84.png?w=1024&amp;h=576 1024w" sizes="(max-width: 535px) 100vw, 535px" /></a> <a href="https://paulthepaperbear.wordpress.com/2021/03/03/your-alternative-update-on-covid19-for-2021-03-03-pfizer-mrna-killed-40x-more-elderly-than-disease-gavi-absolute-diplomatic-immunity/ukc-news-03_03_21-85/" rel="attachment wp-att-12922"><img loading="lazy" data-attachment-id="12922" data-permalink="https://paulthepaperbear.wordpress.com/2021/03/03/your-alternative-update-on-covid19-for-2021-03-03-pfizer-mrna-killed-40x-more-elderly-than-disease-gavi-absolute-diplomatic-immunity/ukc-news-03_03_21-85/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-85.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 03_03_21 85" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-85.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-85.png?w=535" class="alignnone size-full wp-image-12922" src="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-85.png" alt="" width="535" height="301" srcset="https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-85.png?w=535&amp;h=301 535w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-85.png?w=1070&amp;h=602 1070w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-85.png?w=150&amp;h=84 150w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-85.png?w=300&amp;h=169 300w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-85.png?w=768&amp;h=432 768w, https://paulthepaperbear.files.wordpress.com/2021/03/ukc-news-03_03_21-85.png?w=1024&amp;h=576 1024w" sizes="(max-width: 535px) 100vw, 535px" /></a></p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>UK Data Show 402 Reports of Deaths Following COVID Vaccines (<a href="https://childrenshealthdefense.org/defender/uk-data-deaths-following-covid-vaccines/" target="_blank" rel="noreferrer noopener">link</a>).</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>3 Dozen Cases of Spontaneous Miscarriages, Stillbirths Occurring After COVID-19 Vaccination (<a href="https://www.theepochtimes.com/3-dozen-cases-of-spontaneous-miscarriages-stillbirths-occurring-after-covid-19-vaccination_3716385.html" target="_blank" rel="noreferrer noopener">link</a>).</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>Why is Death After COVID-19 Vaccination Always Assumed to Be Coincidental? (<a href="https://humansarefree.com/2021/03/why-is-death-after-covid-19-vaccination-always-assumed-to-be-coincidental.html" target="_blank" rel="noreferrer noopener">link</a>).</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>Professor Dolores Cahill: Why People Will Start DYING A Few Months After The First mRNA Vaccination (<a href="https://www.bitchute.com/video/Dxjp6nkwhWn8/" target="_blank" rel="noreferrer noopener">link</a>).</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>Doctor Proves Lockdowns 10x Deadlier Than COVID (<a href="https://theduran.com/doctor-proves-lockdowns-10x-deadlier-than-covid/" target="_blank" rel="noreferrer noopener">link</a>).</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>When your government claims to be taking care of your health by controlling invisible biological agents with totalitarianism, and never once mentions how you can strengthen your immune system&#8230;.your government is full of sh*t. (<a href="https://twitter.com/stacey_rudin/status/1366881293280178177" target="_blank" rel="noreferrer noopener">tweet</a>).</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>&#8220;Asymptomatic transmission&#8221; is the noose our Govt placed around our necks. Its the single most devastating socio-psychological manipulation we have ever experienced. The idea we are all unwitting killers &#8211; or pariahs, will have caused irreperable damage to the national psyche. (<a href="https://twitter.com/Shirleyver21/status/1366325050731823105" target="_blank" rel="noreferrer noopener">tweet</a>).</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>MEDICAL TYRANNY <a href="https://twitter.com/hashtag/Suomi?src=hashtag_click" target="_blank" rel="noreferrer noopener">#Suomi</a> <a href="https://twitter.com/hashtag/News?src=hashtag_click" target="_blank" rel="noreferrer noopener">#News</a> Finnish business woman Merike Sirelpuu was subjected to medical rape Monday, in Iisalmi. Forcibly retrieved from home by police in handcuffs &amp; taken to Iisalmi Hospital, where she was a Nasopharyngeal &#8220;test&#8221; was used as a tool of oppression. (<a href="https://twitter.com/AriyanaLove_/status/1366850156788912133" target="_blank" rel="noreferrer noopener">tweet</a>).</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>The Covid Outbreak: &#8220;Biggest Health Scam of the 21st Century.&#8221; Report by 1500 Health Professionals (<a href="https://www.greenmedinfo.com/blog/covid-outbreak-biggest-health-scam-21st-century-report-1500-health-professionals" target="_blank" rel="noreferrer noopener">link</a>).</p>



<p>‘<em>&#8220;We are health professionals of the international collective : United Health Professionals, composed of more than 1,500 members (including professors of medicine, intensive care physicians and infectious disease specialists) from different countries of Europe, Africa, America, Asia and Oceania and, <strong>on August 26, 2020, we addressed to governments and citizens of countries around the world an alert message regarding the </strong></em><a href="https://www.greenmedinfo.com/disease/coronavirus-disease" target="_blank" rel="noreferrer noopener"><strong><em>COVID</em></strong></a><em><strong> outbreak</strong></em><em>’.</em></p>



<p><em>‘We say <strong>: STOP</strong> to all crazy and disproportionate measures that have been taken since the beginning to fight SARS-CoV-2 (lockdown, blocking the economy and education, social distancing, wearing of masks for all, etc.) because they are totally unjustified, are not based on any scientific evidence and violate the basic principles of evidence-based medicine’.</em></p>



<p><em>‘</em>On February 4, 2021, <strong>United Health Professionals</strong> sent a followup report to national governments entitled:’</p>



<p>‘<a href="https://www.globalresearch.ca/international-alert-message-about-covid-19-united-health-professionals/5737680" target="_blank" rel="noreferrer noopener"><strong>International Alert Message about COVID-19. United Health Professionals</strong></a>’</p>



<p>‘Neither the August report nor the more recent February report have been the object of media coverage’.</p>



<p>‘The earlier UHP August 28, 2020 report (which was also submitted to national governments) laid the groundwork for the <a href="https://www.globalresearch.ca/international-alert-message-about-covid-19-united-health-professionals/5737680" target="_blank" rel="noreferrer noopener"><strong>February 2021 report.</strong></a>’</p>



<p>‘***’</p>



<p>‘The August 2020 report is entitled:’</p>



<p>‘<a href="https://www.globalresearch.ca/wp-content/uploads/2021/02/Health-Professionals.pdf" target="_blank" rel="noreferrer noopener"><strong>STOP the Terror, Madness, Manipulation, Dictatorship, Lies and the Biggest Health Scam of the 21 st Century,</strong></a>’</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>Is the Covid Casedemic Over? (<a href="https://www.greenmedinfo.com/blog/covid-casedemic-over" target="_blank" rel="noreferrer noopener">link</a>).</p>



<p>‘A lot of people have noticed the rapid decline in reported COVD-19 cases starting on January 8, 2021 (see above chart from CDC). According to an OP-Ed in the Wall Street Journal by Professor Marty Makary at Johns Hopkins, this rapid decline means &#8220;Herd Immunity&#8221; will be attained by April and Covid will be over. That is only a few short weeks away. Like every one else with &#8220;Covid Fatigue&#8221;, I am hoping the chart continues to decline and Professor Marty Makary is right about that’.</p>



<p>‘The professor says this rapid decline is not due to <a href="https://www.greenmedinfo.com/anti-therapeutic-action/vaccination-all" target="_blank" rel="noreferrer noopener"><strong>vaccination</strong></a> nor to masking or social distancing type precautions, rather to developing herd immunity, heralding the end of a viral pandemic when enough people acquire immunity after recovering from natural infection’.</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>Lawyers to sue WHO for &#8216;misleading world over COVID-19 outbreak&#8217; (<a href="https://www.israelnationalnews.com/News/News.aspx/297626" target="_blank" rel="noreferrer noopener">link</a>).</p>



<p>‘Consumer protection trial lawyer Reiner Fuellmich says agencies &#8216;knowingly misled governments across the world.&#8217;’</p>



<p>‘The move was announced by Dr. Reiner Fuellmich, one of four members of the German Coronavirus Investigative Committee that has been hearing international scientists’ and experts’ testimonies since July 10, 2020’.</p>



<p>‘In a video released to his YouTube channel, Fuellmich accuses WHO Director Tedros Adhanom, Dr Christan Drosten, the head of virology at Berlin’s Charité Hospital, and Dr Lothar Wieler, the head of the RKI, the German counterpart of the U.S. Center for Disease Control, whom he claims knowingly misled governments across the world’.</p>



<p>‘“This corona crisis, according to all we know today, must be renamed a corona scandal, and those responsible for it must be criminally prosecuted, and sued for civil damages,” he said. “On a political level, everything must be done to make sure that no one will ever again, be in a position of such power as to be able to defraud humanity, or to attempt to manipulate us with their corrupt agendas.”’</p>



<p>Fuellmich plans on filing a class-action suit in the United States’.</p>



<p>‘“One: is there a corona pandemic, or is there only a PCR test pandemic, specifically, does a positive PCR test result mean that the person tested is infected with COVID-19, or does it mean absolutely nothing, in connection with the COVID-19 infection,” he said, unafraid to mention alleged corporate greed in his lawsuit’.</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>Enough Is Enough: Time to Finally Follow the Science on Masks (<a href="https://www.americanthinker.com/articles/2021/02/enough_is_enough_time_to_finally_follow_the_science_on_masks.html" target="_blank" rel="noreferrer noopener">link</a>).</p>



<p>‘Recently I was &#8220;fact checked&#8221; by <a href="https://www.politifact.com/factchecks/2021/feb/08/facebook-posts/no-vaping-demo-doesnt-prove-masks-dont-work-agains/" target="_blank" rel="noreferrer noopener">PolitiFact</a> for a demo I did showing that masks don&#8217;t stop the spread of aerosols (longer one <a href="https://youtu.be/hJpS_jajub0" target="_blank" rel="noreferrer noopener">here</a>, shorter one <a href="https://youtu.be/CeBGxKcV2CQ" target="_blank" rel="noreferrer noopener">here</a>).  The reporter asked for my comments and then said what his narrative required, without regard for any scientific data.  The list of CDC and Medscape information in the video description escaped his attention.  He also completely ignored the fact that Anthony Fauci has <a href="https://www.washingtonexaminer.com/news/here-are-faucis-biggest-flip-flops-and-backtracks-amid-the-coronavirus-pandemic" target="_blank" rel="noreferrer noopener">flip-flopped</a> on masks more than a fresh-caught fish on deck’.</p>



<p>‘Scientists have been very busy.  When the Wuhan Flu came to America, we were told to constantly bathe our hands in sanitizer.  Now we know that <a href="https://www.cdc.gov/coronavirus/2019-ncov/prevent-getting-sick/how-covid-spreads.html" target="_blank" rel="noreferrer noopener">very few cases are spread by contact</a>, so constant hand-washing isn&#8217;t necessary.  That leaves droplets and aerosols.  Unfortunately, many studies use arbitrary size criteria to distinguish between them, giving us confusing answers.  A better distinction is that droplets are too heavy to stay suspended in the air, so they follow a spitball&#8217;s trajectory to the floor.  Aerosols can stay suspended for hours, much like cigarette smoke’.</p>



<p>‘Masks work really well against spitballs — oops, droplets.  These larger particles hit and stick.  <a href="https://www.youtube.com/watch?v=x6cTDGqcUpA" target="_blank" rel="noreferrer noopener">They don&#8217;t get through.</a>  So if you cough or sneeze, your mask, handkerchief, or elbow will do a great job of protecting your neighbor.  But what about aerosols?  You emit them every time you breathe, and if your neighbor sniffs after you break wind, you emitted an aerosol there, too.  (Incidentally, COVID-19 is present in sewage in high concentrations.)  We have <a href="https://time.com/5883081/covid-19-transmitted-aerosols/" target="_blank" rel="noreferrer noopener">enough data</a> to show that these smaller, airborne particles are the real culprit in COVID-19 spread.  How good are masks against aerosols?’</p>



<p>‘We&#8217;ve all run into that irritating person who screams that &#8220;you&#8217;re going to kill someone!&#8221; if you take your mask off.  Supposedly, my mask will protect that person from me.  But that&#8217;s only half of the question.  Will my mask protect me from you as well?  The questions seem to depend on how well the mask filters.  So scientists have gotten very busy looking at filtration.  One study shows that single-layer cloth masks are <a href="https://pubmed.ncbi.nlm.nih.gov/32329337/" target="_blank" rel="noreferrer noopener">essentially worthless</a>, letting over 90% of viruses through.  Others claim great efficacy.  What&#8217;s a mother to do?’</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>Now we all know the reason behind Merck&#8217;s position on <a href="https://twitter.com/hashtag/Ivermectin?src=hashtag_click" target="_blank" rel="noreferrer noopener">#Ivermectin</a>. If Ivermectin is approved by gov, no emergency authorization for JJ <a href="https://twitter.com/hashtag/Vaccine?src=hashtag_click" target="_blank" rel="noreferrer noopener">#Vaccine</a> and no way Merck could benefit from such a lucrative contract. Simple, money over lives. (<a href="https://twitter.com/jaysanchezdorta/status/1366806593820631043" target="_blank" rel="noreferrer noopener">tweet</a>, <a href="https://www.msn.com/en-us/news/us/merck-to-help-produce-johnson-26-johnson-vaccine/ar-BB1e9Kv2" target="_blank" rel="noreferrer noopener">website</a>).</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>Daily Mail Journalist David Rose @DavidRoseUK did not have to do this interview but he did. Because it was the right thing to do&#8230; Health reporters and editors are being bullied. We finally get a glimpse into what has really been going on. (<a href="https://twitter.com/BreesAnna/status/1366850396334010370" target="_blank" rel="noreferrer noopener">tweet</a>).</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>1/ Swedish researchers: Anti-C19 restrictions have killed as many people as the virus itself, those victims are much younger, &amp; their deaths preventable (<a href="https://twitter.com/andrewbostom/status/1366599055434989571" target="_blank" rel="noreferrer noopener">tweet</a>, <a href="https://norwaytoday.info/news/swedish-researchers-anti-corona-restrictions-have-killed-as-many-people-as-the-virus-itself/" target="_blank" rel="noreferrer noopener">website</a>).</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>I expect lockdowns &amp; restrictions to continue until March 2025 when the World Bank&#8217;s funding project for convid ends. Control measures will be ready for the new financial system.  A centralized global cryptocurrency with no other alternatives in which to transact legally. (<a href="https://twitter.com/whenallwozkool/status/1366561181369044997" target="_blank" rel="noreferrer noopener">tweet</a>).</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>South Dakota Governor Kristi Noem CPAC Speech, “COVID Didn’t Shut Down The Economy, Government Shut Down The Economy” (<a href="https://theconservativetreehouse.com/2021/02/27/south-dakota-governor-kristi-noem-cpac-speech-covid-didnt-shut-down-the-economy-government-shut-down-the-economy/" target="_blank" rel="noreferrer noopener">link</a>).</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>Q: If no one in any level of govt is able to provide a precise, objective &amp; measurable definition for a &#8220;pandemic&#8221;, what then defines the end of the said &#8220;pandemic&#8221;? A: Governments have no exit plan from their ongoing unscientific/unconstitutional policies causing horrific harms (<a href="https://twitter.com/dockaurG/status/1366828737115938821" target="_blank" rel="noreferrer noopener">tweet</a>).</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>What’s your definition of important? 990 people died OF cancer in my county, in 12 months! Public have to fund raise for equipment for the oncology unit and fight for the last 5 years to save the hospital from closing. 287 people died WITH covid in 15 months, billions spent!! (<a href="https://twitter.com/SanityMeTime/status/1365623003606876163" target="_blank" rel="noreferrer noopener">tweet</a>).</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>Vaccine uptake for a vaccine trialled for only 6 months for longterm side-effects is a choice. &#8220;Council of Europe: No compulsory vaccinations and no discrimination against the unvaccinated.&#8221; UK is still a member of the Council of Europe despite Brexit. (<a href="https://twitter.com/prisoner1968/status/1366773659768152067" target="_blank" rel="noreferrer noopener">tweet</a>, <a href="https://www.nyatider.nu/council-of-europe-no-compulsory-vaccinations-and-no-discrimination-against-the-unvaccinated/" target="_blank" rel="noreferrer noopener">website</a>).</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>Your homework for today: reading the Package Insert [&#8216;full prescribing information&#8217;] of the Janssen Pharmaceutical Company of Johnson &amp; Johnson COVID-19 Vaccine Download here (begins on pdf page 7): <a href="https://t.co/e3iNAeJSqD?amp=1" target="_blank" rel="noreferrer noopener">https://fda.gov/media/146304/d</a> (<a href="https://twitter.com/jonrappoport/status/1366801828814479360" target="_blank" rel="noreferrer noopener">tweet</a>, <a href="https://www.fda.gov/media/146304/download" target="_blank" rel="noreferrer noopener">website</a>).</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>Pfizer Demanding Bank Reserves, Military Bases And Embassy Buildings As Collateral For COVID-19 Vaccines (<a href="https://humansarefree.com/2021/02/pfizer-demanding-bank-reserves-military-bases-and-embassy-buildings-as-collateral-for-covid-19-vaccines.html" target="_blank" rel="noreferrer noopener">link</a>).</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>Matt Hancock in new transparency row over missing £91,000,000 PPE contract (<a href="https://metro.co.uk/2021/03/03/matt-hancock-in-transparency-row-over-missing-91million-ppe-contract-14178463/" target="_blank" rel="noreferrer noopener">link</a>).</p>



<p>‘A £91milion contract between Matt Hancock’s department and a Chinese PPE firm was only published a day after the Government was told it was missing from an open register’.</p>



<p>‘The heavily-redacted document had not been attached to a five-month-old award notice issued by the Department of Health and Social Care (DHSC)’.</p>



<p>‘The order for surgical gowns intended for the NHS supply chain was among billions of pounds of PPE ordered at speed by the DHSC as it responded to shortages during the first months of the pandemic’.</p>



<p>‘The DHSC was first asked by <a href="http://Metro.co.uk" target="_blank" rel="noreferrer noopener">Metro.co.uk</a> on February 25, 2021 why there was no copy of the contract alongside the few lines of detail about the deal on the online database’.</p>



<p>‘The department replied the following evening saying ‘the contract can be found alongside the award notice here’, with a link to the 24-page document, which is marked ‘confidential’ and published vertically’.</p>



<p>‘Asked to confirm when the document and two related files were uploaded, the DHSC replied that it had been added on October 23 last year’.</p>



<p>‘However, date-stamp information spotted on the document by the Good Law Project (GLP) shows it was redacted on February 26, 2021 – after the Metro’s approach. Usually, when a notice is updated it is issued with a clear revision date so the public is aware of any changes’.</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>The EU is demanding I hand over my personal medical data or I can’t go on holiday there this summer? Here’s why it can get stuffed (<a href="https://www.rt.com/op-ed/516986-eu-demand-medical-data-vaccine/" target="_blank" rel="noreferrer noopener">link</a>).</p>



<p>‘And this is where the governments, the accomplices hiding in plain sight, are exploiting their access to valuable data on its citizens – personal, highly private information – for commercial and even political ends. As Harari says, this raises “<em>concerns about privacy and data monopoly… demonstrating that citizens’ data is now one of the most valuable state assets.</em>”’</p>



<p>‘It is a catastrophe for our privacy. Who will hold this data, who will it be shared with and how safe will it be?’</p>



<p>‘Harari paints a picture of a disaster arising from an attack on digital infrastructure. Where email and telecoms go down and stay down, and everyone is forced to hunt for envelopes and stamps in order to communicate in old-fashioned ways with others. And where our medical data has been hacked and is in the hands of malevolent players – whether rapacious corporations, criminal gangs or rogue states’.</p>



<p>‘It’s why I have grave concerns about the recent disturbing announcement from the president of the European Commission, the underwhelming Ursula von der Leyen, about the introduction of a vaccine-proving “<em>Digital Green Pass” to “facilitate Europeans’ lives</em>”’.</p>



<p>‘Hand over your personal data to EU authorities and you can go on holiday to Greece this summer. Woohoo! Although the UK is no longer in the EU – remember Brexit? – we’ve been told we can take part in the scheme <a href="https://www.thetimes.co.uk/article/vaccination-passport-to-unlock-europe-for-uk-tourists-kp76zcz56" target="_blank" rel="noreferrer noopener">anyway</a>! And we are supposed to be delighted with that?’</p>



<p>‘I don’t buy it. Call me suspicious or cynical, but to use the cover of a public health crisis as a means to gather valuable data on every citizen needs a very good reason and full transparency about what is to be done with that information by the authorities responsible once the public health crisis has eased’.</p>



<p>‘Brussels has not had a good pandemic and we would be insane to trust them with rolling out an EU plus UK-wide scheme of this size and complexity. Who will store the data? Who will handle it? How will it be protected?’</p>



<p>‘I have not seen or heard anything that makes me feel comfortable about this attack on our privacy and freedom that passes muster. Not in the least. To sign up willingly is a very bad idea, and as the price of a brief summer holiday abroad? I’ll pass’.</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>Devi Sridhar has worked for the World Economic Forum, Wellcome Trust and IHME &#8211; a creation of the Bill and Melinda Gates Foundation. And she&#8217;s linked with Global Health Governance &#8211; also funded by Wellcome Trust. (<a href="https://twitter.com/militantme1/status/1367074712254357506" target="_blank" rel="noreferrer noopener">tweet</a>).</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>Cult-owned World Economic Forum: Devices To Be Implanted, Swallowed or Worn (It’s only because they care) (<a href="https://davidicke.com/2021/03/01/cult-owned-world-economic-forum-devices-to-be-implanted-swallowed-or-worn-its-only-because-they-care/" target="_blank" rel="noreferrer noopener">link</a>, <a href="https://www.youtube.com/watch?v=1AkXlUeA_Ac" target="_blank" rel="noreferrer noopener">youtube</a>, <a href="https://headlineswithavoice.com/2021/02/28/implanted-swallowed-or-worn/" target="_blank" rel="noreferrer noopener">link</a>).</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>Chemicals Largely to Blame for Skyrocketing Male Infertility (<a href="https://www.healthnutnews.com/chemicals-largely-to-blame-for-skyrocketing-male-infertility/" target="_blank" rel="noreferrer noopener">link</a>).</p>



<p>‘While there are many factors that can affect male fertility, research suggests endocrine disrupting chemicals — found in plastics, personal care products, <a href="https://articles.mercola.com/sites/articles/archive/2014/04/01/roundup-toxicity-male-infertility.aspx" target="_blank" rel="noreferrer noopener">herbicides</a>, non-organic foods and more — are largely to blame for the dramatic decline in reproductive health among men’.</p>



<p>‘The Unites States permits more than 84,000 chemicals to be used in household products, cosmetics, food and food packaging, and a majority of these have never been tested for safety. In a 2005 study, the Environmental Working Group found an average of <a href="https://articles.mercola.com/sites/articles/archive/2017/08/09/skyrocketing-male-infertility.aspx" target="_blank" rel="noreferrer noopener">200 industrial chemicals and pollutants</a> in the umbilical cord blood of infants born in the U.S. Tests detected a total of 287 chemicals from pesticides, consumer products, food packaging and environmental waste, including BPA, flame retardants, PCBs and even DDT’.</p>



<p>‘While endocrine disrupting chemicals are high on the list of contributing factors, they’re not the only ones. Other variables that can affect a man’s reproductive ability include EMF exposure, nutritional deficiencies and/or food intolerances, stress, immune deficiencies and obesity or inactivity’.</p>



<p>• Natural strategies to boost fertility include:</p>



<p>• Minimizing your exposure to toxic chemicals</p>



<p>• Avoiding unfiltered tap water</p>



<p>• Eating an optimal fertility diet of real, organic foods</p>



<p>• Avoiding common allergens</p>



<p>• Minimizing microwave exposure</p>



<p>• Getting checked for STD’s</p>



<p>• Avoiding alcohol and smoking</p>



<p>• Getting regular exercise</p>



<p>• Normalizing your weight</p>



<p>• Limiting hot baths and saunas</p>



<p>• Managing stress levels</p>



<p>• Switching to non-toxic cleaning and personal care products</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>For The Record #305 &#8211; The Bormann Organization (<a href="https://archive.org/details/For_The_Record_305_The_Bormann_Organization/f-305b.mp3" target="_blank" rel="noreferrer noopener">link</a>).</p>



<p>‘<em>Originally recorded in June of 1997, this program sets forth the basic facts concerning the genesis and functioning of the remarkable and deadly Bormann organization, named for Reichsleiter Martin Bormann. (This site contains extensive material documenting the profound connections between the Bush family, the administration of George W. Bush, and the Bormann organization.)’</em><br />‘1. The economic and political component of a Third Reich gone underground, the Bormann organization controls corporate Germany and much of the rest of the world. Created and run by Martin Bormann, the organizational genius who was the &#8220;the power behind the throne&#8221; in Nazi Germany, the Bormann group is a primary element of the analysis presented in the <em>For the Record</em> programs’.</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>“Supreme Court’s Failure – Completes the Implosion of Each of the Three Branches of Government” – Attorney Sidney Powell Responds to SCOTUS Decision on Election Fraud Cases (<a href="https://www.thegatewaypundit.com/2021/03/completes-implosion-three-branches-government-attorney-sidney-powell-responds-scotus-decision-election-fraud-cases/" target="_blank" rel="noreferrer noopener">link</a>).</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>Sidney Powell LIVE: “There Is More than Enough Evidence in the Public Now to More than Reverse the Election in at Least 5 States” (VIDEO) (<a href="https://www.thegatewaypundit.com/2021/02/sidney-powell-live-enough-evidence-public-now-reverse-election-least-5-states-video/" target="_blank" rel="noreferrer noopener">link</a>).</p>



<p>&#8211;</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-12835" class="share-twitter sd-button share-icon" href="https://paulthepaperbear.wordpress.com/2021/03/03/your-alternative-update-on-covid19-for-2021-03-03-pfizer-mrna-killed-40x-more-elderly-than-disease-gavi-absolute-diplomatic-immunity/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-12835" class="share-facebook sd-button share-icon" href="https://paulthepaperbear.wordpress.com/2021/03/03/your-alternative-update-on-covid19-for-2021-03-03-pfizer-mrna-killed-40x-more-elderly-than-disease-gavi-absolute-diplomatic-immunity/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-41315554-12835-604026bc71b4f' data-src='//widgets.wp.com/likes/index.html?ver=20200826#blog_id=41315554&amp;post_id=12835&amp;origin=paulthepaperbear.wordpress.com&amp;obj_id=41315554-12835-604026bc71b4f' data-name='like-post-frame-41315554-12835-604026bc71b4f'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>							</div>

					</div>
		<!--/post -->

	<p class="post-nav"><span class="previous"><a href="https://paulthepaperbear.wordpress.com/2021/03/02/your-alternative-update-on-covid19-for-2021-03-02-certification-passport-mvp-18-dec-2020-1-4-of-all-uk-covid-fatalities-had-dementia/" rel="prev"><em>Previous</em> Your alternative update on #COVID19 for 2021-03-02. Certification/Passport MVP 18 Dec 2020. 1/4 of all UK Covid fatalities ‘had&nbsp;dementia’</a></span> <span class="next"></span></p>

	
<!-- You can start editing here. -->

<div id="comments">


			<!-- If comments are open, but there are no comments. -->

	 

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/03/03/your-alternative-update-on-covid19-for-2021-03-03-pfizer-mrna-killed-40x-more-elderly-than-disease-gavi-absolute-diplomatic-immunity/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://paulthepaperbear.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="c46606eebd" /><input type="hidden" name="_wp_http_referer" value="/2021/03/03/your-alternative-update-on-covid19-for-2021-03-03-pfizer-mrna-killed-40x-more-elderly-than-disease-gavi-absolute-diplomatic-immunity/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Guest">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fpaulthepaperbear.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function () {

	function hide( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.setProperty( 'display', 'none' );
		}
	}

	function show( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.removeProperty( 'display' );
		}
	}

	var input = document.createElement( 'input' );
	var comment = document.querySelector( '#comment' );

	if ( input && comment && 'placeholder' in input ) {
		var label = document.querySelector( '.comment-textarea label' );
		if ( label ) {
			var text = label.textContent;
			label.parentNode.removeChild( label );
			comment.setAttribute( 'placeholder', text );
		}
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	hide( '#comment-form-identity' );
	hide( '#comment-form-subscribe' );
	hide( '#commentform .form-submit' );

	if ( comment ) {
		comment.style.height = '10px';

		var handler = function () {
			comment.style.height = HighlanderComments.initialHeight + 'px';
			show( '#comment-form-identity' );
			show( '#comment-form-subscribe' );
			show( '#commentform .form-submit' );
			HighlanderComments.resizeCallback();

			comment.removeEventListener( 'focus', handler );
		};

		comment.addEventListener( 'focus', handler );
	}
}

if ( document.readyState !== 'loading' ) {
	highlander_expando_javascript();
} else {
	if ( typeof window.jQuery === 'function' ) {
		// Use jQuery's `ready` if available.
		// This solves some scheduling issues between this script and the main highlander script.
		jQuery( document ).ready( highlander_expando_javascript );
	} else {
		// If not available, add a vanilla event listener.
		document.addEventListener( 'DOMContentLoaded', highlander_expando_javascript );
	}
}

</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='12835' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d50fdd90fc" /></p>
<input type="hidden" name="genseq" value="1614816956" />
<input type="hidden" id="ak_js" name="ak_js" value="232"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	<div style="clear: both"></div>

</div><!-- /comments -->
	
	</div>
	<!--/content -->

	<div id="sidebar">
	
	
		<div class="widget">
			<h4>Pages</h4>
			<ul>
			<li class="page_item page-item-2"><a href="https://paulthepaperbear.wordpress.com/about/">About</a></li>
			</ul>
		</div>

		<div class="widget">
			<h4>Categories</h4>
			<ul>
				<li class="cat-item cat-item-1"><a href="https://paulthepaperbear.wordpress.com/category/uncategorized/">Uncategorized</a> (956)
</li>
			</ul>
		</div>

		<div class="widget">
			<h4>Archives</h4>
			<ul>
				<li><a href='https://paulthepaperbear.wordpress.com/2021/03/'>March 2021</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2021/02/'>February 2021</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2021/01/'>January 2021</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2020/12/'>December 2020</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2020/11/'>November 2020</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2020/10/'>October 2020</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2020/09/'>September 2020</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2020/08/'>August 2020</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2020/07/'>July 2020</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2020/06/'>June 2020</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2020/05/'>May 2020</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2020/04/'>April 2020</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2020/03/'>March 2020</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2020/01/'>January 2020</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2019/05/'>May 2019</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2019/04/'>April 2019</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2019/02/'>February 2019</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2019/01/'>January 2019</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2018/12/'>December 2018</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2018/11/'>November 2018</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2018/10/'>October 2018</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2018/08/'>August 2018</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2018/07/'>July 2018</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2018/06/'>June 2018</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2018/05/'>May 2018</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2018/04/'>April 2018</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2018/03/'>March 2018</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2018/02/'>February 2018</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2017/12/'>December 2017</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2017/11/'>November 2017</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2017/10/'>October 2017</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2017/09/'>September 2017</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2017/08/'>August 2017</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2017/07/'>July 2017</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2017/06/'>June 2017</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2017/05/'>May 2017</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2017/04/'>April 2017</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2017/03/'>March 2017</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2017/02/'>February 2017</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2017/01/'>January 2017</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2016/12/'>December 2016</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2016/11/'>November 2016</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2016/10/'>October 2016</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2016/09/'>September 2016</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2016/08/'>August 2016</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2016/07/'>July 2016</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2016/06/'>June 2016</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2016/05/'>May 2016</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2016/04/'>April 2016</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2016/03/'>March 2016</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2016/02/'>February 2016</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2016/01/'>January 2016</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2015/12/'>December 2015</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2015/11/'>November 2015</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2015/10/'>October 2015</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2015/09/'>September 2015</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2015/08/'>August 2015</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2015/07/'>July 2015</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2015/06/'>June 2015</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2015/05/'>May 2015</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2015/04/'>April 2015</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2015/03/'>March 2015</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2015/02/'>February 2015</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2015/01/'>January 2015</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2014/12/'>December 2014</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2014/11/'>November 2014</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2014/10/'>October 2014</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2014/09/'>September 2014</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2014/08/'>August 2014</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2014/07/'>July 2014</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2014/06/'>June 2014</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2014/05/'>May 2014</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2014/04/'>April 2014</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2014/03/'>March 2014</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2014/02/'>February 2014</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2014/01/'>January 2014</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2013/12/'>December 2013</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2013/11/'>November 2013</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2013/10/'>October 2013</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2013/09/'>September 2013</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2013/08/'>August 2013</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2013/07/'>July 2013</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2013/06/'>June 2013</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2013/05/'>May 2013</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2013/04/'>April 2013</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2013/03/'>March 2013</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2013/02/'>February 2013</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2013/01/'>January 2013</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2012/12/'>December 2012</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2012/11/'>November 2012</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2012/10/'>October 2012</a></li>
			</ul>
		</div>

	
	</div>
	<!--/sidebar -->
	<div id="secondary">

		<div id="footer1" class="widget-container">
					</div>

		<div id="footer2" class="widget-container">
					</div>

		<div id="footer3" class="widget-container">
					</div>

	</div>

	<div id="footer">

		<p class="credits"> <span>&bull;</span> </p>

	</div>
	<!--/footer -->

</div>
<!--/wrapper -->
<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202109y' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1610363240h'></script>

	<script>
		// Initialize and attach hovercards to all gravatars
		( function() {
			function init() {
				if ( typeof Gravatar === 'undefined' ) {
					return;
				}

				if ( typeof Gravatar.init !== 'function' ) {
					return;
				}

				Gravatar.profile_cb = function ( hash, id ) {
					WPGroHo.syncProfileData( hash, id );
				};

				Gravatar.my_hash = WPGroHo.my_hash;
				Gravatar.init( 'body', '#wp-admin-bar-my-account' );
			}

			if ( document.readyState !== 'loading' ) {
				init();
			} else {
				document.addEventListener( 'DOMContentLoaded', init );
			}
		} )();
	</script>

		<div style="display:none">
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/paulthepaperbear.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/paulthepaperbear.wordpress.com\/wp-login.php?action=logout&_wpnonce=084f9e8b24","homeURL":"https:\/\/paulthepaperbear.wordpress.com\/","postID":"12835","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"0","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>

<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20201002";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20201002";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

	
	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<label for="carousel-reblog-content" id="carousel-reblog-lblogcontent" class="screen-reader-text">Add your thoughts here... (optional)</label>
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="41315554" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://paulthepaperbear.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="paulthepaperbear" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="2e976418ce" /><input type="hidden" name="_wp_http_referer" value="/2021/03/03/your-alternative-update-on-covid19-for-2021-03-03-pfizer-mrna-killed-40x-more-elderly-than-disease-gavi-absolute-diplomatic-immunity/" />		</form>

		<div class="arrow"></div>
	</div>

		<div
			class="jp-carousel-wrap jp-carousel-transitions"
			itemscope
			itemtype="https://schema.org/ImageGallery"
			style="display: none;">
			<div class="jp-carousel-overlay"></div>
			<div class="jp-carousel"></div>
			<div class="jp-carousel-fadeaway"></div>
			<div class="jp-carousel-info">
				<div class="jp-carousel-photo-info">
					<h2 class="jp-carousel-caption" itemprop="caption description"></h2>
				</div>
				<div class="jp-carousel-info-columns">
					<div class="jp-carousel-left-column-wrapper">
						<div class="jp-carousel-titleanddesc"></div>
						<!-- Intentional duplicate -->
						<div class="jp-carousel-photo-info">
							<h2 class="jp-carousel-caption" itemprop="caption description"></h2>
						</div>
													<div id="jp-carousel-comment-form-container">
																											<form id="jp-carousel-comment-form">
											<textarea
												name="comment"
												class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
												id="jp-carousel-comment-form-comment-field"
												placeholder="Write a Comment..."
											></textarea>
											<div id="jp-carousel-comment-form-submit-and-info-wrapper">
												<div id="jp-carousel-comment-form-commenting-as">
																											<fieldset>
															<label for="email">Email (Required)</label>
															<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
														</fieldset>
														<fieldset>
															<label for="author">Name (Required)</label>
															<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
														</fieldset>
														<fieldset>
															<label for="url">Website</label>
															<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
														</fieldset>
																									</div>
												<input
													type="submit"
													name="submit"
													class="jp-carousel-comment-form-button"
													id="jp-carousel-comment-form-button-submit"
													value="Post Comment" />
												<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
												<div id="jp-carousel-comment-post-results"></div>
											</div>
										</form>
																								</div>
							<div class="jp-carousel-comments"></div>
							<div id="jp-carousel-comments-loading">
								<span>Loading Comments...</span>
							</div>
											</div>
					<div class="jp-carousel-image-meta">
						<div class="jp-carousel-buttons">
														<a class="jp-carousel-commentlink" href="#">Comment</a>
																				</div>
						<ul class="jp-carousel-image-exif" style="display: none;"></ul>
						<a class="jp-carousel-image-download" style="display: none;"></a>
						<div class="jp-carousel-image-map" style="display: none;"></div>
					</div>
				</div>
			</div>
			<div class="jp-carousel-next-button" style="display: none;">
				<span></span>
			</div>
			<div class="jp-carousel-previous-button" style="display: none;">
				<span></span>
			</div>
			<div class="jp-carousel-close-hint"><span>&times;</span></div>
		</div>

		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/paulthepaperbear.wordpress.com\/2021\/03\/03\/your-alternative-update-on-covid19-for-2021-03-03-pfizer-mrna-killed-40x-more-elderly-than-disease-gavi-absolute-diplomatic-immunity\/":12835};
	</script>
				<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1614628167h&cssminify=yes' type='text/css' media='all' />
<script id='jetpack-carousel-js-extra'>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/paulthepaperbear.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"402963671b","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/paulthepaperbear.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fpaulthepaperbear.wordpress.com%2F2021%2F03%2F03%2Fyour-alternative-update-on-covid19-for-2021-03-03-pfizer-mrna-killed-40x-more-elderly-than-disease-gavi-absolute-diplomatic-immunity%2F","blog_id":"41315554","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=41315554&v=wpcom&tz=0&user_id=0&subd=paulthepaperbear","is_public":"1","reblog_enabled":""};
</script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFUMtOxDAM/CFSU0CFC+JTkEm9Xad5rZ3ssnw9RqIHBCqnsTwPjwyX6nzJjXKDoDDTmT3V9yHoDfykatGWSBUX+oMNp05y/YaB85np8q8sUKvoVyek/PErNXVXY184K0ReScFMnY6Y50iyiTn72GcjLdyXlMxocTVeh8R5JxFn490bCiTURmKTa2JldMfkUUpXirAV3xZ7h1bWRM3dD7fwam3hUCTt6L/e7A4RWUCPKJyXDc30kp7HaXyY7p7G6TF8Asu8pYI='></script>
<script type='text/javascript'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20200826#ver=20200826' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?61" defer></script> <script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'41315554','blog_tz':'0','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'41315554','v':'wpcom','tz':'0','user_id':'0','post':'12835','subd':'paulthepaperbear'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1oMUpKVjdLUHY1WldoajE/MT9jW0s5Wk03ZlM/UDFNbyYzRHRYfG9GdFdfLnd3TFBJUXJCLW0mM1YvQTlMam9ZYS4xSzBrSlNFP1p2c0pUbCZWTnFoNEFWaC0uM3xqaWxMSzM2WVN6Vz1wSWcwLzRtVTJtd3YwPVpRPzBSNWM/Q2hWSEZLemZ+Nm5bL1AwVERsPTY1b3IlcEZPWS5wblt1REJlTmVBRnhKQy5VUT1zcEssMmFTMjJBaTYrWUdLVGJyPVVGN3d+PUViRTlQdzdHW01pb0YlMUJRZjImYi96VUNJU0dicUtEeXVwVkREelZiVWtjZUddZzQsc3YsVnA2'}]);
_stq.push([ 'clickTrackerInit', '41315554', '12835' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:1px;width:1px;overflow:hidden;position:absolute;bottom:1px;" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>