<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Your alternative update on #COVID19 for 2021-07-12. Right to liberty vs stay-close-to-home order. Jab AR is at 1 in 142. Nano graphene oxide is toxic | paulthepaperbear</title>
<link rel="pingback" href="https://paulthepaperbear.wordpress.com/xmlrpc.php" />
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="paulthepaperbear &raquo; Feed" href="https://paulthepaperbear.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="paulthepaperbear &raquo; Comments Feed" href="https://paulthepaperbear.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="paulthepaperbear &raquo; Your alternative update on #COVID19 for 2021-07-12. Right to liberty vs stay-close-to-home order. Jab AR is at 1 in 142. Nano graphene oxide is&nbsp;toxic Comments Feed" href="https://paulthepaperbear.wordpress.com/2021/07/12/your-alternative-update-on-covid19-for-2021-07-12-right-to-liberty-vs-stay-close-to-home-order-jab-ar-is-at-1-in-142-nano-graphene-oxide-is-toxic/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1625065786h&ver=5.8-beta4-51252"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJyNkttuwyAMhl9oxEm1VdvFtGcB4jI3nMShFW8/km5V0rTpbhA/9md+G+DsmXQ2oU1gMvM6K7IRzl46w6IhjeVGNTLGF7iPaRowwhGT53Jgk9pKJ3sgS6lA+kZTQZ8FDI5WyF++ylUKDKpGAsKp65q2aUFk0j0I7aY7ReChQExF47UQWalzP1qLYLAnjrpeOJqZCa95wcA0Ki5LY8g+x2tsrhfQY/OT09mYeHE5MRWov7H97xKBJ7IqPsGl+8V2Tdc2HfQU0/WQ3WdnrzXOvJ4bz9eNb2CXzyOEDxgjq6uhbNjlxVfc8iM86GdWXKFj1X5t39mFYAfNKWyhAWvjqm4V1KyZHKEv89ntd2/vr/uPrj3+APnsLno=?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<link rel='stylesheet' id='print-css-1-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-4-1' href='https://s1.wp.com/_static/??-eJxti0EKgCAQAD+ULUaJl+gtJqbG6opr9P3o0CHqNAzMwFmEpdxcbpAOUfDwMTMU4iY2NLECB1Nj9g97y9zB/8Vko0GB5Oktn6kFlxxDGMEjrQbvYEmzVHIclNZy2i9lFDfR?cssminify=yes' type='text/css' media='all' />
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"41315554","siteName":"paulthepaperbear","siteURL":"http:\/\/paulthepaperbear.wordpress.com","icon":"<img alt='' src='https:\/\/s2.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/koi","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fpaulthepaperbear.wordpress.com%2F2021%2F07%2F12%2Fyour-alternative-update-on-covid19-for-2021-07-12-right-to-liberty-vs-stay-close-to-home-order-jab-ar-is-at-1-in-142-nano-graphene-oxide-is-toxic%2F&signup_flow=account","themeURL":"","xhrURL":"https:\/\/paulthepaperbear.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"4ecf1c8df6","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"45cbb98f2c\" \/>","referer":"https:\/\/paulthepaperbear.wordpress.com\/2021\/07\/12\/your-alternative-update-on-covid19-for-2021-07-12-right-to-liberty-vs-stay-close-to-home-order-jab-ar-is-at-1-in-142-nano-graphene-oxide-is-toxic\/","canFollow":"1","feedID":"5098485","statusMessage":"","customizeLink":"https:\/\/paulthepaperbear.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fpaulthepaperbear.wordpress.com%2F2021%2F07%2F12%2Fyour-alternative-update-on-covid19-for-2021-07-12-right-to-liberty-vs-stay-close-to-home-order-jab-ar-is-at-1-in-142-nano-graphene-oxide-is-toxic%2F","postID":"19942","shortlink":"https:\/\/wp.me\/p2Nm3U-5bE","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/paulthepaperbear.wordpress.com\/19942","statsLink":"https:\/\/wordpress.com\/stats\/post\/19942\/paulthepaperbear.wordpress.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Koi","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 520 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fpaulthepaperbear.wordpress.com%2F2021%2F07%2F12%2Fyour-alternative-update-on-covid19-for-2021-07-12-right-to-liberty-vs-stay-close-to-home-order-jab-ar-is-at-1-in-142-nano-graphene-oxide-is-toxic%2F&signup_flow=account\">Log in now.<\/a>","stats":"Stats"}};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s2.wp.com/_static/??-eJyFzUEKwkAMheELmQ5DocWFeJZaY8kwyYxJBu3traBQV67e4v/ghUeFuYijeEgWajFnNJsW7JIdwm/lcqGM0Ax1A+JAcitfRzLndkV7w3RvqOtnOib5i4Bp0clxj3fPmh2qlue6tTOf4hDHPvbDeEwvhOVG7A=='></script>
<script type='text/javascript'>
	window.addEventListener( 'DOMContentLoaded', function() {
		rltInitialize( {"token":null,"iframeOrigins":["https:\/\/widgets.wp.com"]} );
	} );
</script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1625210320h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://paulthepaperbear.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://paulthepaperbear.wordpress.com/2021/07/12/your-alternative-update-on-covid19-for-2021-07-12-right-to-liberty-vs-stay-close-to-home-order-jab-ar-is-at-1-in-142-nano-graphene-oxide-is-toxic/" />
<link rel='shortlink' href='https://wp.me/p2Nm3U-5bE' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fpaulthepaperbear.wordpress.com%2F2021%2F07%2F12%2Fyour-alternative-update-on-covid19-for-2021-07-12-right-to-liberty-vs-stay-close-to-home-order-jab-ar-is-at-1-in-142-nano-graphene-oxide-is-toxic%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fpaulthepaperbear.wordpress.com%2F2021%2F07%2F12%2Fyour-alternative-update-on-covid19-for-2021-07-12-right-to-liberty-vs-stay-close-to-home-order-jab-ar-is-at-1-in-142-nano-graphene-oxide-is-toxic%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Your alternative update on #COVID19 for 2021-07-12. Right to liberty vs stay-close-to-home order. Jab AR is at 1 in 142. Nano graphene oxide is toxic" />
<meta property="og:url" content="https://paulthepaperbear.wordpress.com/2021/07/12/your-alternative-update-on-covid19-for-2021-07-12-right-to-liberty-vs-stay-close-to-home-order-jab-ar-is-at-1-in-142-nano-graphene-oxide-is-toxic/" />
<meta property="og:description" content="Great Barrington Declaration – Dr. Martin Kulldorff, professor of medicine at Harvard University, a biostatistician, and epidemiologist, Dr. Sunetra Gupta, professor at Oxford University, an epidem…" />
<meta property="article:published_time" content="2021-07-12T20:41:18+00:00" />
<meta property="article:modified_time" content="2021-07-12T20:47:22+00:00" />
<meta property="og:site_name" content="paulthepaperbear" />
<meta property="og:image" content="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-001.png" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1080" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="Your alternative update on #COVID19 for 2021-07-12. Right to liberty vs stay-close-to-home order. Jab AR is at 1 in 142. Nano graphene oxide is&nbsp;toxic" />
<meta name="twitter:image" content="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-001.png?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon" href="https://s2.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://paulthepaperbear.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://paulthepaperbear.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://paulthepaperbear.wordpress.com/osd.xml" title="paulthepaperbear" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style id="wpcom-hotfix-masterbar-style">
			@media screen and (min-width: 783px) {
				#wpadminbar .quicklinks li#wp-admin-bar-my-account.with-avatar > a img {
					margin-top: 5px;
				}
			}
		</style>
				<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'koi', amp: false, siteid: 8982, blogid: 41315554, consent: __ATA_CC(), flag: 3 };
		</script>
		<script type="text/javascript">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</script><meta name="application-name" content="paulthepaperbear" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Silver is the money of the people, silver is also the indispensable metal, geologists say that silver will be first element on the periodic table to become extinct but then the valuation for pure silver will fix that, silver is the only supposed bubble owned by only 1% of investors whereas in fact silver is the biggest opportunity in history of investing and silver in the hands of the people will set the people free from the financial tyranny of the monetary alchemists. Think of the silver bullet folklore and the vampire folklore it is supposed to be the only thing can kill them and then think of the financial vampires we have in modern times sucking the lifeblood out of the people, what will kill the financial vampires is the silver bullet." /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://paulthepaperbear.wordpress.com/feed/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Great Barrington Declaration – Dr. Martin Kulldorff, professor of medicine at Harvard University, a biostatistician, and epidemiologist, Dr. Sunetra Gupta, professor at Oxford University, an epidemiologist and Dr. Jay Bhattacharya, professor at Stanford University Medical School, a physician, epidemiologist, health economist, and public health policy expert (link). ‘As infectious disease epidemiologists and public health scientists&hellip;" />
	<style type="text/css">
				#header #logo, #header #logo a, #header #description {
			color: #6c5c46;
		}
		</style>
<link rel="amphtml" href="https://paulthepaperbear.wordpress.com/2021/07/12/your-alternative-update-on-covid19-for-2021-07-12-right-to-liberty-vs-stay-close-to-home-order-jab-ar-is-at-1-in-142-nano-graphene-oxide-is-toxic/amp/"><!-- Your Google Analytics Plugin is missing the tracking ID -->
</head>
<body class="post-template-default single single-post postid-19942 single-format-standard customizer-styles-applied highlander-enabled highlander-light">
<div class="top-image"></div>
<div id="wrapper">
<div id="header">
	<h1 id="logo"><a href="https://paulthepaperbear.wordpress.com/">paulthepaperbear</a></h1>
	<p id="description">Silver is the money of the people, silver is also the indispensable metal, geologists say that silver will be first element on the periodic table to become extinct but then the valuation for pure silver will fix that, silver is the only supposed bubble owned by only 1% of investors whereas in fact silver is the biggest opportunity in history of investing and silver in the hands of the people will set the people free from the financial tyranny of the monetary alchemists. Think of the silver bullet folklore and the vampire folklore it is supposed to be the only thing can kill them and then think of the financial vampires we have in modern times sucking the lifeblood out of the people, what will kill the financial vampires is the silver bullet.</p>

	
	<div id="nav">
		<ul class="menu page-menu">
	<li class="page_item "><a href="https://paulthepaperbear.wordpress.com/">Home</a></li>
	<li class="page_item page-item-2"><a href="https://paulthepaperbear.wordpress.com/about/">About</a></li>
</ul>
	</div>

		<form method="get" id="searchform" action="https://paulthepaperbear.wordpress.com/">
		<input type="text" placeholder="Search..." name="s" id="s" />
		<input type="submit" value="Search" id="searchsubmit" />
	</form></div>
<!--/header -->

	<div id="content">

	
		<div class="post-19942 post type-post status-publish format-standard hentry category-uncategorized">
							<h2 class="post-title"><a href="https://paulthepaperbear.wordpress.com/2021/07/12/your-alternative-update-on-covid19-for-2021-07-12-right-to-liberty-vs-stay-close-to-home-order-jab-ar-is-at-1-in-142-nano-graphene-oxide-is-toxic/" rel="bookmark">Your alternative update on #COVID19 for 2021-07-12. Right to liberty vs stay-close-to-home order. Jab AR is at 1 in 142. Nano graphene oxide is&nbsp;toxic</a></h2>						<p class="post-date"><span class="day">12</span> <span class="month">Jul</span> <span class="year">2021</span> <span class="postcomment"><a href="https://paulthepaperbear.wordpress.com/2021/07/12/your-alternative-update-on-covid19-for-2021-07-12-right-to-liberty-vs-stay-close-to-home-order-jab-ar-is-at-1-in-142-nano-graphene-oxide-is-toxic/#respond">Leave a comment</a></span></p>
							<p class="post-data">
					<span class="postauthor">by <a class="url fn n" href="https://paulthepaperbear.wordpress.com/author/paulthepaperbear/" title="View all posts by paulthepaperbear">paulthepaperbear</a></span>
					<span class="postcategory">in <a href="https://paulthepaperbear.wordpress.com/category/uncategorized/" rel="category tag">Uncategorized</a></span>
					<span class="posttag"></span>
									</p>
						<div class="entry-content">
				
<p>Great Barrington Declaration – Dr. Martin Kulldorff, professor of medicine at Harvard University, a biostatistician, and epidemiologist, Dr. Sunetra Gupta, professor at Oxford University, an epidemiologist and Dr. Jay Bhattacharya, professor at Stanford University Medical School, a physician, epidemiologist, health economist, and public health policy expert (<a href="https://gbdeclaration.org/" target="_blank" rel="noreferrer noopener">link</a>).</p>



<p>‘As infectious disease epidemiologists and public health scientists we have grave concerns about the damaging physical and mental health impacts of the prevailing COVID-19 policies, and recommend an approach we call Focused Protection’.</p>



<p>At the time of creating this blog post there were the following 3 sets of signatories.</p>



<p>794,016 concerned citizens.</p>



<p>14,818 medical and public health scientists.</p>



<p>43,617 medical practitioners.</p>



<p>It’s really, really simple: shelter the vulnerable from the infectious while the rest of us get on with living our lives.</p>



<p>&#8211;</p>



<p>World Doctors Alliance (<a href="https://worlddoctorsalliance.com/">link</a>).</p>



<p>‘<strong>An independent non-profit alliance of doctors, nurses, healthcare professionals and staff around the world who have united in the wake of the Covid-19 response chapter to share experiences with a view to ending all lockdowns and related damaging measures and to re-establish universal health determinance of psychological and physical wellbeing for all humanity’.</strong><strong></strong></p>



<p><strong>‘</strong>WDA represents a diverse range of opinions of health care professionals and does not have a consensus of opinions on the origin of covid-19 or the political ramifications of the lockdown per se. WDA is however committed to debate the causes of harm resulting from the coronavirus act measures and to raise issues that expose harmful medical and life limiting practices detrimental to the well being of all living men women and children’.</p>



<p>Prof Dolores Cahil, Dr Mohammad Adil, Dr R Zac Cox, Dr Andrew Kaufman, Dr Heiko Schoning, Dr Heinrich Fiechtner, Dr Scott Jensen, Elke De Klerk, Dr Mikael Nordfors, Dr Hilde Smet, Dr Vernon Coleman and Dr Johan Denis.</p>



<p>WDA’s open letter raises questions on the following topics.</p>



<p>Collateral damage the cure is worse than the virus, Death certificates (1), Economic ruin, Censorship, Testing &#8211; False positives, Hydroxychloroquine, Prevention, ‘Vaccine’, Conflicts of interest, Cui bono? Who benefits?</p>



<p>&#8211;</p>



<p>Further Midazolam graph Attached is a graph showing cumulative and linear all cause mortality for over 65s vs cumulative and linear midazolam prescribing, both for period Jan 2020 to June 2021. Deaths scale is left hand side, midazolam scale right hand side. 1/5 (<a href="https://twitter.com/AwakenedOf/status/1413105391349731328">tweet</a>).</p>



<p>&#8211;</p>



<p>What really happened to ‘Midazolam Matt’ Hancock? (<a href="https://dailyexpose.co.uk/2021/07/04/what-really-happened-to-midazolam-matt-hancock/">link</a>).</p>



<p>‘On 12th July 2020, UK Redtop&nbsp;<a href="https://www.thesun.co.uk/news/12100515/care-homes-accused-sedatives-coronavirus-die-quickly/"><em>The Sun ran a lead piece</em></a>&nbsp;that was nothing short of astonishing’.</p>



<p>‘Official figures at the time showed 38,352 out-of-hospital prescriptions for Midazolam were issued in April 2020 – more than double the February figure. And over the previous five years in England, the total had rarely moved either side of around 15,000’.</p>



<p><em>‘</em><a href="https://www.dailymail.co.uk/news/article-8514081/Number-prescriptions-drug-midazolam-doubled-height-pandemic.html"><em>The Mail</em></a>&nbsp;also had the story, reporting that ‘anti-euthanasia campaigners last night said they suspected the spike was evidence that many people had been put on end-of-life protocols or ‘pathways’…..Whistleblowers also claimed to have witnessed misuse of sedatives’’.</p>



<p>‘A broad range of inexplicable events happened on Hancock’s watch: dodgy death certificates, care home dumping, perpetual contradicting of his boss, vital facts kept from colleagues, overstated PHE mortality stats, huge percentages of people who went into hospital for minor surgery yet wound up dead from SarsCov2, corrupt drug trials conducted by Oxford Recovery, evasion of questions about vaccination-related death, blatant lies to the commons about vaccine approvals, hard-sell vaccine marketing condemned as totalitarian, and both delays and groundless exaggerations in relation to the Indian/Delta variant’.</p>



<p>‘But there is something about <a href="https://dailyexpose.co.uk/2021/06/13/stay-at-home-protect-the-nhs-give-midazolam-to-the-elderly-and-tell-you-they-are-covid-deaths/" target="_blank" rel="noreferrer noopener"><strong>the Midazolam story</strong></a> that has at last stirred the police into some kind of action. A threatening slate-grey and brown cloud of doubt hangs over it that can only be grasped if one accepts the reality of depraved people in public life. Such clouds follow Matt Hancock around like a Satanic travelling fair’.</p>



<p>&#8211;</p>



<p>The Evidence – ‘You stayed at home, to protect the NHS, but they gave <a>Midazolam to the Elderly and told you they were Covid Deaths</a>’ (<a href="https://dailyexpose.co.uk/2021/06/13/stay-at-home-protect-the-nhs-give-midazolam-to-the-elderly-and-tell-you-they-are-covid-deaths/">link</a>).</p>



<p>&#8211;</p>



<p>We Need To Talk About Midazolam – Clare Wills Harrison (<a href="https://www.thebernician.net/we-need-to-talk-about-midazolam-clare-wills-harrison/">link</a>).</p>



<p>‘By way of a shocking insight into utterly compelling new evidence of genocide by government policy, procurement and administration, which the People’s Union of Britain [PUB], Scouse polymath and independent data cruncher, Mark Oakford, and fearsome probate solicitor, Clare Wills Harrison, are on the brink of filing in the Private Criminal Prosecution of the Four Horsemen of COVID-1984 and their shadowy accomplices, here lies Clare’s summary of the serious issues to be tried, which she published this evening on social media’.</p>



<p>&#8211;</p>



<p>Your Government has committed Democide since March 2020 by using fear, deception, and Midazolam… (<a href="https://dailyexpose.co.uk/2021/07/07/government-committed-democide-fear-deception-midazolam/">link</a>).</p>



<p>‘Whilst all this was happening <a href="https://assets.publishing.service.gov.uk/government/uploads/system/uploads/attachment_data/file/911541/COVID-19_hospital_discharge_service_requirements_2.pdf" target="_blank" rel="noreferrer noopener">Matt Hancock and Chris Whitty instructed hospitals to discharge as many patients as possible into care homes</a>, the very place the patients loved ones were now banned from visiting, the very place a doctor was not required to visit to certify a death, the very place carers could not be held liable for a death as long as it was just suspected to be Covid-19’.</p>



<p>‘The very place where care home managers refused to call out a doctor to treat an illness. The very place that care home managers refused to call an ambulance to take a resident to hospital. The very place that any patient with the first signs of just a sniffle were put on do not resuscitate orders without informing the patient or their family’.</p>



<p>‘The very place where those do not resuscitate orders were used as permission to begin end of life care. End of life care which involved the refusal of medical treatment. End of life care which involved the withdrawal of existing medication. End of life care which involved the injection of lethal amounts of midazolam. End of life care which involved the deprivation of food and water, leading to the residents dying of drug overdose, starvation, and dehydration’.</p>



<p>‘Is it just a coincidence that <a href="https://dailymed.nlm.nih.gov/dailymed/drugInfo.cfm?setid=d71724e5-0613-4e01-a589-433eb29a9bbb&amp;audience=professional" target="_blank" rel="noreferrer noopener">midazolam causes the same symptoms as serious complications due to Covid-19?</a>’</p>



<p>&#8211;</p>



<p>As of 10 June 2021, Graph reveals correlation between ‘Covid deaths’ and use on old people of the dangerous respiratory-depressing drug Midazolam and between ‘Covid deaths’ and the fake ‘vaccine’ roll-out among the elderly at the start of 2021 (<a href="https://davidicke.com/2021/06/10/graph-reveals-correlation-between-covid-deaths-and-use-on-old-people-of-the-dangerous-respiratory-depressing-drug-midazolam-and-between-covid-deaths-and-the-fake-vaccine-roll-out-among-th/" target="_blank" rel="noreferrer noopener">link</a>).</p>



<p>&#8211;</p>



<p>As of May 31, 2021, Vaccine researcher admits ‘big mistake,’ says spike protein is dangerous ‘toxin’ (<a href="https://www.lifesitenews.com/news/vaccine-researcher-admits-big-mistake-says-spike-protein-is-dangerous-toxin" target="_blank" rel="noreferrer noopener">link</a>).</p>



<p>‘‘Terrifying’ new research finds vaccine spike protein unexpectedly in bloodstream. The protein is linked to blood clots, heart and brain damage, and potential risks to nursing babies and fertility’.</p>



<p>&#8211;</p>



<p>As of 29 March 2021, Do doctors have to have the (emergency use authorisation) covid-19 vaccine? (<a href="https://www.bmj.com/content/372/bmj.n810/rr-14" target="_blank" rel="noreferrer noopener">link</a>).</p>



<p>&#8216;Nevertheless, what I am currently struggling with is the failure to report the reality of the morbidity caused by our current vaccination program within the health service and staff population. The levels of sickness after vaccination is unprecedented and staff are getting very sick and some with neurological symptoms which is having a huge impact on the health service function. Even the young and healthy are off for days, some for weeks, and some requiring medical treatment. Whole teams are being taken out as they went to get vaccinated together&#8217;.</p>



<p>&#8216;Mandatory vaccination in this instance is stupid, unethical and irresponsible when it comes to protecting our staff and public health. We are in the voluntary phase of vaccination, and encouraging staff to take an unlicensed product that is impacting on their immediate health, and I have direct experience of staff contracting Covid AFTER vaccination and probably transmitting it. In fact, it is clearly stated that these vaccine products do not offer immunity or stop transmission. In which case why are we doing it? There is no longitudinal safety data (a couple of months of trial data at best) available and these products are only under emergency licensing. What is to say that there are no longitudinal adverse effects that we may face that may put the entire health sector at risk?&#8217;</p>



<p>&#8211;</p>



<p>As of March 02, 2021, MEDICAL SHOCKER: Scientists at Sloan Kettering discover mRNA inactivates tumor-suppressing proteins, meaning it can promote cancer (<a href="https://www.naturalnews.com/2021-03-02-scientists-discover-mrna-inactivates-tumor-suppressing-proteins.html" target="_blank" rel="noreferrer noopener">link</a>).</p>



<p>&#8216;scientists at Sloan Kettering found that mRNA itself carries cancer CAUSING changes – changes that genetic tests don’t even analyze, flying completely under the radar of oncologists across the globe&#8217;.</p>



<p>We can expect cancers in those who have had the mRNA injectable to skyrocket.</p>



<p>&#8211;</p>



<p>As of 18 January 2021, COVID-19 RNA Based Vaccines and the Risk of Prion Disease (<a href="https://scivisionpub.com/pdfs/covid19-rna-based-vaccines-and-the-risk-of-prion-disease-1503.pdf" target="_blank" rel="noreferrer noopener">link</a>).</p>



<p>Among the prion diseases are scrapie, transmissible mink encephalopathy (TME), bovine spongiform encephalopathy (BSE) and Creutzfeldt-Jakob disease (CJD).</p>



<p>&#8211;</p>



<p>As of December, 2020, Pfizer COVID vaccine trial shows alarming evidence of pathogenic priming in older adults (<a href="https://www.lifesitenews.com/opinion/pfizer-covid-vaccine-trial-shows-alarming-evidence-of-pathogenic-priming-in-older-adults" target="_blank" rel="noreferrer noopener">link</a>).</p>



<p>&#8211;</p>



<p>Pfizer and Moderna using relative risk reduction in order to claim “95% effective” instead of using absolute risk reduction where they’d only be able to claim “0.7%” and “0.6%” effectiveness, respectively, is right out of Billy G’s favorite book “How to Lie With Statistics.” (<a href="https://twitter.com/Alec_Zeck/status/1390313077833408515" target="_blank" rel="noreferrer noopener">tweet</a>).</p>



<p>&#8211;</p>



<p>As of 19 March 2020, the UK gov website said that COVID-19 is no longer considered to be a high consequence infectious disease (HCID) in the UK (<a href="https://www.gov.uk/guidance/high-consequence-infectious-diseases-hcid" target="_blank" rel="noreferrer noopener">link</a>).<br>&#8216;They have determined that several features have now changed; in particular, more information is available about mortality rates (low overall)&#8217;</p>



<p>&#8211;</p>



<p>As of June 04, 2021, Epidemiologists Say CDC Exaggerated Outdoor COVID Risks (<a href="https://articles.mercola.com/sites/articles/archive/2021/06/04/cdc-exaggerated-outdoor-covid-risks.aspx" target="_blank" rel="noreferrer noopener">link</a>).</p>



<p>Risk is 0.1%, it is not 10%. This is a whooping 100-fold exaggeration.</p>



<p>&#8211;</p>



<p>As of 13 November 2020, Covid-19: politicisation, “corruption,” and suppression of science (<a href="https://www.bmj.com/content/371/bmj.m4425" target="_blank" rel="noreferrer noopener">link</a>).</p>



<p>&#8211;</p>



<p>As of 12 October 2020, WHO Flip-Flops: (Dr David Nabarro) Urges World Leaders To Stop Using Lockdowns To Fight COVID Contagion (<a href="https://www.zerohedge.com/medical/who-flip-flops-urges-world-leaders-stop-using-lockdowns-fight-covid-contagion" target="_blank" rel="noreferrer noopener">link</a>).</p>



<p>&#8211;</p>



<p>&#8220;New Zealand children falling ill in high numbers…children haven&#8217;t been exposed to range of bugs due to lockdowns, distancing and sanitiser and their immune systems are suffering…wards flooded by babies with a potentially-deadly respiratory virus.&#8221; (<a href="https://twitter.com/MichaelPSenger/status/1413196799901241344">tweet</a>, <a href="https://www.theguardian.com/world/2021/jul/08/new-zealand-children-falling-ill-in-high-numbers-due-to-covid-immunity-debt">website</a>).</p>



<p>&#8211;</p>



<p>Lockdowns (will) kill more people than COVID-19 (November 10, 2020 Dr Lidiya Angelova, <a href="https://genuineprospect.com/2020/11/10/lockdowns-will-kill-more-people-than-covid-19/">link</a>).</p>



<p>‘Locking everyone will decrease everyone’s immunity and make everyone susceptible to all pathogens. Immunity gets weaker by not being in contact with other harmless viruses but also by lack of natural vitamin D, fresh air and exercise’.</p>



<p>I dare say that Dr Lidiya Angelova takes no pleasure in being proven correct.</p>



<p>&#8211;</p>



<p>New research obliterates the entire justification behind vaccine passports, finding that public gatherings contribute NOTHING to the spread of covid (<a href="https://www.naturalnews.com/2021-06-30-research-obliterates-vaccine-passports-public-gatherings-covid.html">link</a>).</p>



<p>&#8211;</p>



<p>I will never ask you. It’s your body &amp; your choice. I will never tell you, because it’s my body &amp; my choice. And I will absolutely never carry any form of domestic ID that marks me as safe or unsafe. A vaccine passport is not freedom, it’s tyranny. #NoVaccinePassports (<a href="https://twitter.com/BernieSpofforth/status/1411303653684789248">tweet</a>).</p>



<p>&#8211;</p>



<p>&#8216;There were no positive tests amongst 1,174 close contacts of asymptomatic cases&#8217; was one outcome of Post-lockdown SARS-CoV-2 nucleic acid screening between May 14 and June 1, 2020 in nearly ten million residents of Wuhan, China (20 November 2020, <a href="https://www.nature.com/articles/s41467-020-19802-w" target="_blank" rel="noreferrer noopener">link</a>).<br>&#8211;<br>As of 01 December 2020, (British Medical Journal) Covid-19: Asymptomatic cases may not be infectious, Wuhan study indicates (<a href="https://www.bmj.com/content/371/bmj.m4695" target="_blank" rel="noreferrer noopener">link</a>).</p>



<p>&#8211;</p>



<p>People who have no symptoms cannot spread disease – the GIGANTIC lie on which the scam is founded – doctors speak out (<a href="https://davidicke.com/2021/04/12/people-who-have-no-symptoms-cannot-spread-disease-the-gigantic-lie-on-which-the-scam-is-founded-doctors-speak-out/" target="_blank" rel="noreferrer noopener">website</a>, <a href="https://brandnewtube.com/watch/is-asymptomatic-transmission-fake-news-volume-1-10-feb-2021_g2TPaw5u7bx7tzM.html" target="_blank" rel="noreferrer noopener">brand new tube</a>).</p>



<p>&#8211;</p>



<p>Giant Study Disproves Myth Of Asymptomatic COVID Spread (<a href="https://www.technocracy.news/giant-study-disproves-myth-of-asymptomatic-covid-spread/" target="_blank" rel="noreferrer noopener">link</a>).</p>



<p>‘The study, published in the November issue of the peer-reviewed scientific journal Nature Communications, studied 9,899,828 residents of Wuhan, screening them between May 14, 2020 and June 1, 2020. The results provided clear evidence as to the possibility of any asymptomatic transmission of the virus’.</p>



<p>&#8211;</p>



<p>As of 15 Oct, 2020, SARS-CoV-2 non-infectious in CDC lab and of 30k genome, found 37 then computed the rest, which makes it 99.9987% a unicorn (<a href="https://www.sott.net/article/443103-Only-poisoned-monkey-kidney-cells-grew-the-SARS-CoV-2-virus" target="_blank" rel="noreferrer noopener">link</a>).</p>



<p>&#8211;</p>



<p>World Health Organisation guidelines say that “contact tracing” is “not recommended in any circumstances” (page 9 of <a href="https://apps.who.int/iris/bitstream/handle/10665/329438/9789241516839-eng.pdf#page=9" target="_blank" rel="noreferrer noopener">link</a>).</p>



<p>&#8211;&nbsp;</p>



<p>PCR inventor Kary Mullis- &#8216;can find almost anything in anybody&#8217; (<a href="https://www.youtube.com/watch?v=V__Zx0qS7uI" target="_blank" rel="noreferrer noopener">link</a>).<br>A unicorn virus not able to be detected by a unicorn test, and to complete the set, I am calling the vaccine a unicorn too.<br>&#8211;<br>As of February 23, 2021, PCR Testing Saga: Were We Duped? (<a href="https://childrenshealthdefense.org/defender/pcr-testing-incorrect-use/" target="_blank" rel="noreferrer noopener">link</a>).</p>



<p>‘Were federal health officials and experts at WHO really unaware that the recommended high cycle count (CT) for PCR tests would produce an exorbitant number of false positives for COVID?’</p>



<p>&#8211;</p>



<p>The ONS has admitted it has been reporting PCR tests as positive when only a single coronavirus gene is detected, despite this being against the manufacturer instructions that two or more genes must be found. (<a href="https://twitter.com/toadmeister/status/1372959731350962177" target="_blank" rel="noreferrer noopener">tweet</a>, <a href="https://lockdownsceptics.org/2021/03/19/ons-admits-ignoring-manufacturer-instructions-in-pcr-testing/" target="_blank" rel="noreferrer noopener">website</a>).</p>



<p>&#8211;</p>



<p>As of 11/04/2021, Laboratories in US can’t find Covid-19 in one of 1,500 positive tests (<a href="https://greatreject.org/laboratories-cant-find-covid-19-in-positive-tests/" target="_blank" rel="noreferrer noopener">link</a>).</p>



<p>‘<strong>CDC sued for massive fraud: Tests at 7 universities of ALL people examined showed that they did not have Covid, but just Influenza A or B – EU statistics: ‘Corona’ virtually disappeared, even under mortality</strong>’.</p>



<p>&#8211;</p>



<p>As of April 29, 2021, Flu Has Disappeared Worldwide during the COVID Pandemic (<a href="https://www.scientificamerican.com/article/flu-has-disappeared-worldwide-during-the-covid-pandemic1/" target="_blank" rel="noreferrer noopener">link</a>).</p>



<p>&#8211;</p>



<p>As of 20 November 2020, Portuguese Court Rules PCR Tests “Unreliable” &amp; Quarantines “Unlawful” (<a href="https://off-guardian.org/2020/11/20/portuguese-court-rules-pcr-tests-unreliable-quarantines-unlawful/" target="_blank" rel="noreferrer noopener">link</a>).</p>



<p>‘Important legal decision faces total media blackout in Western world’<br>&#8216;The ruling goes on to conclude that, based on the science they read, any PCR test using over 25 cycles is totally unreliable. Governments and private labs have been very tight-lipped about the exact number of cycles they run when PCR testing, but it is known to sometimes be as high as 45. Even fearmonger-in-chief Anthony Fauci has publicly stated anything over 35 is totally unusable&#8217;.<br>&#8211;</p>



<p>Austrian court overturns judgment: PCR test not suitable for diagnosis &#8220;The court states in several places that a PCR test is not suitable for determining infectivity.&#8221; Deutsch: <a href="https://t.co/rbnC8uAasM?amp=1" target="_blank" rel="noreferrer noopener">https://info-direkt.eu/2021/03/31/oesterreichisches-gericht-kippt-urteil-pcr-test-nicht-zur-diagnostik-geeignet/</a></p>



<p>English: <a href="https://t.co/VTAz9Lw72J?amp=1" target="_blank" rel="noreferrer noopener">https://translate.google.com/translate?hl=&amp;sl=de&amp;tl=en&amp;u=https%3A%2F%2Fwww.info-direkt.eu%2F2021%2F03%2F31%2Foesterreichisches-gericht-kippt-urteil-pcr-test-nicht-zur-diagnostik-geeignet%2F</a> (<a href="https://twitter.com/DaFeid/status/1377162489352265729" target="_blank" rel="noreferrer noopener">tweet</a>).</p>



<p>&#8211;</p>



<p>As of October 31, 2020, Government website reveals extensive “COVID cases” fraud &#8211; RT-PCR is not able to distinguish whether infectious virus is present (<a href="https://ukreloaded.com/government-website-reveals-extensive-covid-cases-fraud/" target="_blank" rel="noreferrer noopener">link</a>).<br>&#8211;</p>



<p>NHS Manchester FOI request shows NHS are using cycles at 45 which is medical fraud &amp; 97% false positive!!! (<a href="https://twitter.com/Alpha_Mind7/status/1411293165827497985">tweet</a>).</p>



<p>&#8211;</p>



<p>Still running at 45 cycles Still NO pandemic (<a href="https://twitter.com/JaniceW78256134/status/1412475717615558673">tweet</a>).</p>



<p>&#8211;</p>



<p>Anything over 30 cycles and the false positives go up radically. At 35 cycles its around 97% false positives. Its a false positive PCR pandemic. (<a href="https://twitter.com/photopro28/status/1412813185783107584">tweet</a>).</p>



<p>&#8211;</p>



<p>Covid-19: Where is the virus? (<a href="https://www.bmj.com/content/370/bmj.m3379/rr-2" target="_blank" rel="noreferrer noopener">link</a>).</p>



<p>&#8211;</p>



<p>Is pine needle tea the answer to covid vaccine shedding / transmission? Learn about suramin, shikimic acid and how to make your own extracts (<a href="https://www.naturalnews.com/2021-05-09-is-pine-needle-tea-the-answer-to-covid-vaccine-shedding-suramin-shikimic-acid.html" target="_blank" rel="noreferrer noopener">link</a>).</p>



<p>&#8211;</p>



<p>S U R A M I N: How the COVID-1984 Global Control Regime Can Be Terminated (<a href="https://stateofthenation.co/?p=64167" target="_blank" rel="noreferrer noopener">link</a>).</p>



<p>&#8211;</p>



<p>As of 1 March 2021, A QUARTER of all UK Covid fatalities had dementia: Huge death toll among elderly is revealed (<a href="https://www.dailymail.co.uk/news/article-9310269/Quarter-UK-Covid-fatalities-dementia-Charities-highlight-cost-care-home-visits-ban.html" target="_blank" rel="noreferrer noopener">link</a>).</p>



<p>&#8211;</p>



<p>As of 22 November 2020, &#8220;These data analyses suggest that in contrast to most people’s assumptions, the number of deaths by COVID-19 is not alarming. In fact, it has relatively no effect on deaths in the United States.&#8221; &#8211; John Hopkins Uni (<a href="https://twitter.com/AlistairHaimes/status/1332065684235366401" target="_blank" rel="noreferrer noopener">link</a>, <a href="https://web.archive.org/web/20201126163323/https:/www.jhunewsletter.com/article/2020/11/a-closer-look-at-u-s-deaths-due-to-covid-19" target="_blank" rel="noreferrer noopener">archived copy of deleted doc</a>).</p>



<p>&#8211;</p>



<p>As of February 1st 2021, COVID-19 Fatalities 16.7 Times Too High Due to &#8216;Illegal&#8217; Inflation (<a href="https://www.greenmedinfo.com/blog/covid-19-fatalities-167-times-too-high-due-illegal-inflation1" target="_blank" rel="noreferrer noopener">link</a>).</p>



<p>&#8211;</p>



<p>As of Jan 16, 2021, Massive public defiance in Italy as people flock to bars and restaurants, 50 000 of them pledging to open, to defy Government lockdowns (<a href="https://twitter.com/DMDent/status/1350262178092351488" target="_blank" rel="noreferrer noopener">link</a>).</p>



<p>&#8211;</p>



<p>You are 20 times less likely to die with/from COVID-19, if you don’t have pre-existing adverse health conditions.<br>All these pre-existing adverse health conditions are quite easily capable of being the dominant cause of death in any of these cases.<br>As reported for <a href="https://thenewamerican.com/study-99-of-italy-s-coronavirus-deaths-had-a-pre-existing-condition/" target="_blank" rel="noreferrer noopener">Italy</a> on 19 March 2020, for <a href="https://www.zerohedge.com/markets/over-95-uk-covid-19-deaths-had-pre-existing-condition" target="_blank" rel="noreferrer noopener">Britain</a> on 12 June 2020 and for the <a href="https://davidicke.com/2020/09/01/cdc-quietly-edit-death-tolls-less-than-6-of-the-alleged-150000-deaths-were-really-covid/" target="_blank" rel="noreferrer noopener">United States of America</a> on 1 September 2020.</p>



<p>&#8211;</p>



<p>You are 100 times less likely to die with/from COVID-19, if you are vitamin D sufficient for T cell activation.<br>As reported on 18 June 2020 <a href="https://www.dailymail.co.uk/news/article-8339351/Vitamin-D-deficiency-risk-factor-severe-COVID-19-men-study-finds.html" target="_blank" rel="noreferrer noopener">link</a>.<br>&#8211;<br>Finally Confirmed! Vitamin D Nearly Abolishes ICU Risk in COVID-19 (<a href="https://chrismasterjohnphd.com/covid-19/finally-confirmed-vitamin-d-nearly-abolishes-icu-risk-in-covid-19" target="_blank" rel="noreferrer noopener">link</a>).<br>&#8211;<br>Data shows the average age of death from coronavirus is 82.4 years, writes DAVID ROSE as he argues for anti-lockdown plan to shield only the most vulnerable (<a href="https://www.dailymail.co.uk/debate/article-8821113/amp/The-average-age-death-coronavirus-82-4-years-writes-DAVID-ROSE.html" target="_blank" rel="noreferrer noopener">link</a>).<br>&#8211;<br>You are 33,333 times less likely to die with/from COVID-19, if you are under 20 years of age or 5,000 times if you are under 50 or 200 times if you are under 70.&nbsp;This was as of September 27, 2020 when the CDC reported that the infection fatality ratio for each age group was as follows: 0-19yo is 0.00003%, 20-49yo is 0.0002%, 50-69yo is 0.005% &amp; 70+yo is 0.054% <a href="https://www.zerohedge.com/markets/new-cdc-estimates-fatality-rate-covid-19-drops-again-and-may-surprise-you" target="_blank" rel="noreferrer noopener">link</a>.<br>Big pharma is not needed here.</p>



<p>&#8211;</p>



<p>University Of Florida Lab Finds Dangerous Pathogens On Children&#8217;s Face Masks (<a href="https://www.zerohedge.com/markets/university-florida-lab-finds-dangerous-pathogens-childrens-face-masks" target="_blank" rel="noreferrer noopener">link</a>, <a href="https://www.theepochtimes.com/university-of-florida-lab-finds-dangerous-pathogens-on-childrens-face-masks_3865300.html?utm_source=partner&amp;utm_campaign=ZeroHedge" target="_blank" rel="noreferrer noopener">link</a>).</p>



<p>‘A laboratory at the University of Florida that recently analyzed a small sample of face masks, detected the presence of <strong>11 dangerous pathogens that included bacterias that cause diphtheria, pneumonia, and meningitis</strong>’.</p>



<p>&#8211;</p>



<p>CDC: masks don&#8217;t work (Originally published 6 February 2020 and updated May 2020, <a href="https://wwwnc.cdc.gov/eid/article/26/5/19-0994_article" target="_blank" rel="noreferrer noopener">link</a>).<br>&#8211;<br>As of 06 Oct 2020, German Neurologist Warns Against Wearing Facemasks: &#8216;Oxygen Deprivation Causes Permanent Neurological Damage&#8217; (<a href="https://www.sott.net/article/442455-German-Neurologist-Warns-Against-Wearing-Facemasks-Oxygen-Deprivation-Causes-Permanent-Neurological-Damage" target="_blank" rel="noreferrer noopener">link</a>).<br>&#8211;<br>As of Sep 20, 2020, A German children’s charity has commissioned a laboratory to examine a commercially available mask. The face mask was previously worn by a child in school for 8 hours. Examination findings: Detection of 82 bacterial colonies and 4 mold colonies (<a href="https://twitter.com/HealthFreedomIE/status/1307633730345938945" target="_blank" rel="noreferrer noopener">link</a>).<br>You shouldn&#8217;t wear a face covering unless you want to give yourself bacterial pneumonia.<br>&#8211;<br>As of August 07, 2020, Dentists say &#8216;mask mouth&#8217; can cause serious health complications, including strokes (<a href="https://www.washingtonexaminer.com/news/mask-mouth-dentists-warn-prolonged-use-of-masks-leading-to-poor-oral-hygiene" target="_blank" rel="noreferrer noopener">link</a>).<br>‘The dentists said that the face coverings increase mouth dryness and contribute to a buildup of bad bacteria’.&nbsp;</p>



<p>&#8211;</p>



<p>As of February 4, 2021, Long-term mask wearing may contribute to advanced stage lung cancer, study finds (<a href="https://geopolitic.org/2021/02/04/long-term-mask-use-may-contribute-to-advanced-stage-lung-cancer-study-finds/" target="_blank" rel="noreferrer noopener">link</a>).</p>



<p>&#8211;</p>



<p>Masking Danger? Are We Inhaling Disease-causing Microplastic Particles From Face Masks? (<a href="https://thenewamerican.com/masking-danger-are-we-inhaling-disease-causing-microplastic-particles-from-face-masks/" target="_blank" rel="noreferrer noopener">link</a>).</p>



<p>&#8211;</p>



<p>Fact Check – Scientific studies prove you are more likely to catch Covid-19 if you wear a Face Covering (<a href="https://dailyexpose.co.uk/2021/03/23/fact-check-scientific-studies-prove-you-are-more-likely-to-catch-covid-19-if-you-wear-a-face-covering/" target="_blank" rel="noreferrer noopener">link</a>).</p>



<p>This law got passed on the quiet yesterday (October 1) in the #UK, allowing the harvesting and retention of the DNA of anyone who does a #COVID-19 test. No mention in main stream #news. See link: <a href="https://legislation.gov.uk/uksi/2020/973/" target="_blank" rel="noreferrer noopener">https://legislation.gov.uk/uksi/2020/973/</a> (<a href="https://twitter.com/mslove_TLB/status/1325587228144316416" target="_blank" rel="noreferrer noopener">link</a>).<br>I don&#8217;t want anyone&#8217;s DNA to be harvested or retained so I ask everyone reading this to not take a test or if they do take a test they first consult a lawyer to sue the government so that their DNA is not harvested or retained.</p>



<p>&#8211;</p>



<p>Another Covid Myth Dies the Death (<a href="https://www.aier.org/article/another-covid-myth-dies-the-death/" target="_blank" rel="noreferrer noopener">link</a>).</p>



<p>‘On April 5, however, the CDC page was replaced by a much-simplified set of instructions, which includes now this discreet note: “In most situations, the <a href="https://www.cdc.gov/coronavirus/2019-ncov/more/science-and-research/surface-transmission.html" target="_blank" rel="noreferrer noopener">risk of infection from touching a surface is low</a>.” Oh is that so?’</p>



<p>&#8211;</p>



<p>BILL GATES’ FOUNDATION FUNDED ‘DNA MINING’ USING COVID-19 TESTS (<a href="https://www.sgtreport.com/2021/03/bill-gates-foundation-funded-dna-mining-using-covid-19-tests/" target="_blank" rel="noreferrer noopener">website</a>, <a href="https://www.bitchute.com/video/C7ZETn6bgcuM/" target="_blank" rel="noreferrer noopener">bitchute</a>).</p>



<p>Can there be anything more personal than someone’s DNA?</p>



<p>&#8211;</p>



<p>Sydney residents made to carry ID to prove they’re within 10km of home while exercising during lockdown (<a href="https://www.rt.com/news/528779-sydney-residents-id-lockdown/">link</a>).</p>



<p>‘Residents in Australia’s Greater Sydney area are now required to carry identification while outside exercising, so that police can stop them and check whether they are more than 10 kilometers from their home’.</p>



<p>‘According to a New South Wales government <a href="https://gazette.legislation.nsw.gov.au/so/download.w3p?id=Gazette_2021_2021-313.pdf" target="_blank" rel="noreferrer noopener">notice</a> on Friday – which was signed by Brad Hazzard, NSW’s minister for health and medical research – outdoor <em>“public gatherings,”</em> including exercise, are limited to just two people who must stay within 10km of their homes, as Sydney prepares to enter its third week of lockdown’.</p>



<p>As the world is getting more and more like Nazi Germany every day, it should be self-evident that the human right to liberty comes before any stay-close-to-home order.</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>What have they done? – UK Gov. release 23rd report on Adverse Reactions to the Covid-19 ‘Vaccines’ (<a href="https://dailyexpose.co.uk/2021/07/10/what-have-they-done-uk-gov-release-23rd-report-on-adverse-reactions-to-the-covid-19-vaccines/">link</a>).</p>



<p>‘<strong>The UK Government and MHRA have released their 23rd report on adverse reactions to the Covid-19 “vaccines” reported to the MHRA Yellow Card scheme using data inputted from the 9th December 2020 up to the 30th June 2021, and evidence has emerged which proves Doctors and Nurses are refusing to log adverse reactions to the jabs into the system’.</strong><strong></strong></p>



<p><strong>‘</strong>The current rate according to the UK Government and MHRA of people suffering an adverse reaction to one of the jabs stands at 1 in every 142 people. However it is estimated only 1 – 10% of people actually report an adverse reaction to the Yellow Card scheme so the rate is most likely significantly higher.<a href="https://coronavirus-yellowcard.mhra.gov.uk/" target="_blank" rel="noreferrer noopener"><em>&nbsp;(You can report an adverse reaction to the Covid vaccines here)</em></a><em>’</em>.</p>



<p>‘Well that estimation can now be confirmed thanks to personal testimony from people who responded to a tweet from employment law experts PJH Law who; after receiving reports, asked people to email information on intimidation in hospitals, and Yellow Card reports being filled out that vanish by the end of the day and are not logged with the MHRA’.</p>



<p>‘What we’re about to reveal from the data shown in the 23rd report is astounding, disturbing and extremely concerning when you consider just 1 – 10% of adverse reactions are reported because of the refusal of Doctors and Nurses to report adverse reactions to the scheme, people not knowing they can report the adverse reactions themselves, the difficulty in reporting the adverse reaction via the scheme, and people not even knowing the scheme exists; what we’re about to reveal from the data shown in the 23rd report is astounding, disturbing and extremely concerning’.</p>



<p>‘This is what we found…’</p>



<p>‘<em>(We used the data shown in the UK Governments Analysis Print of the Pfizer vaccine {</em><a href="https://assets.publishing.service.gov.uk/government/uploads/system/uploads/attachment_data/file/970504/COVID-19_mRNA_Pfizer-_BioNTech_Vaccine_Analysis_Print.pdf" target="_blank" rel="noreferrer noopener"><em>which you can find here</em></a><em>} + Analysis Print of the Oxford Vaccine {</em><a href="https://assets.publishing.service.gov.uk/government/uploads/system/uploads/attachment_data/file/970505/COVID-19_AstraZeneca_Vaccine_Analysis_Print.pdf" target="_blank" rel="noreferrer noopener"><em>which you can find here</em></a><em>}.)’</em><em></em></p>



<p><em>‘</em>This is the latest statement contained withinin the MHRA’s summary of the 23rd report on adverse reactions to the Covid “vaccines” –‘</p>



<p>‘<em>Up to 30 June 2021, the&nbsp;MHRA&nbsp;had received Yellow Card reports of 399 cases of major thromboembolic events (blood clots) with concurrent thrombocytopenia (low platelet counts) in the UK following vaccination with COVID-19 Vaccine AstraZeneca. Thirty six of the 399 reports have been reported after a second dose. Of the 399 reports, 207 occurred in women, and 189 occurred in men aged from 18 to 93 years. The overall case fatality rate was 18% with 71 deaths, five of which occurred after the second dose</em>’.</p>



<p>‘<em>Cerebral venous sinus thrombosis was reported in 142 cases (average age 46 years) and 257 had other major thromboembolic events (average age 54 years) with concurrent thrombocytopenia</em>’.</p>



<p>‘Considering the average age of the person suffering from these events is 46 and 52, you have to wonder why the JCVI and MHRA only advised that under 30’s should be offered the option of a different vaccine?’</p>



<p>‘But whilst the AstraZeneca jab has had terrible press, it has meant nobody has bothered to look at the serious consequences of having the experimental Pfizer mRNA vaccine. The numbers do show that the AstraZeneca jab is an extremely serious cause for concern, but that doesn’t mean the Pfizer jab should be let off the hook’.</p>



<p>‘Are you aware the MHRA have now added a warning to the product information of the Pfizer and Moderna mRNA jabs in respect of inflammation of the heart? This is the latest statement from the MHRA on the subject –’</p>



<p>‘<em>Up to and including 30 June 2021, we have received 74 reports of myocarditis and 50 reports of pericarditis following use of the Pfizer/BioNTech vaccine, as well as one report each of viral pericarditis, infective pericarditis and Streptococcal endocarditis. For the COVID-19 Vaccine AstraZeneca there have been 60 reports of myocarditis and 98 reports of pericarditis following vaccination up to and including 30 June 2021 as well as four reports for viral pericarditis and endocarditis, two reports for endocarditis bacterial and one report for viral myocarditis. There have been seven reports of myocarditis, six reports of pericarditis and one report of endocarditis following use of COVID-19 Vaccine Moderna up to the same date</em>’.</p>



<p>‘<strong><em>Myocarditis and pericarditis happen very rarely in the general population</em></strong><em>, and it is estimated that in the UK there are about 6 new cases of myocarditis per 100,000 patients per year and about 10 new cases of pericarditis per 100,000 patients per year</em>’.</p>



<p>‘<em>The&nbsp;MHRA&nbsp;has undertaken a thorough review of both UK and international reports of myocarditis and pericarditis following vaccination against COVID-19. There has been a recent<strong> increase in reporting of these events in particular with the Pfizer/BioNTech and Moderna vaccines</strong>, with a<strong> consistent pattern of cases occurring more frequently in young males and shortly after the second dose of the vaccines.</strong> These reports are extremely rare, and the events are <strong>typically mild </strong>with individuals usually recovering within a short time with standard treatment and rest. People should come forward for their first and second vaccination when invited to do so, unless advised otherwise</em>’.</p>



<p>‘<em>These reports have also been analysed by the Government’s independent advisory body, the Commission on Human Medicines (CHM) and its COVID-19 Vaccines Benefit Risk Expert Working Group. Following their advice, the product information for the Moderna and Pfizer/BioNTech vaccines have been updated to inform of these cases and advise healthcare professionals and patients to be aware of important symptoms for myocarditis and pericarditis</em>’.</p>



<p>‘You’ll have noticed the MHRA attempted to down play the adverse reaction affecting the heart as “typically mild”. You cannot have a mild case of myocarditis, you only get one heart, you cannot grow a new one, and if it stops working then we’re afraid that means your time is up’.</p>



<p>‘Myocarditis&nbsp;can permanently damage your heart muscle, and cause heart failure. Untreated,&nbsp;myocarditis&nbsp;can damage your heart’s muscle so that it can’t pump blood effectively. In&nbsp;severe&nbsp;cases,&nbsp;myocarditis-related heart failure may require a ventricular assist device or a heart transplant’.</p>



<p>‘Young men do not even suffer serious disease due to the alleged Covid-19 virus; let alone die. They should avoid the Covid-19 vaccines at all costs’.</p>



<p>‘There have also been 6,310 reports of Lymphadenopathy as an adverse reaction to the pfizer mRNA jab. This is a condition that results in a terrible skin rash, unexplained weight loss, an enlarged spleen (the organ that filters the blood) and fever and night sweats. Doesn’t this sound worse than the alleged disease it is supposed to protect against?’</p>



<p>‘There have also been cases of thrombocytopenia occurring due to the Pfizer jab, not as many as have occurred due to the AstraZeneca jab but they are still occurring. There have been 63 cases of immune thrombocytopenia, and 144 cases of thrombocytopenia resulting in 1 death. But all in all there have been 7,809 blood disorders reported as adverse reactions to the Pfizer jab, this is significantly more than what have occurred due to AstraZeneca, especially considering the fact there have been 16 million more doses of the AstraZeneca jab administered’.</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>Whilst you’ve been distracted by England making the final, PHE released a report showing 68% of Covid Deaths in the over 50’s were people who’d been ‘vaccinated’ (<a href="https://dailyexpose.co.uk/2021/07/09/whilst-youve-been-distracted-by-england-making-the-final-phe-released-a-report-showing-68-of-covid-deaths-in-the-over-50s-were-people-whod-been-vaccinated/">link</a>).</p>



<p>‘But the data shows that people over the age of 50 who are unvaccinated account for just 10% of the alleged confirm Covid cases, whilst those who are fully vaccinated account for 42% of the alleged confirmed cases. A further 37% of the alleged cases are people who had received one dose of a Covid-19 vaccine at least 21 days prior to their alleged confirmed Covid-19 infection’.</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>Graphite oxide (<a href="https://en.wikipedia.org/wiki/Graphite_oxide">link</a>).</p>



<p>‘Several typical mechanisms underlying graphene (oxide) nanomaterials toxicity have been revealed, for instance, physical destruction, oxidative stress, DNA damage, inflammatory response, apoptosis, autophagy, and necrosis. In these mechanisms, (toll-like receptors-) TLR-, transforming growth factor β- (TGF-β-) and tumor necrosis factor-alpha (TNF-α) dependent-pathways are involved in the signalling pathway network, and oxidative stress plays a crucial role in these pathways. Many experiments have shown that graphene (oxide) nanomaterials have toxic side effects in many biological applications, but more in-depth study of toxicity mechanisms is needed.<a href="https://en.wikipedia.org/wiki/Graphite_oxide#cite_note-79"><sup>[79]</sup></a> According to the USA FDA, graphene, graphene oxide, and reduced graphene oxide elicit toxic effects both in vitro and in vivo.<a href="https://en.wikipedia.org/wiki/Graphite_oxide#cite_note-80"><sup>[80]</sup></a> Graphene-family nanomaterials (GFN) are not approved by the USA FDA for human consumption’.</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>The emergence of Graphene Oxide &#8211; present in the face nappies, the swabs, the vials and in flu ‘vaccines’ from 2019 onwards (<a href="https://twitter.com/TheBernician/status/1413199764418662401">tweet</a>, <a href="https://roguemale.org/2021/07/08/graphene-oxide-the-devils-in-the-detail/">website</a>).</p>



<p>‘However, it is worth noting that it is possible to detox the shite from your body:’</p>



<p>‘NAC (N-acetyl cysteine), is an antioxidant food supplement that is a precursor to glutathione, counters the toxic effects of graphene oxide and has also been shown to cure “COVID” in <a href="https://forbiddenknowledgetv.slrcdn.com/track/click?linkData=1-9421eyJsaW5rIjoiaHR0cHM6XC9cL3d3dy5uY2JpLm5sbS5uaWguZ292XC9wbWNcL2FydGljbGVzXC9QTUM3MjYzMDc3XC8iLCJuZXdzbGV0dGVySWQiOiI5MTciLCJzdWJzY3JpYmVySWQiOjE3MTI2MDYsImRvbWFpbiI6ImZvcmJpZGRlbmtub3dsZWRnZXR2IiwidGltZSI6MTYyNTc0Njc0OCwiZGVsIjo1LCJzZW5kZXIiOjF9" target="_blank" rel="noreferrer noopener">scientific studies</a>’.</p>



<p>‘Glutathione is found in very high levels in children. Therefore, “COVID” has hardly any impact on the child population. Glutathione levels drop considerably after 65 years of age, which is why “COVID” is more prevalent in older people’.</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>(Australian) MP Scott Morrison openly speaks of introducing a &#8216;vaccine passport&#8217; which will be attached to the &#8216;Government Digital Wallet&#8217;&nbsp;&nbsp; so that what you buy, what you sell and what you do is attached to his wallet eventually phasing out cash.&nbsp; Australia is becoming communist China. (<a href="https://twitter.com/Artemis2030/status/1412287742566834199">tweet</a>).</p>



<p>Please, @ScottMorrisonMP, insert this ‘government digital wallet’ where the sun doesn’t shine.</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>Official Government data shows a 5400% increase in number of women who’ve lost their baby as a result of having the Covid-19 ‘Vaccine’ (<a href="https://dailyexpose.co.uk/2021/07/09/official-government-data-shows-a-5400-increase-in-number-of-women-whove-lost-their-baby-as-a-result-of-having-the-covid-19-vaccine/">link</a>).</p>



<p>‘<strong>Losing a new born is a heart breaking endeavour, as is the pain of losing an unborn child. Which is why we’re both saddened and shocked to bring you the latest update on the number of unborn and newborn children to lose their lives as a result of the mothers receiving one of the Covid-19 vaccines in the United Kingdom’.</strong><strong></strong></p>



<p><strong>‘</strong>The Government have released weekly reports on adverse reactions to the experimental Covid-19 vaccines, the first of which covered data inputted to the MHRA Yellow Card Scheme from the 9th December 2020 through to the 24th January 2021. Their latest report (<a href="https://www.gov.uk/government/publications/coronavirus-covid-19-vaccine-adverse-reactions/coronavirus-vaccine-summary-of-yellow-card-reporting#annex-1-vaccine-analysis-print" target="_blank" rel="noreferrer noopener"><em>find it here</em></a>), which is the twenty-third to be released covers data inputted to the MHRA Yellow Card Scheme from the 9th December 2020 though to the 30th June 2021’.</p>



<p>‘Just twenty-two weeks separate the first and twnty-third report, and the shocking increase in the number of women losing their unborn and newborn child in that time due to having either the Pfizer, AstraZeneca Covid vaccine is appalling’.</p>



<p>‘This was the Governments own advice upon emergency approval of the Pfizer / BioNTech vaccine –‘</p>



<p><em>‘<strong>‘</strong></em><strong><em>Pregnancy’</em></strong><strong>’</strong><strong><em><br></em></strong><em>‘There are no or limited amount of data from the use of COVID-19 mRNA Vaccine BNT162b2.</em><em><br>Animal reproductive toxicity studies&nbsp;<strong>have not been completed</strong>. COVID-19 mRNA&nbsp;<strong>Vaccine</strong><strong><br>BNT162b2 is not recommended during pregnancy</strong></em><strong>’.</strong><strong></strong></p>



<p>‘<em>For women of childbearing age, pregnancy should be excluded before vaccination. In addition, women</em><em> of childbearing age should be advised to&nbsp;<strong>avoid pregnancy for at least 2 months after</strong>&nbsp;their second dose’.</em><em></em></p>



<p><em>‘</em><a href="https://dailyexpose.co.uk/2020/12/04/uk-government-confirms-they-do-not-know-if-the-pfizer-vaccine-has-an-impact-on-fertility/" target="_blank" rel="noreferrer noopener">We told you about this back in December</a>, as the Governments own advice also included comments on breast-feeding and fertility which were as follows –‘</p>



<p>‘<strong><em>Breast-feeding</em></strong><strong>’</strong></p>



<p>‘<em>It is unknown whether COVID-19 mRNA Vaccine BNT162b2 is excreted in human milk. A risk to</em><em><br>the newborns/infants cannot be excluded. COVID-19 mRNA Vaccine BNT162b2 should not be used<br>during breast-feeding’.</em><em></em></p>



<p><em>‘</em><strong><em>Fertility</em></strong><strong>’</strong></p>



<p>‘<em>It is</em><strong><em>&nbsp;unknown</em></strong><em>&nbsp;whether COVID-19 mRNA Vaccine BNT162b2 has an</em><strong><em>&nbsp;impact on fertility.’</em></strong><strong>’</strong></p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>Under the Coronavirus Act, the Government has removed Form 5 (the form that the relative who registers the death is given) from the Cremation Certificate for deaths relating to Covid-19, thus preventing a ‘Covid death’ from being questioned by the family. (<a href="https://twitter.com/NewDawnAwakens/status/1413818042174296068">tweet</a>).</p>



<p>Without being able to ask questions about a death, you are left with a cause of death that may very well be false and all because of a piece of legislation.</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>Western Australia woman&#8217;s death linked to AstraZeneca COVID-19 ‘vaccine’ (<a href="https://www.9news.com.au/national/coronavirus-astrazeneca-vaccine-woman-dies-from-blood-clots-tga-says/843e4a78-1acf-451b-b287-637d5e0fdd45">link</a>).</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>54% of Doctors say they are aware of patients suffering severe adverse reactions to the Covid-19 ‘vaccines’ in survey (<a href="https://dailyexpose.co.uk/2021/07/07/54-of-doctors-say-they-are-aware-of-patients-suffering-severe-adverse-reactions-to-the-covid-19-vaccines-in-survey/">link</a>).</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>India: 17 Children Dead &amp; 2000+ Suffering from Multi System Inflammatory Syndrome Due to COVID ‘Vaccine’ (<a href="https://humansarefree.com/2021/07/india-children-dead-due-to-covid-vaccine.html">link</a>).</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>When it comes to their own personal health, most doctors are saying no to experimental covid ‘vaccines’ (<a href="https://www.naturalnews.com/2021-07-08-most-doctors-saying-no-to-covid-vaccines.html">link</a>).</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>UK Column News &#8211; 12th July 2021. We are tantalisingly close to the final milestone in our roadmap out of lockdown, but the plan to restore our freedoms (freedoms that belong to each of us individually not to government) must come with a warning. Rediscover Summer (trademark). Chief nurse of York and Scarborough hospitals warns that their severely ill Covid-19 patients have been double jabbed. That would be because the jabbed have been pathogenically primed to be more susceptible. COVID-19 can affect anyone. Stay home. Get tested. Book your ‘vaccination’. Authorised by the Australian Government, Canberra &#8211; this is not what informed consent looks like. The warning signs from adverse reactions are there. However, they are being ignored. More than double the normal number of miscarriages is not a cause of concern. Study: The safety of COVID-19 ‘Vaccinations’ – we should rethink the policy. For three deaths (allegedly) prevented by ‘vaccination’ we have to accept two inflicted by ‘vaccination’. This study was censored by the editors, it was not retracted by the authors. Lawyers for liberty. Scandal of the rushed rollout: Censored ‘vaccine’ expert speaks out. Censorship-loving Google boss Sundar Pichai warns of threats to internet freedom regarding global tax “landmark deal” which UKColumn told its viewers back in 2013 was coming. “Journalism is printing what someone else does not want printed. Everything else is public relations” &#8211; George Orwell. (<a href="https://www.ukcolumn.org/ukcolumn-news/uk-column-news-12th-july-2021">website</a>, <a href="https://odysee.com/@ukcolumn:9/ukcolumn-news-120721:3">odysee</a>, <a href="https://www.bitchute.com/video/sqIf6swUAZvH/">bitchute</a>, <a href="https://rumble.com/vjqs31-uk-column-news-12th-july-2021.html">rumble</a>, terminated from youtube, not livestreamed on or uploaded onto vimeo).</p>



<figure class="wp-block-gallery columns-3 is-cropped"><ul data-carousel-extra='{"blog_id":41315554,"permalink":"https:\/\/paulthepaperbear.wordpress.com\/2021\/07\/12\/your-alternative-update-on-covid19-for-2021-07-12-right-to-liberty-vs-stay-close-to-home-order-jab-ar-is-at-1-in-142-nano-graphene-oxide-is-toxic\/"}' class="blocks-gallery-grid"><li class="blocks-gallery-item"><figure><a href="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-001.png"><img data-attachment-id="19870" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-12_07_21-001/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-001.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 12_07_21 001" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-001.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-001.png?w=535" src="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-001.png?w=1024" alt="" data-id="19870" class="wp-image-19870" srcset="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-001.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-001.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-001.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-001.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-001.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-002.png"><img data-attachment-id="19871" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-12_07_21-002/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-002.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 12_07_21 002" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-002.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-002.png?w=535" src="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-002.png?w=1024" alt="" data-id="19871" class="wp-image-19871" srcset="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-002.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-002.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-002.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-002.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-002.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-003.png"><img data-attachment-id="19872" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-12_07_21-003/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-003.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 12_07_21 003" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-003.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-003.png?w=535" src="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-003.png?w=1024" alt="" data-id="19872" class="wp-image-19872" srcset="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-003.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-003.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-003.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-003.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-003.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-004.png"><img data-attachment-id="19873" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-12_07_21-004/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-004.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 12_07_21 004" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-004.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-004.png?w=535" src="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-004.png?w=1024" alt="" data-id="19873" class="wp-image-19873" srcset="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-004.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-004.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-004.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-004.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-004.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-005.png"><img data-attachment-id="19874" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-12_07_21-005/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-005.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 12_07_21 005" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-005.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-005.png?w=535" src="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-005.png?w=1024" alt="" data-id="19874" class="wp-image-19874" srcset="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-005.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-005.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-005.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-005.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-005.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-006-1.png"><img data-attachment-id="19947" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-12_07_21-006/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-006-1.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 12_07_21 006" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-006-1.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-006-1.png?w=535" src="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-006-1.png?w=1024" alt="" data-id="19947" class="wp-image-19947" srcset="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-006-1.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-006-1.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-006-1.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-006-1.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-006-1.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-007-1.png"><img data-attachment-id="19948" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-12_07_21-007/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-007-1.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 12_07_21 007" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-007-1.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-007-1.png?w=535" src="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-007-1.png?w=1024" alt="" data-id="19948" class="wp-image-19948" srcset="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-007-1.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-007-1.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-007-1.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-007-1.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-007-1.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-008.png"><img data-attachment-id="19877" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-12_07_21-008/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-008.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 12_07_21 008" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-008.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-008.png?w=535" src="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-008.png?w=1024" alt="" data-id="19877" class="wp-image-19877" srcset="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-008.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-008.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-008.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-008.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-008.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-009.png"><img data-attachment-id="19878" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-12_07_21-009/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-009.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 12_07_21 009" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-009.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-009.png?w=535" src="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-009.png?w=1024" alt="" data-id="19878" class="wp-image-19878" srcset="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-009.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-009.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-009.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-009.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-009.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-010.png"><img data-attachment-id="19879" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-12_07_21-010/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-010.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 12_07_21 010" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-010.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-010.png?w=535" src="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-010.png?w=1024" alt="" data-id="19879" class="wp-image-19879" srcset="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-010.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-010.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-010.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-010.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-010.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-011.png"><img data-attachment-id="19880" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-12_07_21-011/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-011.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 12_07_21 011" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-011.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-011.png?w=535" src="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-011.png?w=1024" alt="" data-id="19880" class="wp-image-19880" srcset="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-011.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-011.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-011.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-011.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-011.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-012.png"><img data-attachment-id="19881" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-12_07_21-012/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-012.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 12_07_21 012" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-012.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-012.png?w=535" src="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-012.png?w=1024" alt="" data-id="19881" class="wp-image-19881" srcset="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-012.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-012.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-012.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-012.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-012.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-013.png"><img data-attachment-id="19882" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-12_07_21-013/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-013.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 12_07_21 013" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-013.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-013.png?w=535" src="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-013.png?w=1024" alt="" data-id="19882" class="wp-image-19882" srcset="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-013.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-013.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-013.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-013.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-013.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-014.png"><img data-attachment-id="19883" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-12_07_21-014/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-014.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 12_07_21 014" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-014.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-014.png?w=535" src="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-014.png?w=1024" alt="" data-id="19883" class="wp-image-19883" srcset="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-014.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-014.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-014.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-014.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-014.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-015.png"><img data-attachment-id="19884" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-12_07_21-015/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-015.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 12_07_21 015" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-015.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-015.png?w=535" src="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-015.png?w=1024" alt="" data-id="19884" class="wp-image-19884" srcset="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-015.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-015.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-015.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-015.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-015.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-016.png"><img data-attachment-id="19885" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-12_07_21-016/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-016.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 12_07_21 016" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-016.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-016.png?w=535" src="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-016.png?w=1024" alt="" data-id="19885" class="wp-image-19885" srcset="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-016.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-016.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-016.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-016.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-016.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-017.png"><img data-attachment-id="19886" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-12_07_21-017/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-017.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 12_07_21 017" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-017.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-017.png?w=535" src="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-017.png?w=1024" alt="" data-id="19886" class="wp-image-19886" srcset="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-017.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-017.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-017.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-017.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-017.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-018.png"><img data-attachment-id="19887" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-12_07_21-018/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-018.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 12_07_21 018" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-018.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-018.png?w=535" src="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-018.png?w=1024" alt="" data-id="19887" class="wp-image-19887" srcset="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-018.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-018.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-018.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-018.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-018.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-019.png"><img data-attachment-id="19888" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-12_07_21-019/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-019.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 12_07_21 019" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-019.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-019.png?w=535" src="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-019.png?w=1024" alt="" data-id="19888" class="wp-image-19888" srcset="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-019.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-019.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-019.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-019.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-019.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-020.png"><img data-attachment-id="19889" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-12_07_21-020/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-020.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 12_07_21 020" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-020.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-020.png?w=535" src="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-020.png?w=1024" alt="" data-id="19889" class="wp-image-19889" srcset="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-020.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-020.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-020.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-020.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-020.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-021.png"><img data-attachment-id="19890" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-12_07_21-021/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-021.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 12_07_21 021" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-021.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-021.png?w=535" src="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-021.png?w=1024" alt="" data-id="19890" class="wp-image-19890" srcset="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-021.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-021.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-021.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-021.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-021.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-022.png"><img data-attachment-id="19891" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-12_07_21-022/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-022.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 12_07_21 022" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-022.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-022.png?w=535" src="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-022.png?w=1024" alt="" data-id="19891" class="wp-image-19891" srcset="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-022.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-022.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-022.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-022.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-022.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-023.png"><img data-attachment-id="19892" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-12_07_21-023/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-023.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 12_07_21 023" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-023.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-023.png?w=535" src="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-023.png?w=1024" alt="" data-id="19892" class="wp-image-19892" srcset="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-023.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-023.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-023.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-023.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-023.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-024.png"><img data-attachment-id="19893" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-12_07_21-024/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-024.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 12_07_21 024" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-024.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-024.png?w=535" src="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-024.png?w=1024" alt="" data-id="19893" class="wp-image-19893" srcset="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-024.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-024.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-024.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-024.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-024.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-025.png"><img data-attachment-id="19894" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-12_07_21-025/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-025.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 12_07_21 025" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-025.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-025.png?w=535" src="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-025.png?w=1024" alt="" data-id="19894" class="wp-image-19894" srcset="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-025.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-025.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-025.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-025.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-025.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-026.png"><img data-attachment-id="19895" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-12_07_21-026/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-026.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 12_07_21 026" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-026.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-026.png?w=535" src="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-026.png?w=1024" alt="" data-id="19895" class="wp-image-19895" srcset="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-026.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-026.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-026.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-026.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-026.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-027.png"><img data-attachment-id="19896" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-12_07_21-027/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-027.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 12_07_21 027" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-027.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-027.png?w=535" src="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-027.png?w=1024" alt="" data-id="19896" class="wp-image-19896" srcset="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-027.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-027.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-027.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-027.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-027.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-028.png"><img data-attachment-id="19897" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-12_07_21-028/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-028.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 12_07_21 028" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-028.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-028.png?w=535" src="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-028.png?w=1024" alt="" data-id="19897" class="wp-image-19897" srcset="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-028.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-028.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-028.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-028.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-028.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-029.png"><img data-attachment-id="19898" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-12_07_21-029/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-029.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 12_07_21 029" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-029.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-029.png?w=535" src="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-029.png?w=1024" alt="" data-id="19898" class="wp-image-19898" srcset="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-029.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-029.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-029.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-029.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-029.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-030.png"><img data-attachment-id="19899" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-12_07_21-030/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-030.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 12_07_21 030" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-030.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-030.png?w=535" src="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-030.png?w=1024" alt="" data-id="19899" class="wp-image-19899" srcset="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-030.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-030.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-030.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-030.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-030.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-031.png"><img data-attachment-id="19900" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-12_07_21-031/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-031.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 12_07_21 031" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-031.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-031.png?w=535" src="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-031.png?w=1024" alt="" data-id="19900" class="wp-image-19900" srcset="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-031.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-031.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-031.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-031.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-031.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-032.png"><img data-attachment-id="19901" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-12_07_21-032/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-032.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 12_07_21 032" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-032.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-032.png?w=535" src="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-032.png?w=1024" alt="" data-id="19901" class="wp-image-19901" srcset="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-032.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-032.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-032.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-032.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-032.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-033.png"><img data-attachment-id="19902" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-12_07_21-033/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-033.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 12_07_21 033" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-033.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-033.png?w=535" src="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-033.png?w=1024" alt="" data-id="19902" class="wp-image-19902" srcset="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-033.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-033.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-033.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-033.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-033.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-034.png"><img data-attachment-id="19903" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-12_07_21-034/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-034.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 12_07_21 034" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-034.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-034.png?w=535" src="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-034.png?w=1024" alt="" data-id="19903" class="wp-image-19903" srcset="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-034.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-034.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-034.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-034.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-034.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-035.png"><img data-attachment-id="19904" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-12_07_21-035/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-035.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 12_07_21 035" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-035.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-035.png?w=535" src="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-035.png?w=1024" alt="" data-id="19904" class="wp-image-19904" srcset="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-035.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-035.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-035.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-035.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-035.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-036.png"><img data-attachment-id="19905" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-12_07_21-036/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-036.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 12_07_21 036" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-036.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-036.png?w=535" src="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-036.png?w=1024" alt="" data-id="19905" class="wp-image-19905" srcset="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-036.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-036.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-036.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-036.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-036.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-037.png"><img data-attachment-id="19906" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-12_07_21-037/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-037.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 12_07_21 037" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-037.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-037.png?w=535" src="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-037.png?w=1024" alt="" data-id="19906" class="wp-image-19906" srcset="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-037.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-037.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-037.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-037.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-037.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-038.png"><img data-attachment-id="19907" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-12_07_21-038/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-038.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 12_07_21 038" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-038.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-038.png?w=535" src="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-038.png?w=1024" alt="" data-id="19907" class="wp-image-19907" srcset="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-038.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-038.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-038.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-038.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-038.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-039.png"><img data-attachment-id="19908" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-12_07_21-039/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-039.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 12_07_21 039" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-039.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-039.png?w=535" src="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-039.png?w=1024" alt="" data-id="19908" class="wp-image-19908" srcset="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-039.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-039.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-039.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-039.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-039.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-040.png"><img data-attachment-id="19909" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-12_07_21-040/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-040.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 12_07_21 040" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-040.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-040.png?w=535" src="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-040.png?w=1024" alt="" data-id="19909" class="wp-image-19909" srcset="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-040.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-040.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-040.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-040.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-040.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-041.png"><img data-attachment-id="19910" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-12_07_21-041/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-041.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 12_07_21 041" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-041.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-041.png?w=535" src="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-041.png?w=1024" alt="" data-id="19910" class="wp-image-19910" srcset="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-041.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-041.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-041.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-041.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-041.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-042.png"><img data-attachment-id="19911" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-12_07_21-042/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-042.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 12_07_21 042" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-042.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-042.png?w=535" src="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-042.png?w=1024" alt="" data-id="19911" class="wp-image-19911" srcset="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-042.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-042.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-042.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-042.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-042.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-043.png"><img data-attachment-id="19912" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-12_07_21-043/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-043.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 12_07_21 043" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-043.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-043.png?w=535" src="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-043.png?w=1024" alt="" data-id="19912" class="wp-image-19912" srcset="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-043.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-043.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-043.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-043.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-043.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-044.png"><img data-attachment-id="19913" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-12_07_21-044/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-044.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 12_07_21 044" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-044.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-044.png?w=535" src="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-044.png?w=1024" alt="" data-id="19913" class="wp-image-19913" srcset="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-044.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-044.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-044.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-044.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-044.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-045.png"><img data-attachment-id="19914" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-12_07_21-045/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-045.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 12_07_21 045" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-045.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-045.png?w=535" src="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-045.png?w=1024" alt="" data-id="19914" class="wp-image-19914" srcset="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-045.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-045.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-045.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-045.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-045.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-046.png"><img data-attachment-id="19915" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-12_07_21-046/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-046.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 12_07_21 046" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-046.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-046.png?w=535" src="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-046.png?w=1024" alt="" data-id="19915" class="wp-image-19915" srcset="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-046.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-046.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-046.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-046.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-046.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-047.png"><img data-attachment-id="19916" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-12_07_21-047/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-047.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 12_07_21 047" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-047.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-047.png?w=535" src="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-047.png?w=1024" alt="" data-id="19916" class="wp-image-19916" srcset="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-047.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-047.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-047.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-047.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-047.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-048.png"><img data-attachment-id="19917" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-12_07_21-048/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-048.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 12_07_21 048" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-048.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-048.png?w=535" src="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-048.png?w=1024" alt="" data-id="19917" class="wp-image-19917" srcset="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-048.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-048.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-048.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-048.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-048.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-049.png"><img data-attachment-id="19918" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-12_07_21-049/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-049.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 12_07_21 049" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-049.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-049.png?w=535" src="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-049.png?w=1024" alt="" data-id="19918" class="wp-image-19918" srcset="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-049.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-049.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-049.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-049.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-049.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-050.png"><img data-attachment-id="19919" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-12_07_21-050/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-050.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 12_07_21 050" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-050.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-050.png?w=535" src="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-050.png?w=1024" alt="" data-id="19919" class="wp-image-19919" srcset="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-050.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-050.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-050.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-050.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-050.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-051.png"><img data-attachment-id="19920" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-12_07_21-051/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-051.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 12_07_21 051" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-051.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-051.png?w=535" src="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-051.png?w=1024" alt="" data-id="19920" class="wp-image-19920" srcset="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-051.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-051.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-051.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-051.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-051.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-052.png"><img data-attachment-id="19921" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-12_07_21-052/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-052.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 12_07_21 052" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-052.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-052.png?w=535" src="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-052.png?w=1024" alt="" data-id="19921" class="wp-image-19921" srcset="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-052.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-052.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-052.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-052.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-052.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-053.png"><img data-attachment-id="19922" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-12_07_21-053/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-053.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 12_07_21 053" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-053.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-053.png?w=535" src="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-053.png?w=1024" alt="" data-id="19922" class="wp-image-19922" srcset="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-053.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-053.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-053.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-053.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-053.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-054.png"><img data-attachment-id="19923" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-12_07_21-054/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-054.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 12_07_21 054" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-054.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-054.png?w=535" src="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-054.png?w=1024" alt="" data-id="19923" class="wp-image-19923" srcset="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-054.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-054.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-054.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-054.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-054.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-055.png"><img data-attachment-id="19924" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-12_07_21-055/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-055.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 12_07_21 055" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-055.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-055.png?w=535" src="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-055.png?w=1024" alt="" data-id="19924" class="wp-image-19924" srcset="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-055.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-055.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-055.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-055.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-055.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-056.png"><img data-attachment-id="19925" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-12_07_21-056/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-056.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 12_07_21 056" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-056.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-056.png?w=535" src="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-056.png?w=1024" alt="" data-id="19925" class="wp-image-19925" srcset="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-056.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-056.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-056.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-056.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-056.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-057.png"><img data-attachment-id="19926" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-12_07_21-057/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-057.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 12_07_21 057" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-057.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-057.png?w=535" src="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-057.png?w=1024" alt="" data-id="19926" class="wp-image-19926" srcset="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-057.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-057.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-057.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-057.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-057.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-058.png"><img data-attachment-id="19927" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-12_07_21-058/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-058.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 12_07_21 058" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-058.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-058.png?w=535" src="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-058.png?w=1024" alt="" data-id="19927" class="wp-image-19927" srcset="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-058.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-058.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-058.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-058.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-058.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-059.png"><img data-attachment-id="19928" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-12_07_21-059/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-059.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 12_07_21 059" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-059.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-059.png?w=535" src="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-059.png?w=1024" alt="" data-id="19928" class="wp-image-19928" srcset="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-059.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-059.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-059.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-059.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-059.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-060.png"><img data-attachment-id="19929" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-12_07_21-060/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-060.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 12_07_21 060" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-060.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-060.png?w=535" src="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-060.png?w=1024" alt="" data-id="19929" class="wp-image-19929" srcset="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-060.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-060.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-060.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-060.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-060.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-061.png"><img data-attachment-id="19930" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-12_07_21-061/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-061.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 12_07_21 061" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-061.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-061.png?w=535" src="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-061.png?w=1024" alt="" data-id="19930" class="wp-image-19930" srcset="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-061.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-061.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-061.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-061.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-061.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-062.png"><img data-attachment-id="19931" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-12_07_21-062/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-062.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 12_07_21 062" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-062.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-062.png?w=535" src="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-062.png?w=1024" alt="" data-id="19931" class="wp-image-19931" srcset="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-062.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-062.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-062.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-062.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-062.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-063.png"><img data-attachment-id="19932" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-12_07_21-063/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-063.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 12_07_21 063" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-063.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-063.png?w=535" src="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-063.png?w=1024" alt="" data-id="19932" class="wp-image-19932" srcset="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-063.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-063.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-063.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-063.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-063.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-064.png"><img data-attachment-id="19933" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-12_07_21-064/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-064.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 12_07_21 064" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-064.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-064.png?w=535" src="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-064.png?w=1024" alt="" data-id="19933" class="wp-image-19933" srcset="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-064.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-064.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-064.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-064.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-064.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-065.png"><img data-attachment-id="19934" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-12_07_21-065/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-065.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 12_07_21 065" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-065.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-065.png?w=535" src="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-065.png?w=1024" alt="" data-id="19934" class="wp-image-19934" srcset="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-065.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-065.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-065.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-065.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-065.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-066.png"><img data-attachment-id="19935" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-12_07_21-066/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-066.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 12_07_21 066" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-066.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-066.png?w=535" src="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-066.png?w=1024" alt="" data-id="19935" class="wp-image-19935" srcset="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-066.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-066.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-066.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-066.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-066.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-067.png"><img data-attachment-id="19936" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-12_07_21-067/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-067.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 12_07_21 067" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-067.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-067.png?w=535" src="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-067.png?w=1024" alt="" data-id="19936" class="wp-image-19936" srcset="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-067.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-067.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-067.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-067.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-067.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-068.png"><img data-attachment-id="19937" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-12_07_21-068/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-068.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 12_07_21 068" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-068.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-068.png?w=535" src="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-068.png?w=1024" alt="" data-id="19937" class="wp-image-19937" srcset="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-068.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-068.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-068.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-068.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-068.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-069.png"><img data-attachment-id="19938" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-12_07_21-069/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-069.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 12_07_21 069" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-069.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-069.png?w=535" src="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-069.png?w=1024" alt="" data-id="19938" class="wp-image-19938" srcset="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-069.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-069.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-069.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-069.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-069.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-070.png"><img data-attachment-id="19939" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-12_07_21-070/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-070.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 12_07_21 070" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-070.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-070.png?w=535" src="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-070.png?w=1024" alt="" data-id="19939" class="wp-image-19939" srcset="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-070.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-070.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-070.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-070.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-070.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-071.png"><img data-attachment-id="19940" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-12_07_21-071/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-071.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 12_07_21 071" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-071.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-071.png?w=535" src="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-071.png?w=1024" alt="" data-id="19940" class="wp-image-19940" srcset="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-071.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-071.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-071.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-071.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-071.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-072.png"><img data-attachment-id="19941" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-12_07_21-072/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-072.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 12_07_21 072" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-072.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-072.png?w=535" src="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-072.png?w=1024" alt="" data-id="19941" class="wp-image-19941" srcset="https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-072.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-072.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-072.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-072.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2021/07/ukc-news-12_07_21-072.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure></li></ul></figure>



<p>&#8211;</p>



<p>&#8211;</p>



<p>See the Telletubbies are ‘jabbed’ and I hear they are now changing their names to</p>



<p>&#8211; Bellsy-Pallsy</p>



<p>&#8211; Clot-Clot</p>



<p>&#8211; Myocardy</p>



<p>&#8211; Strokey-Wokey (<a href="https://twitter.com/Jannermaid1/status/1413058998429966336">tweet</a>).</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>79 institutions globally have all failed to provide or cite even 1 record of &#8220;SARS-COV-2&#8221; purification by anyone, anywhere, ever, because&#8230;. (twitter will lock me out again again if I say it!) All of the documents are here for anyone to read/download: <a href="https://t.co/4CJw536aj9?amp=1" target="_blank" rel="noreferrer noopener">https://fluoridefreepeel.ca/fois-reveal-th</a> (<a href="https://twitter.com/ChrisMasseyFOIs/status/1413201759292567554">tweet</a>, <a href="https://www.fluoridefreepeel.ca/fois-reveal-that-health-science-institutions-around-the-world-have-no-record-of-sars-cov-2-isolation-purification/">website</a>).</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>(Journal of the American Medical Association) Experimental Assessment of Carbon Dioxide Content in Inhaled Air With or Without Face Masks in Healthy Children A Randomized Clinical Trial (<a href="https://jamanetwork.com/journals/jamapediatrics/fullarticle/2781743">link</a>).</p>



<p>‘This leads in turn to impairments attributable to hypercapnia. A recent review6 concluded that there was ample evidence for adverse effects of wearing such masks. We suggest that decision-makers weigh the hard evidence produced by these experimental measurements accordingly, which suggest that children should not be forced to wear face masks’.</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>Four African leaders who didn&#8217;t go with Covid polices/agenda, all dead &amp; replaced</p>



<p>Belarus leader suffers &#8220;contested election&#8221;</p>



<p>Now Haitian leader, assassinated</p>



<p>Imagine STILL being a coincidence theorist (<a href="https://twitter.com/ArcherOnTheWall/status/1413556890907381764">tweet</a>).</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>Funeral Directors provide an accurate picture of what has really been happening. This is a very interesting summary and the guy has provided his details and is prepared to answer questions. (<a href="https://twitter.com/IanCockerill2/status/1413174204799795200">tweet</a>).</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>The cause is whatever the system says it is. That&#8217;s because the media reflects the unbiased opinions of true experts (In other news: sarcasm is the lowest form of humour) (Man’s fatal heart attack likely unlinked to ‘vaccine’ he took 2 hours before. Man who died after falling from a 10-foot ladder was actually killed by COVID-19: doctors) (<a href="https://twitter.com/InProportion2/status/1413511509309751297">tweet</a>).</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>Globalist Oligarchs Gather At Idaho Resort For Private Conference On &#8216;Immigration Reform,&#8217; &#8216;Criminal Justice Reform&#8217; And &#8216;Climate Change&#8217; (<a href="https://www.informationliberation.com/?id=62358">link</a>).</p>



<p>‘<strong>Reporters are banned from entering the vicinity</strong>’</p>



<p>‘Globalist oligarchs Mike Bloomberg, Sheryl Sandberg, Bob Iger, Shari Redstone, Robert Kraft, Bill Gates and Warren Buffet along with current CIA director Bill Burns and many others have gathered at a resort in rural Idaho for a five-day Bilderberg-style conference with the main topics of discussion that <a href="https://variety.com/2021/tv/news/sun-valley-allen-co-bobby-kotick-bill-gates-bill-burns-1235013104/">leaked out</a> being &#8220;criminal justice reform,&#8221; &#8220;immigration reform&#8221; and &#8220;climate change.&#8221;’</p>



<p>‘&#8221;A session on criminal justice reform&#8221; is &#8220;on the agenda,&#8221; according to <a href="https://variety.com/2021/tv/news/sun-valley-allen-co-bobby-kotick-bill-gates-bill-burns-1235013104/feed/">Variety</a>. &#8220;Immigration reform will also be discussed&#8221; and &#8220;Microsoft co-founder Bill Gates will address climate change.&#8221;’</p>



<p>‘That means they&#8217;re plotting on how best to throw open our prisons with jail break legislation (<a href="https://www.informationliberation.com/?id=62355">and shove right-wingers in them for thought crimes</a>), throw open our borders to unlimited immigration, and <a href="https://www.informationliberation.com/?id=61937">force the masses to eat bugs and fake meat, drink sewage and live in pods.</a>’<br>‘Rather than gather in a place like Detroit, St. Louis or Philadelphia where their &#8220;criminal justice reform&#8221; efforts are wrecking havoc, they chose to <a href="https://www.informationliberation.com/?id=62206">travel to Whitopia</a> in rural Sun Valley, Idaho to get as far away from the New America™ they&#8217;re creating as possible’.</p>



<p>‘Nothing appears to have leaked out about their behind-closed-door discussions and the media is treating it like a fun summer getaway &#8212; or as they put it &#8212; &#8220;summer camp for billionaires.&#8221;’</p>



<p>‘The notion that powerful people meet in private to set the agenda and form the consensus is a crazy conspiracy theory’ (<a href="https://twitter.com/PrisonPlanet/status/1412720174055165953">tweet</a>, <a href="https://www.dailymail.co.uk/news/article-9762519/Media-tech-moguls-appear-day-one-exclusive-Sun-Valley-billionaire-summer-camp.html">website</a>).</p>



<p>Some of those attending are from the legacy supposedly unbiased media so just how unbiased can the legacy media be?</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>TV provides me biased information, and I am too f**king stupid to do my own research (<a href="https://twitter.com/conspiracyb0t/status/1413520957302521866">tweet</a>).</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>LEAKED DOCUMENT – ‘AUTHORIZATION TO ADMINISTER A POISON (COVID-19) ‘VACCINE’’ – THEY KNOW IT’S MURDER (<a href="https://www.sgtreport.com/2021/07/leaked-document-authorization-to-administer-a-poison-covid-19-vaccine-they-know-its-murder/">website</a>, <a href="https://www.bitchute.com/video/1mzdLzUa4qEM/">bitchute</a>).</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>Government report released in 2019 proves Lockdown was implemented to meet ‘Zero Carbon Targets’ enshrined in law, not because of Covid-19 (<a href="https://dailyexpose.co.uk/2021/07/08/government-report-released-in-2019-proves-lockdown-was-implemented-to-meet-zero-carbon-targets-enshrined-in-law-not-because-of-covid-19/">link</a>).</p>



<p>‘<strong>A report produced by Oxford University and Imperial College London for the UK Government reveals that all airports will be ordered to close, eating beef and lamb will be made illegal, and construction of new buildings will not be permitted in order to meet the legal commitment of zero emissions by 2050’.</strong><strong></strong></p>



<p><strong>‘</strong><a href="http://www.ukfires.org/wp-content/uploads/2019/11/Absolute-Zero-online.pdf" target="_blank" rel="noreferrer noopener">The report</a> states that all airports must close between 2020 and 2029 excluding Heathrow, Glasgow and Belfast airports, which can only stay open on the condition that transfers to and from the airport are done via rail’.</p>



<p>‘All remaining airports must then close between 2030 and 2049 as to meet the legal commitment of zero emissions by 2050 every citizen of the United Kingdom must “stop using aeroplanes” for a significant period of time’.</p>



<p>‘In addition, the report states that to obey the law of the Climate Change Act the public will be required to stop doing anything that causes emissions regardless of its energy source. According to the report this will require the public to never eat beef or lamb ever again’.</p>



<p>‘To do this national consumption of beef and lamb will drop by 50% between 2020 and 2029. Then between 2030 and 2049 beef and lamb will be “phased out”’.</p>



<p>‘The report also confirms that construction of new building must cease by 2050 –‘</p>



<p>‘<em>The underlying point is that any asset which uses carbon will have essentially zero value in 2050. This in turn may encourage greater use in the run up to 2050 – for example, putting up new buildings at a much faster rate for the next 30 years, knowing that construction must then halt’.</em><em></em></p>



<p><em>‘</em>The report was released in November 2019 and was authored by ‘UK Fires’, a collaboration between the Universities of Cambridge, Oxford, Nottingham, Bath and Imperial College London – the home of Professor Neil Ferguson’.</p>



<p>‘Entitled ‘<a href="http://www.ukfires.org/wp-content/uploads/2019/11/Absolute-Zero-online.pdf" target="_blank" rel="noreferrer noopener">Absolute Zero’,</a> the report is a research collaboration in which the authors reveal what the UK must do to meet it’s legal requirement to reach net zero emissions by 2050, and it makes for harrowing reading’.</p>



<p>‘However, the timeline of events may speed up significantly because <a href="https://www.gov.uk/government/news/uk-enshrines-new-target-in-law-to-slash-emissions-by-78-by-2035#:~:text=Press%20release-,UK%20enshrines%20new%20target%20in%20law,emissions%20by%2078%25%20by%202035&amp;text=The%20UK's%20sixth%20Carbon%20Budget,to%20net%20zero%20by%202050." target="_blank" rel="noreferrer noopener">the Government enshrined a new target in law in April 2021 to slash emissions by 78% by the year 2035.</a>’</p>



<p>‘The authors of the report state the key messages are as follows –‘</p>



<p>‘<em>In addition to reducing our energy demand, delivering zero emissions with today’s technologies requires the phasing out of flying, shipping, lamb and beef, blast-furnace steel and cement’.</em><em></em></p>



<p><em>‘</em>They also state this on jobs and location –‘</p>



<p>‘<em>There are two key implications for how we live our lives: first</em><strong><em>, buildings will become much more expensive</em></strong><em> because the restrictions on building which generate substantial scarcities; second, </em><strong><em>transport will become much more expensive</em></strong><em> because the limits on air travel will generate excess demand for other forms of transport’.</em><em></em></p>



<p><em>‘Those who are starting secondary school now, in 2019, will be 43 in 2050. Thinking about what education is appropriate for a very different set of industries is a key question. </em><strong><em>Should we still be training airplane pilots? Or aeronautical engineers?</em></strong><strong>’</strong><strong></strong></p>



<p><strong>‘</strong>And they state this on implementation of the requirements –‘</p>



<p>‘<em>The changes in behaviour to achieve Absolute Zero are clearly substantial. In principle, these changes could be induced through </em><strong><em>changing prices</em></strong><em> and thus providing clear incentives for behaviour to change. The alternative is that the </em><strong><em>government prohibits certain types of behaviour</em></strong><em> and regulates on production processes’.</em><em></em></p>



<p><em>‘</em>You may be wondering how on earth they are going to get the support of the public in shutting the airports and stopping the consumption of beef and lamb?’</p>



<p>‘Well, we could argue they are already well on their way to ensuring the closure of many airports thanks to the draconian laws that the British people have been living under since March 2020 in the name of protecting the NHS and saving lives’.</p>



<p>‘Is it just a coincidence that four months after the release of the report, the UK Government brought in the coronavirus act and implemented a national lockdown which has decimated the travel industry? A quick read through the report certainly suggests the real reason for lockdown may have been so that the Government can meet its legal commitment to reduce emissions’.</p>



<p>‘They will get the support just as they got the support for implementing ridiculous, draconian laws under the guise of stopping the spread of Covid-19. Laws which have decimated small business, taken away our freedoms, and created what will be the greatest health crisis to have ever been due to turning the NHS into the National Covid Service and then the National Vaccination Service’.</p>



<p>‘They managed all the above through psychological manipulation and coercion. That is not an opinion, it is fact, and it is all documented in official UK Government documents which you can read <a href="https://dailyexpose.co.uk/2021/04/18/psychological-warfare-uk-government-documents-reveal-how-brits-have-been-manipulated-into-complying-with-medical-fascism/" target="_blank" rel="noreferrer noopener">here</a>, and <a href="https://dailyexpose.co.uk/2021/05/15/uk-gov-document-reveals-disgusting-tactics-used-to-coerce-brits-into-having-experimental-covid-vaccine/" target="_blank" rel="noreferrer noopener">here</a>’.</p>



<p>‘And they are going to use the exact same tactics to ensure you allow all airports to close and never eat beef or lamb again, this is what the ‘Absolute Zero’ report recommends the UK Government implements to achieve their <strong>legally</strong> required targets’</p>



<p>&#8211;</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-19942" class="share-twitter sd-button share-icon" href="https://paulthepaperbear.wordpress.com/2021/07/12/your-alternative-update-on-covid19-for-2021-07-12-right-to-liberty-vs-stay-close-to-home-order-jab-ar-is-at-1-in-142-nano-graphene-oxide-is-toxic/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-19942" class="share-facebook sd-button share-icon" href="https://paulthepaperbear.wordpress.com/2021/07/12/your-alternative-update-on-covid19-for-2021-07-12-right-to-liberty-vs-stay-close-to-home-order-jab-ar-is-at-1-in-142-nano-graphene-oxide-is-toxic/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-41315554-19942-60ed322cef82f' data-src='//widgets.wp.com/likes/index.html?ver=20210413#blog_id=41315554&amp;post_id=19942&amp;origin=paulthepaperbear.wordpress.com&amp;obj_id=41315554-19942-60ed322cef82f' data-name='like-post-frame-41315554-19942-60ed322cef82f'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>							</div>

					</div>
		<!--/post -->

	<p class="post-nav"><span class="previous"><a href="https://paulthepaperbear.wordpress.com/2021/07/09/your-alternative-update-on-covid19-for-2021-07-09-right-to-be-secure-in-your-person-vs-mask-mandate-deaths-wrongly-labelled-even-before-2020/" rel="prev"><em>Previous</em> Your alternative update on #COVID19 for 2021-07-09. Right to be secure in your person vs mask mandate. Deaths wrongly labelled, even before&nbsp;2020</a></span> <span class="next"></span></p>

	
<!-- You can start editing here. -->

<div id="comments">


			<!-- If comments are open, but there are no comments. -->

	 

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/07/12/your-alternative-update-on-covid19-for-2021-07-12-right-to-liberty-vs-stay-close-to-home-order-jab-ar-is-at-1-in-142-nano-graphene-oxide-is-toxic/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://paulthepaperbear.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="2d0b4929d5" /><input type="hidden" name="_wp_http_referer" value="/2021/07/12/your-alternative-update-on-covid19-for-2021-07-12-right-to-liberty-vs-stay-close-to-home-order-jab-ar-is-at-1-in-142-nano-graphene-oxide-is-toxic/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Guest">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fpaulthepaperbear.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function () {

	function hide( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.setProperty( 'display', 'none' );
		}
	}

	function show( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.removeProperty( 'display' );
		}
	}

	var input = document.createElement( 'input' );
	var comment = document.querySelector( '#comment' );

	if ( input && comment && 'placeholder' in input ) {
		var label = document.querySelector( '.comment-textarea label' );
		if ( label ) {
			var text = label.textContent;
			label.parentNode.removeChild( label );
			comment.setAttribute( 'placeholder', text );
		}
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	hide( '#comment-form-identity' );
	hide( '#comment-form-subscribe' );
	hide( '#commentform .form-submit' );

	if ( comment ) {
		comment.style.height = '10px';

		var handler = function () {
			comment.style.height = HighlanderComments.initialHeight + 'px';
			show( '#comment-form-identity' );
			show( '#comment-form-subscribe' );
			show( '#commentform .form-submit' );
			HighlanderComments.resizeCallback();

			comment.removeEventListener( 'focus', handler );
		};

		comment.addEventListener( 'focus', handler );
	}
}

if ( document.readyState !== 'loading' ) {
	highlander_expando_javascript();
} else {
	if ( typeof window.jQuery === 'function' ) {
		// Use jQuery's `ready` if available.
		// This solves some scheduling issues between this script and the main highlander script.
		jQuery( document ).ready( highlander_expando_javascript );
	} else {
		// If not available, add a vanilla event listener.
		document.addEventListener( 'DOMContentLoaded', highlander_expando_javascript );
	}
}

</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit wp-block-button"><input name="submit" type="submit" id="comment-submit" class="submit wp-block-button__link" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='19942' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="8bce6a2cf1" /></p>
<input type="hidden" name="genseq" value="1626157612" />
<input type="hidden" id="ak_js" name="ak_js" value="75"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	<div style="clear: both"></div>

</div><!-- /comments -->
	
	</div>
	<!--/content -->

	<div id="sidebar">
	
	
		<div class="widget">
			<h4>Pages</h4>
			<ul>
			<li class="page_item page-item-2"><a href="https://paulthepaperbear.wordpress.com/about/">About</a></li>
			</ul>
		</div>

		<div class="widget">
			<h4>Categories</h4>
			<ul>
				<li class="cat-item cat-item-36507086"><a href="https://paulthepaperbear.wordpress.com/category/bitcoin/">Bitcoin</a> (7)
<ul class='children'>
	<li class="cat-item cat-item-816974"><a href="https://paulthepaperbear.wordpress.com/category/bitcoin/theta/">Theta</a> (5)
</li>
	<li class="cat-item cat-item-182898"><a href="https://paulthepaperbear.wordpress.com/category/bitcoin/voyager/">Voyager</a> (1)
</li>
</ul>
</li>
	<li class="cat-item cat-item-1"><a href="https://paulthepaperbear.wordpress.com/category/uncategorized/">Uncategorized</a> (1,039)
</li>
			</ul>
		</div>

		<div class="widget">
			<h4>Archives</h4>
			<ul>
				<li><a href='https://paulthepaperbear.wordpress.com/2021/07/'>July 2021</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2021/06/'>June 2021</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2021/05/'>May 2021</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2021/04/'>April 2021</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2021/03/'>March 2021</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2021/02/'>February 2021</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2021/01/'>January 2021</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2020/12/'>December 2020</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2020/11/'>November 2020</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2020/10/'>October 2020</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2020/09/'>September 2020</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2020/08/'>August 2020</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2020/07/'>July 2020</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2020/06/'>June 2020</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2020/05/'>May 2020</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2020/04/'>April 2020</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2020/03/'>March 2020</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2020/01/'>January 2020</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2019/05/'>May 2019</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2019/04/'>April 2019</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2019/02/'>February 2019</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2019/01/'>January 2019</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2018/12/'>December 2018</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2018/11/'>November 2018</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2018/10/'>October 2018</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2018/08/'>August 2018</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2018/07/'>July 2018</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2018/06/'>June 2018</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2018/05/'>May 2018</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2018/04/'>April 2018</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2018/03/'>March 2018</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2018/02/'>February 2018</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2017/12/'>December 2017</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2017/11/'>November 2017</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2017/10/'>October 2017</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2017/09/'>September 2017</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2017/08/'>August 2017</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2017/07/'>July 2017</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2017/06/'>June 2017</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2017/05/'>May 2017</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2017/04/'>April 2017</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2017/03/'>March 2017</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2017/02/'>February 2017</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2017/01/'>January 2017</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2016/12/'>December 2016</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2016/11/'>November 2016</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2016/10/'>October 2016</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2016/09/'>September 2016</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2016/08/'>August 2016</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2016/07/'>July 2016</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2016/06/'>June 2016</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2016/05/'>May 2016</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2016/04/'>April 2016</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2016/03/'>March 2016</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2016/02/'>February 2016</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2016/01/'>January 2016</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2015/12/'>December 2015</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2015/11/'>November 2015</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2015/10/'>October 2015</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2015/09/'>September 2015</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2015/08/'>August 2015</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2015/07/'>July 2015</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2015/06/'>June 2015</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2015/05/'>May 2015</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2015/04/'>April 2015</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2015/03/'>March 2015</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2015/02/'>February 2015</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2015/01/'>January 2015</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2014/12/'>December 2014</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2014/11/'>November 2014</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2014/10/'>October 2014</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2014/09/'>September 2014</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2014/08/'>August 2014</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2014/07/'>July 2014</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2014/06/'>June 2014</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2014/05/'>May 2014</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2014/04/'>April 2014</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2014/03/'>March 2014</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2014/02/'>February 2014</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2014/01/'>January 2014</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2013/12/'>December 2013</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2013/11/'>November 2013</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2013/10/'>October 2013</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2013/09/'>September 2013</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2013/08/'>August 2013</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2013/07/'>July 2013</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2013/06/'>June 2013</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2013/05/'>May 2013</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2013/04/'>April 2013</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2013/03/'>March 2013</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2013/02/'>February 2013</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2013/01/'>January 2013</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2012/12/'>December 2012</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2012/11/'>November 2012</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2012/10/'>October 2012</a></li>
			</ul>
		</div>

	
	</div>
	<!--/sidebar -->
	<div id="secondary">

		<div id="footer1" class="widget-container">
					</div>

		<div id="footer2" class="widget-container">
					</div>

		<div id="footer3" class="widget-container">
					</div>

	</div>

	<div id="footer">

		<p class="credits"> <span>&bull;</span> </p>

	</div>
	<!--/footer -->

</div>
<!--/wrapper -->
<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202128y' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1610363240h'></script>

	<script>
		// Initialize and attach hovercards to all gravatars
		( function() {
			function init() {
				if ( typeof Gravatar === 'undefined' ) {
					return;
				}

				if ( typeof Gravatar.init !== 'function' ) {
					return;
				}

				Gravatar.profile_cb = function ( hash, id ) {
					WPGroHo.syncProfileData( hash, id );
				};

				Gravatar.my_hash = WPGroHo.my_hash;
				Gravatar.init( 'body', '#wp-admin-bar-my-account' );
			}

			if ( document.readyState !== 'loading' ) {
				init();
			} else {
				document.addEventListener( 'DOMContentLoaded', init );
			}
		} )();
	</script>

		<div style="display:none">
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/paulthepaperbear.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/paulthepaperbear.wordpress.com\/wp-login.php?action=logout&_wpnonce=a76b8c2720","homeURL":"https:\/\/paulthepaperbear.wordpress.com\/","postID":"19942","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"0","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>

<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20201002";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20210707";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

	
		<div
			class="jp-carousel-wrap jp-carousel-transitions"
			itemscope
			itemtype="https://schema.org/ImageGallery"
			style="display: none;">
			<div class="jp-carousel-overlay"></div>
			<div class="jp-carousel"></div>
			<div class="jp-carousel-fadeaway"></div>
			<div class="jp-carousel-info">
				<div class="jp-carousel-photo-info">
					<h2 class="jp-carousel-caption" itemprop="caption description"></h2>
				</div>
				<div class="jp-carousel-info-columns">
					<div class="jp-carousel-left-column-wrapper">
						<div class="jp-carousel-titleanddesc"></div>
						<!-- Intentional duplicate -->
						<div class="jp-carousel-photo-info">
							<h2 class="jp-carousel-caption" itemprop="caption description"></h2>
						</div>
													<div id="jp-carousel-comment-form-container">
																											<form id="jp-carousel-comment-form">
											<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Write a Comment...</label>
											<textarea
												name="comment"
												class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
												id="jp-carousel-comment-form-comment-field"
												placeholder="Write a Comment..."
											></textarea>
											<div id="jp-carousel-comment-form-submit-and-info-wrapper">
												<div id="jp-carousel-comment-form-commenting-as">
																											<fieldset>
															<label for="jp-carousel-comment-form-email-field">Email (Required)</label>
															<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
														</fieldset>
														<fieldset>
															<label for="jp-carousel-comment-form-author-field">Name (Required)</label>
															<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
														</fieldset>
														<fieldset>
															<label for="jp-carousel-comment-form-url-field">Website</label>
															<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
														</fieldset>
																									</div>
												<input
													type="submit"
													name="submit"
													class="jp-carousel-comment-form-button"
													id="jp-carousel-comment-form-button-submit"
													value="Post Comment" />
												<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
												<div id="jp-carousel-comment-post-results"></div>
											</div>
										</form>
																								</div>
							<div class="jp-carousel-comments"></div>
							<div id="jp-carousel-comments-loading">
								<span>Loading Comments...</span>
							</div>
											</div>
					<div class="jp-carousel-image-meta">
						<div class="jp-carousel-buttons">
														<a class="jp-carousel-commentlink" href="#">Comment</a>
																				</div>
						<ul class="jp-carousel-image-exif" style="display: none;"></ul>
						<a class="jp-carousel-image-download" target="_blank" style="display: none;"></a>
						<div class="jp-carousel-image-map" style="display: none;"></div>
					</div>
				</div>
			</div>
			<div class="jp-carousel-next-button" style="display: none;">
				<span></span>
			</div>
			<div class="jp-carousel-previous-button" style="display: none;">
				<span></span>
			</div>
			<div class="jp-carousel-close-hint"><span>&times;</span></div>
		</div>

		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/paulthepaperbear.wordpress.com\/2021\/07\/12\/your-alternative-update-on-covid19-for-2021-07-12-right-to-liberty-vs-stay-close-to-home-order-jab-ar-is-at-1-in-142-nano-graphene-oxide-is-toxic\/":19942};
	</script>
				<link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/_static/??/wp-content/mu-plugins/carousel/jetpack-carousel.css,/wp-content/mu-plugins/related-posts/related-posts.css?m=1624282247j&cssminify=yes' type='text/css' media='all' />
<script id='coblocks-lightbox-js-extra'>
var coblocksLigthboxData = {"closeLabel":"Close Gallery","leftLabel":"Previous","rightLabel":"Next"};
</script>
<script id='jetpack-carousel-js-extra'>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/paulthepaperbear.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"c4543116b7","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/paulthepaperbear.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fpaulthepaperbear.wordpress.com%2F2021%2F07%2F12%2Fyour-alternative-update-on-covid19-for-2021-07-12-right-to-liberty-vs-stay-close-to-home-order-jab-ar-is-at-1-in-142-nano-graphene-oxide-is-toxic%2F","blog_id":"41315554","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"stats_query_args":"blog=41315554&v=wpcom&tz=0&user_id=0&subd=paulthepaperbear","is_public":"1"};
</script>
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/_static/??-eJyNUO1OwzAMfCESr1sZvxCPgtLEa93mizhZ2Z5+YaJIVKjjl3P23eVsmKPQwWf0GUYGg2fSGD/lyE/wezR+FEyX7yLJnwnnh7QRc1R6EgmZrrimuyKiLT15BksTMlRRwUF5YzGtyQtTh84GPTHsZbOTDRji+8dLX1jqh9yFnx3Ia1tMdb+TnKtmNU+0F+nIb0RSps5FpxI4xRlTfYmc6jb8l3OF6Do0D0y1SqEwWlguszQ2NAmtymhEDJxXaCv+ROwwi4PcwXtNCqeQ3D+SiTnWK63ghu4rhzhZRQl4UIl8v9QqenOvzXHftu3x+fAy3gDfj+c8'></script>
<script type='text/javascript'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<iframe src='https://widgets.wp.com/likes/master.html?ver=20210413#ver=20210413&amp;origin=https://paulthepaperbear.wordpress.com' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'>
		<div class="likes-text">
			<span>%d</span> bloggers like this:		</div>
		<ul class="wpl-avatars sd-like-gravatars"></ul>
	</div>
	
		<script src="//stats.wp.com/w.js?61" defer></script> <script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'41315554','blog_tz':'0','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'41315554','v':'wpcom','tz':'0','user_id':'0','post':'19942','subd':'paulthepaperbear'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1oMUpKVjdLUHY1WldoajE/MT9jW0s5Wk03ZlM/UDFNbyYzRHRYfG9GdFdfLnd3TFBJUXJCLW0mM1YvQTlMam9ZYS4xSzBrSlNFP1p2c0pUbCZWTnFoNEFWaC0uM3xqaWxMSzM2WVN6Vz1wSWcwLzRtVTJtd3YwPVpRPzBSNWM/Q3FrYltleWhBZmU2RE9oRG9ifjJ1djZrLnA1V0ZqWTBPNzlwcW42NSVnYldiTXJUbj9BJXBvcls2WjM5SGJSLUtmMyZub3gzfkhkdC1hNlROckQtXUU4bDl2NltLSW9DS1JLdlhxUj8tellIWk1CUlMmS3JqRVg3ayVLfGU4NEI5'}]);
_stq.push([ 'clickTrackerInit', '41315554', '19942' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:1px;width:1px;overflow:hidden;position:absolute;bottom:1px;" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>