<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Your alternative update on #COVID19 for 2022-10-08. About 4.2 million of the symptoms were severe. Pfizer’s 8 mice. 84% increase relative risk cardiac death | paulthepaperbear</title>
<link rel="pingback" href="https://paulthepaperbear.wordpress.com/xmlrpc.php" />
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="paulthepaperbear &raquo; Feed" href="https://paulthepaperbear.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="paulthepaperbear &raquo; Comments Feed" href="https://paulthepaperbear.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="paulthepaperbear &raquo; Your alternative update on #COVID19 for 2022-10-08. About 4.2 million of the symptoms were severe. Pfizer’s 8 mice. 84% increase relative risk cardiac&nbsp;death Comments Feed" href="https://paulthepaperbear.wordpress.com/2022/10/08/your-alternative-update-on-covid19-for-2022-10-08-about-4-2-million-of-the-symptoms-were-severe-pfizers-8-mice-84-increase-relative-risk-cardiac-death/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1652185836h&ver=6.1-alpha-53567"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link crossorigin='anonymous' rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJyNkt1uwjAMhV9oiVdAFTfTniVJvc40f4oTUN5+adlQBwx2E+nE/uwj23CKwgSf0WdwRURbRvIMp2iCE+zIYr1S0jC/wH0soVUZBxED5yv1CLM0IcMBc1RmEot6lE7+gzzlCvkTXQNj0TAFukF+8sfSpMY0tkhCOHY7uZGvoAvZAbQNS0+dVKrAuVq8FCJvbBlmawwOB1JoW8PZzEpEqyomYXFUpkpH/jneYmv9C/rb/OJ0NSZVQ8liTDRc2f53iaQy+ZGf4CZ8YxvZ7WUnmFy0KBIe5RYG4nzJEPcLrVY3L6D9u6hup/AAOx+g1jEhs2ivo+LEef0z9+7eur7f7fdd320PXym3D9c=?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
.wp-block-cover__image-background.has-parallax {
	background-size: cover;
}
</style>
<style id='global-styles-inline-css'>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</style>
<link crossorigin='anonymous' rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJx9i0EKhDAMAD9kDUIX9SC+RUus1bQpJmXZ36s39+JtBmbgm43jpJgUdMWIArnMsHMA0R9h7UQqeESxmEzFhyTgkQ2xmzRw+hOz0BSOt/XAmdhf6OGqHnpPYxwa++mt7drGbido5DuI?cssminify=yes' type='text/css' media='all' />
<link crossorigin='anonymous' rel='stylesheet' id='print-css-3-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link crossorigin='anonymous' rel='stylesheet' id='all-css-6-1' href='https://s0.wp.com/_static/??-eJxtjEEKAjEMRS9kDerM6EY8itRY24yZpDQpXl8EXYiuHg/e//CoAVU8icPSQ+WeSQyqmocbR2pgJTaS/OEazVbwfzUnrxHvb4fa9NrRSQXOJAimSJEDa1b7kp9PL2lJBmWAzHqJ/ApOy3EzjdNuOOy34/wERyxD4Q==?cssminify=yes' type='text/css' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"41315554","siteURL":"http:\/\/paulthepaperbear.wordpress.com","xhrURL":"https:\/\/paulthepaperbear.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"0a42552569","isLoggedIn":"","statusMessage":"","subsEmailDefault":"instantly","proxyScriptUrl":"https:\/\/s0.wp.com\/wp-content\/js\/wpcom-proxy-request.js?ver=20211021","shortlink":"https:\/\/wp.me\/p2Nm3U-aDS","i18n":{"followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar"}};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/_static/??/wp-content/js/mobile-useragent-info.js,/wp-content/mu-plugins/related-posts/related-posts.js,/wp-content/js/rlt-proxy.js?m=1637704497j'></script>
<script type='text/javascript'>
	window.addEventListener( 'DOMContentLoaded', function() {
		rltInitialize( {"token":null,"iframeOrigins":["https:\/\/widgets.wp.com"]} );
	} );
</script>
<link crossorigin='anonymous' rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1663315160h&cssminify=yes' type='text/css' media='all' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://paulthepaperbear.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://paulthepaperbear.wordpress.com/2022/10/08/your-alternative-update-on-covid19-for-2022-10-08-about-4-2-million-of-the-symptoms-were-severe-pfizers-8-mice-84-increase-relative-risk-cardiac-death/" />
<link rel='shortlink' href='https://wp.me/p2Nm3U-aDS' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fpaulthepaperbear.wordpress.com%2F2022%2F10%2F08%2Fyour-alternative-update-on-covid19-for-2022-10-08-about-4-2-million-of-the-symptoms-were-severe-pfizers-8-mice-84-increase-relative-risk-cardiac-death%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fpaulthepaperbear.wordpress.com%2F2022%2F10%2F08%2Fyour-alternative-update-on-covid19-for-2022-10-08-about-4-2-million-of-the-symptoms-were-severe-pfizers-8-mice-84-increase-relative-risk-cardiac-death%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Your alternative update on #COVID19 for 2022-10-08. About 4.2 million of the symptoms were severe. Pfizer’s 8 mice. 84% increase relative risk cardiac death" />
<meta property="og:url" content="https://paulthepaperbear.wordpress.com/2022/10/08/your-alternative-update-on-covid19-for-2022-10-08-about-4-2-million-of-the-symptoms-were-severe-pfizers-8-mice-84-increase-relative-risk-cardiac-death/" />
<meta property="og:description" content="&#8211; (At time of this blog post) 1354 Athlete Cardiac Arrests, Serious Issues, 922 Dead, After COVID Shot (link). ‘It is definitely not normal for young athletes to suffer from cardiac arrests o…" />
<meta property="article:published_time" content="2022-10-08T21:26:42+00:00" />
<meta property="article:modified_time" content="2022-10-08T21:26:42+00:00" />
<meta property="og:site_name" content="paulthepaperbear" />
<meta property="og:image" content="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-001.png" />
<meta property="og:image:secure_url" content="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-001.png" />
<meta property="og:image" content="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-002.png" />
<meta property="og:image:secure_url" content="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-002.png" />
<meta property="og:image" content="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-003.png" />
<meta property="og:image:secure_url" content="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-003.png" />
<meta property="og:image" content="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-004.png" />
<meta property="og:image:secure_url" content="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-004.png" />
<meta property="og:image" content="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-005.png" />
<meta property="og:image:secure_url" content="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-005.png" />
<meta property="og:image" content="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-006.png" />
<meta property="og:image:secure_url" content="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-006.png" />
<meta property="og:image" content="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-007.png" />
<meta property="og:image:secure_url" content="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-007.png" />
<meta property="og:image" content="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-008.png" />
<meta property="og:image:secure_url" content="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-008.png" />
<meta property="og:image" content="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-009.png" />
<meta property="og:image:secure_url" content="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-009.png" />
<meta property="og:image" content="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-010.png" />
<meta property="og:image:secure_url" content="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-010.png" />
<meta property="og:image" content="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-011.png" />
<meta property="og:image:secure_url" content="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-011.png" />
<meta property="og:image" content="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-012.png" />
<meta property="og:image:secure_url" content="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-012.png" />
<meta property="og:image" content="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-013.png" />
<meta property="og:image:secure_url" content="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-013.png" />
<meta property="og:image" content="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-014.png" />
<meta property="og:image:secure_url" content="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-014.png" />
<meta property="og:image" content="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-015.png" />
<meta property="og:image:secure_url" content="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-015.png" />
<meta property="og:image" content="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-016.png" />
<meta property="og:image:secure_url" content="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-016.png" />
<meta property="og:image" content="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-017.png" />
<meta property="og:image:secure_url" content="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-017.png" />
<meta property="og:image" content="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-018.png" />
<meta property="og:image:secure_url" content="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-018.png" />
<meta property="og:image" content="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-019.png" />
<meta property="og:image:secure_url" content="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-019.png" />
<meta property="og:image" content="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-020.png" />
<meta property="og:image:secure_url" content="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-020.png" />
<meta property="og:image" content="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-021.png" />
<meta property="og:image:secure_url" content="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-021.png" />
<meta property="og:image" content="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-022.png" />
<meta property="og:image:secure_url" content="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-022.png" />
<meta property="og:image" content="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-023.png" />
<meta property="og:image:secure_url" content="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-023.png" />
<meta property="og:image" content="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-024.png" />
<meta property="og:image:secure_url" content="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-024.png" />
<meta property="og:image" content="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-025.png" />
<meta property="og:image:secure_url" content="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-025.png" />
<meta property="og:image" content="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-026.png" />
<meta property="og:image:secure_url" content="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-026.png" />
<meta property="og:image" content="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-027.png" />
<meta property="og:image:secure_url" content="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-027.png" />
<meta property="og:image" content="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-028.png" />
<meta property="og:image:secure_url" content="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-028.png" />
<meta property="og:image" content="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-029.png" />
<meta property="og:image:secure_url" content="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-029.png" />
<meta property="og:image" content="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-030.png" />
<meta property="og:image:secure_url" content="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-030.png" />
<meta property="og:image" content="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-031.png" />
<meta property="og:image:secure_url" content="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-031.png" />
<meta property="og:image" content="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-032.png" />
<meta property="og:image:secure_url" content="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-032.png" />
<meta property="og:image" content="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-033.png" />
<meta property="og:image:secure_url" content="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-033.png" />
<meta property="og:image" content="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-034.png" />
<meta property="og:image:secure_url" content="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-034.png" />
<meta property="og:image" content="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-035.png" />
<meta property="og:image:secure_url" content="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-035.png" />
<meta property="og:image" content="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-036.png" />
<meta property="og:image:secure_url" content="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-036.png" />
<meta property="og:image" content="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-037.png" />
<meta property="og:image:secure_url" content="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-037.png" />
<meta property="og:image" content="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-038.png" />
<meta property="og:image:secure_url" content="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-038.png" />
<meta property="og:image" content="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-039.png" />
<meta property="og:image:secure_url" content="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-039.png" />
<meta property="og:image" content="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-040.png" />
<meta property="og:image:secure_url" content="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-040.png" />
<meta property="og:image" content="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-041.png" />
<meta property="og:image:secure_url" content="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-041.png" />
<meta property="og:image" content="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-042.png" />
<meta property="og:image:secure_url" content="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-042.png" />
<meta property="og:image" content="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-043.png" />
<meta property="og:image:secure_url" content="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-043.png" />
<meta property="og:image" content="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-044.png" />
<meta property="og:image:secure_url" content="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-044.png" />
<meta property="og:image" content="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-045.png" />
<meta property="og:image:secure_url" content="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-045.png" />
<meta property="og:image" content="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-046.png" />
<meta property="og:image:secure_url" content="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-046.png" />
<meta property="og:image" content="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-047.png" />
<meta property="og:image:secure_url" content="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-047.png" />
<meta property="og:image" content="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-048.png" />
<meta property="og:image:secure_url" content="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-048.png" />
<meta property="og:image" content="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-049.png" />
<meta property="og:image:secure_url" content="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-049.png" />
<meta property="og:image" content="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-050.png" />
<meta property="og:image:secure_url" content="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-050.png" />
<meta property="og:image" content="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-051.png" />
<meta property="og:image:secure_url" content="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-051.png" />
<meta property="og:image" content="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-052.png" />
<meta property="og:image:secure_url" content="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-052.png" />
<meta property="og:image" content="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-053.png" />
<meta property="og:image:secure_url" content="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-053.png" />
<meta property="og:image" content="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-054.png" />
<meta property="og:image:secure_url" content="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-054.png" />
<meta property="og:image" content="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-055.png" />
<meta property="og:image:secure_url" content="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-055.png" />
<meta property="og:image" content="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-056.png" />
<meta property="og:image:secure_url" content="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-056.png" />
<meta property="og:image" content="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-057.png" />
<meta property="og:image:secure_url" content="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-057.png" />
<meta property="og:image" content="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-058.png" />
<meta property="og:image:secure_url" content="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-058.png" />
<meta property="og:image" content="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-059.png" />
<meta property="og:image:secure_url" content="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-059.png" />
<meta property="og:image" content="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-060.png" />
<meta property="og:image:secure_url" content="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-060.png" />
<meta property="og:image" content="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-061.png" />
<meta property="og:image:secure_url" content="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-061.png" />
<meta property="og:image" content="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-062.png" />
<meta property="og:image:secure_url" content="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-062.png" />
<meta property="og:image" content="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-063.png" />
<meta property="og:image:secure_url" content="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-063.png" />
<meta property="og:image" content="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-064.png" />
<meta property="og:image:secure_url" content="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-064.png" />
<meta property="og:image" content="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-065.png" />
<meta property="og:image:secure_url" content="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-065.png" />
<meta property="og:image" content="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-066.png" />
<meta property="og:image:secure_url" content="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-066.png" />
<meta property="og:image" content="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-067.png" />
<meta property="og:image:secure_url" content="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-067.png" />
<meta property="og:image" content="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-068.png" />
<meta property="og:image:secure_url" content="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-068.png" />
<meta property="og:image" content="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-069.png" />
<meta property="og:image:secure_url" content="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-069.png" />
<meta property="og:image" content="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-070.png" />
<meta property="og:image:secure_url" content="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-070.png" />
<meta property="og:image" content="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-071.png" />
<meta property="og:image:secure_url" content="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-071.png" />
<meta property="og:image" content="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-072.png" />
<meta property="og:image:secure_url" content="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-072.png" />
<meta property="og:image" content="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-073.png" />
<meta property="og:image:secure_url" content="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-073.png" />
<meta property="og:image" content="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-074.png" />
<meta property="og:image:secure_url" content="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-074.png" />
<meta property="og:image" content="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-075.png" />
<meta property="og:image:secure_url" content="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-075.png" />
<meta property="og:image" content="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-076.png" />
<meta property="og:image:secure_url" content="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-076.png" />
<meta property="og:image" content="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-077.png" />
<meta property="og:image:secure_url" content="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-077.png" />
<meta property="og:image" content="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-078.png" />
<meta property="og:image:secure_url" content="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-078.png" />
<meta property="og:image" content="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-079.png" />
<meta property="og:image:secure_url" content="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-079.png" />
<meta property="og:image" content="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-080.png" />
<meta property="og:image:secure_url" content="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-080.png" />
<meta property="og:image" content="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-081.png" />
<meta property="og:image:secure_url" content="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-081.png" />
<meta property="og:image" content="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-082.png" />
<meta property="og:image:secure_url" content="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-082.png" />
<meta property="og:image" content="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-083.png" />
<meta property="og:image:secure_url" content="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-083.png" />
<meta property="og:image" content="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-084.png" />
<meta property="og:image:secure_url" content="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-084.png" />
<meta property="og:image" content="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-085.png" />
<meta property="og:image:secure_url" content="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-085.png" />
<meta property="og:image" content="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-086.png" />
<meta property="og:image:secure_url" content="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-086.png" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="en_US" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<meta name="twitter:creator" content="@paulrprichard" />
<meta name="twitter:text:title" content="Your alternative update on #COVID19 for 2022-10-08. About 4.2 million of the symptoms were severe. Pfizer’s 8 mice. 84% increase relative risk cardiac&nbsp;death" />
<meta name="twitter:image" content="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-001.png?w=1400" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon" href="https://s2.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://paulthepaperbear.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://paulthepaperbear.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://paulthepaperbear.wordpress.com/osd.xml" title="paulthepaperbear" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style id="wpcom-hotfix-masterbar-style">
			@media screen and (min-width: 783px) {
				#wpadminbar .quicklinks li#wp-admin-bar-my-account.with-avatar > a img {
					margin-top: 5px;
				}
			}
		</style>
				<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'koi', amp: false, siteid: 8982, blogid: 41315554, consent: __ATA_CC(), uloggedin: 0, flag: 3 };
		</script>
		<script type="text/javascript">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</script><meta name="application-name" content="paulthepaperbear" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Silver is the money of the people, silver is also the indispensable metal, geologists say that silver will be first element on the periodic table to become extinct but then the valuation for pure silver will fix that, silver is the only supposed bubble owned by only 1% of investors whereas in fact silver is the biggest opportunity in history of investing and silver in the hands of the people will set the people free from the financial tyranny of the monetary alchemists. Think of the silver bullet folklore and the vampire folklore it is supposed to be the only thing can kill them and then think of the financial vampires we have in modern times sucking the lifeblood out of the people, what will kill the financial vampires is the silver bullet." /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://paulthepaperbear.wordpress.com/feed/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="- (At time of this blog post) 1354 Athlete Cardiac Arrests, Serious Issues, 922 Dead, After COVID Shot (link). ‘It is definitely not normal for young athletes to suffer from cardiac arrests or to die while playing their sport, but this year it is happening. All of these heart issues and deaths come shortly after&hellip;" />
	<style type="text/css">
				#header #logo, #header #logo a, #header #description {
			color: #6c5c46;
		}
		</style>
<!-- Your Google Analytics Plugin is missing the tracking ID -->
</head>
<body class="post-template-default single single-post postid-40912 single-format-standard customizer-styles-applied highlander-enabled highlander-light">
<div class="top-image"></div>
<div id="wrapper">
<div id="header">
	<h1 id="logo"><a href="https://paulthepaperbear.wordpress.com/">paulthepaperbear</a></h1>
	<p id="description">Silver is the money of the people, silver is also the indispensable metal, geologists say that silver will be first element on the periodic table to become extinct but then the valuation for pure silver will fix that, silver is the only supposed bubble owned by only 1% of investors whereas in fact silver is the biggest opportunity in history of investing and silver in the hands of the people will set the people free from the financial tyranny of the monetary alchemists. Think of the silver bullet folklore and the vampire folklore it is supposed to be the only thing can kill them and then think of the financial vampires we have in modern times sucking the lifeblood out of the people, what will kill the financial vampires is the silver bullet.</p>

	
	<div id="nav">
		<ul class="menu page-menu">
	<li class="page_item "><a href="https://paulthepaperbear.wordpress.com/">Home</a></li>
	<li class="page_item page-item-2"><a href="https://paulthepaperbear.wordpress.com/about/">About</a></li>
</ul>
	</div>

		<form method="get" id="searchform" action="https://paulthepaperbear.wordpress.com/">
		<input type="text" placeholder="Search..." name="s" id="s" />
		<input type="submit" value="Search" id="searchsubmit" />
	</form></div>
<!--/header -->

	<div id="content">

	
		<div class="post-40912 post type-post status-publish format-standard hentry category-uncategorized">
							<h2 class="post-title"><a href="https://paulthepaperbear.wordpress.com/2022/10/08/your-alternative-update-on-covid19-for-2022-10-08-about-4-2-million-of-the-symptoms-were-severe-pfizers-8-mice-84-increase-relative-risk-cardiac-death/" rel="bookmark">Your alternative update on #COVID19 for 2022-10-08. About 4.2 million of the symptoms were severe. Pfizer’s 8 mice. 84% increase relative risk cardiac&nbsp;death</a></h2>						<p class="post-date"><span class="day">08</span> <span class="month">Oct</span> <span class="year">2022</span> <span class="postcomment"><a href="https://paulthepaperbear.wordpress.com/2022/10/08/your-alternative-update-on-covid19-for-2022-10-08-about-4-2-million-of-the-symptoms-were-severe-pfizers-8-mice-84-increase-relative-risk-cardiac-death/#respond">Leave a comment</a></span></p>
							<p class="post-data">
					<span class="postauthor">by <a class="url fn n" href="https://paulthepaperbear.wordpress.com/author/paulthepaperbear/" title="View all posts by paulthepaperbear">paulthepaperbear</a></span>
					<span class="postcategory">in <a href="https://paulthepaperbear.wordpress.com/category/uncategorized/" rel="category tag">Uncategorized</a></span>
					<span class="posttag"></span>
									</p>
						<div class="entry-content">
				
<p>&#8211;</p>



<p>(At time of this blog post) 1354 Athlete Cardiac Arrests, Serious Issues, 922 Dead, After COVID Shot (<a href="https://goodsciencing.com/covid/71-athletes-suffer-cardiac-arrest-26-die-after-covid-shot/">link</a>).</p>



<p>‘It is definitely not normal for young athletes to suffer from cardiac arrests or to die while playing their sport, but this year it is happening. All of these heart issues and deaths come shortly after they got a COVID vaccine. While it is possible this can happen to people who did not get a COVID vaccine, the sheer numbers clearly point to the only obvious cause’.</p>



<p>‘The so-called health professionals running the COVID vaccine programs around the world keep repeating that <em>“the COVID vaccine is a normal vaccine and it is safe and effective.”</em>’</p>



<p>‘So in response to their pronouncement, here is a non-exhaustive and continuously growing list of mainly young athletes who had major medical issues in 2021 after receiving one or more COVID vaccines. Initially, many of these were not reported. We know that many people were told not to tell anyone about their adverse reactions and the media was not reporting them. They started happening after the first COVID vaccinations. The mainstream media still are not reporting most, but sports news cannot ignore the fact that soccer players and other stars collapse in the middle of a game due to a heart attack. Many of those die – more than 50%’.</p>



<p>&#8212;</p>



<p>‘That is the current list … all these athletes have suffered heart problems after COVID shots. At the time of initial writing, 28 died. That was not normal, but then, 10 days later, 56 deaths were listed, and the numbers are climbing. Any other real vaccine would have been pulled off the market long before now. The media would be asking questions. They would be pressuring governments. But they are not. And governments are continuing on and running TV and radio and newspaper ads encouraging people to get their 1st, 2nd, 3rd, 4th shot.&nbsp; Perhaps that is why the mainstream media are saying little, because they are collecting government money for ads?’</p>



<p>‘The deaths and severe reactions will continue until so many people die that it becomes obvious the shot is 10x to 100x worse than the virus it is supposed to treat’.</p>



<p>‘These athletes are the canaries in the mine that warn us of imminent danger. They are being hidden so the people who are not paying attention do not see the warning’.</p>



<p>‘We only see the athletes because they are in the spotlight. The nobodies – i.e. most citizens – do not make the news’.</p>



<p>I think we need VAR on all these athlete collapses.</p>



<p>Novak made it onto the naughty list while avoiding making these post-jab lists.</p>



<p>&#8211;</p>



<p>As of 15 Oct, 2020, Only poisoned monkey kidney cells &#8216;grew&#8217; the SARS-CoV-2 &#8216;virus&#8217;. SARS-CoV-2 non-infectious in CDC lab and of 30k genome, found 37 then computed the rest, which makes it 99.9987% a unicorn (<a href="https://www.sott.net/article/443103-Only-poisoned-monkey-kidney-cells-grew-the-SARS-CoV-2-virus" target="_blank" rel="noreferrer noopener">link</a>).</p>



<p>This is a question of the virus not having been shown to exist, it is not a question of the virus not existing &#8211; I trust that everyone is fully aware of the distinction between the two.</p>



<p>&#8211;</p>



<p>Great Barrington Declaration – Dr. Martin Kulldorff, professor of medicine at Harvard University, a biostatistician, and epidemiologist, Dr. Sunetra Gupta, professor at Oxford University, an epidemiologist and Dr. Jay Bhattacharya, professor at Stanford University Medical School, a physician, epidemiologist, health economist, and public health policy expert (<a href="https://gbdeclaration.org/" target="_blank" rel="noreferrer noopener">link</a>).</p>



<p>‘As infectious disease epidemiologists and public health scientists we have grave concerns about the damaging physical and mental health impacts of the prevailing COVID-19 policies, and recommend an approach we call Focused Protection’.</p>



<p>At the time of creating this blog post there were the following 3 sets of signatories.</p>



<p>869,718 concerned citizens.</p>



<p>15,938 medical and public health scientists.</p>



<p>47,197 medical practitioners.</p>



<p>It’s really, really simple: shelter the vulnerable from the infectious while the rest of us get on with living our lives.</p>



<p>&#8211;</p>



<p>REMEMBER THE PCR TESTS? WELL THE MSM HAVE CONFIRMED THAT THEY WERE LACED WITH POISONOUS CHEMICAL SODIUM AZIDE (<a href="https://twitter.com/1sthisr34l/status/1565625755945533443">tweet</a>).</p>



<p>&#8211;</p>



<p>Up to 6 times the “safe” limit for carcinogenic Titanium Dioxide present in masks. Take this info and use it to create parents rights groups to fight the school mandates. <a href="https://t.co/w7I0hYRmKa" target="_blank" rel="noreferrer noopener">https://nature.com/articles/s41598-022-06605-w</a> (<a href="https://twitter.com/globalfreedomms/status/1565848844449239040">tweet</a>).</p>



<p>&#8211;</p>



<p>Fauci’s NIH now lists IVERMECTIN as an antiviral therapy to treat COVID. The most recent study in Brazil of 88,012 people found Ivermectin cut the chance of COVID death by 92%. Now’s a good time to think about the censorship, pharmacy bans on it and hate people got for using it. (<a href="https://twitter.com/robbystarbuck/status/1566087211442999299" target="_blank" rel="noreferrer noopener">tweet</a>, <a href="https://www.cureus.com/articles/111851-regular-use-of-ivermectin-as-prophylaxis-for-covid-19-led-up-to-a-92-reduction-in-covid-19-mortality-rate-in-a-dose-response-manner-results-of-a-prospective-observational-study-of-a-strictly-controlled-population-of-88012-subjects" target="_blank" rel="noreferrer noopener">website</a>).</p>



<p>&#8211;</p>



<p>World Doctors Alliance (<a href="https://worlddoctorsalliance.com/">link</a>).</p>



<p>‘<strong>An independent non-profit alliance of doctors, nurses, healthcare professionals and staff around the world who have united in the wake of the Covid-19 response chapter to share experiences with a view to ending all lockdowns and related damaging measures and to re-establish universal health determinance of psychological and physical wellbeing for all humanity’.</strong><strong></strong></p>



<p><strong>‘</strong>WDA represents a diverse range of opinions of health care professionals and does not have a consensus of opinions on the origin of covid-19 or the political ramifications of the lockdown per se. WDA is however committed to debate the causes of harm resulting from the coronavirus act measures and to raise issues that expose harmful medical and life limiting practices detrimental to the well being of all living men women and children’.</p>



<p>Prof Dolores Cahil, Dr Mohammad Adil, Dr R Zac Cox, Dr Andrew Kaufman, Dr Heiko Schoning, Dr Heinrich Fiechtner, Dr Scott Jensen, Elke De Klerk, Dr Mikael Nordfors, Dr Hilde Smet, Dr Vernon Coleman and Dr Johan Denis.</p>



<p>WDA’s open letter raises questions on the following topics.</p>



<p>Collateral damage the cure is worse than the virus, Death certificates (1), Economic ruin, Censorship, Testing &#8211; False positives, Hydroxychloroquine, Prevention, ‘Vaccine’, Conflicts of interest, Cui bono? Who benefits?</p>



<div class="wp-block-file"><a id="wp-block-file--media-37aa999e-4994-47f8-9aff-7c0decaf7a52" href="https://paulthepaperbear.files.wordpress.com/2022/09/repeat-every-post-4.docx">Repeat every post</a><a href="https://paulthepaperbear.files.wordpress.com/2022/09/repeat-every-post-4.docx" class="wp-block-file__button wp-element-button" download aria-describedby="wp-block-file--media-37aa999e-4994-47f8-9aff-7c0decaf7a52">Download</a></div>



<p>&#8211;</p>



<p><strong>&#8211;</strong><strong></strong></p>



<p><strong>Hundreds Of Thousands Of Americans Sought Medical Care After COVID-19 Vaccination: CDC Data (</strong><a href="https://www.zerohedge.com/covid-19/hundreds-thousands-americans-sought-medical-care-after-covid-19-vaccination-cdc-data">link</a><strong>, </strong><a href="https://www.theepochtimes.com/hundreds-of-thousands-of-americans-sought-medical-care-after-covid-19-vaccination-cdc-data_4772435.html?src_src=partner&amp;src_cmp=ZeroHedge">link</a><strong>).</strong><strong></strong></p>



<p><strong>‘Some 782,900 people</strong> reported seeking medical attention, emergency room care, and/or hospitalization following COVID-19 vaccination. Another 2.5 million people reported needing to miss school, work, or other normal activities as a result of a health event after getting a COVID-19 vaccine’.</p>



<p>‘The reports were made to the CDC’s V-safe program, a new vaccine safety monitoring system to which users can report issues through smartphones’.</p>



<p>‘The CDC released the data to&nbsp;the Informed Consent Action Network (ICAN) after <a href="https://www.theepochtimes.com/cdc-sued-for-withholding-post-licensure-v-safe-data-on-covid-19-vaccines_4186979.html" target="_blank" rel="noreferrer noopener">being sued</a> over not producing the data when asked by the nonprofit. ICAN <a href="https://www.icandecide.org/v-safe-data/" target="_blank" rel="noreferrer noopener">posted a dashboard</a> summarizing the data’.</p>



<p>‘“<strong>It took numerous legal demands, appeals, and two lawsuits, and over a year, but the CDC finally capitulated and agreed to a court order requiring them to do what they should have done from day one</strong>, release the V-safe data to the public,” Aaron Siri, a lawyer representing ICAN in the case, told The Epoch Times in an email’.</p>



<p>‘About 10 million people utilized V-safe during the period of time the data covers: Dec. 14, 2020, to July 31, 2022. About 231 million Americans received at least one vaccine doses during that time.</p>



<p>The V-safe users reported about 71 million symptoms’.</p>



<p>‘The most commonly reported symptoms were chills (3.5 million), swelling (3.6 million), joint pain (4 million), muscle or body aches (7.8 million), headache (9.7 million), fatigue (12.7 million), and general pain (19.5 million)’.</p>



<p>‘<strong>About 4.2 million of the symptoms were of severe severity’.</strong><strong></strong></p>



<p><strong>‘</strong>Users of V-safe filled in data for about 13,000 infants younger than two, reporting over 33,000 symptoms, including pain, loss of appetite, and irritability’.</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>Yep! The emergency authorizations of Pfizer’s + Moderna’s bivalent COVID-19 boosters are based on preliminary test results from only eight mice, and that data hasn’t even been made public. (<a href="https://twitter.com/RobertKennedyJr/status/1578465089023201280">tweet</a>, <a href="https://childrenshealthdefense.org/defender/fda-cdc-adults-5th-covid-shot-booster-cola/">website</a>).</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>84% increase in relative risk of cardiac death after vaccination in males 18-39 yrs old in first 28 days alone &#8220;As such, the State Surgeon General recommends against males aged 18 to 39 from receiving mRNA COVID-19 vaccines.&#8221; (<a href="https://twitter.com/ClareCraigPath/status/1578663678315896832">tweet</a>).</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>Florida’s Surgeon General has announced new guidance recommending AGAINST the mRNA COVID-19 vaccines for 18-39 year olds, after finding an 84% increase in cardiac related death amongst that age group within 28 days of them receiving the jab. (<a href="https://twitter.com/Dominiquetaegon/status/1578723062614482945">tweet</a>).</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>When the 3rd largest state in the nation (Florida) recommends AGAINST a medical therapeutic in Men age 18 to 39 due to serious concerns about cardiac adverse events— yet other places, universities, and healthcare facilities— think it’s okay to MANDATE it. That defines RECKLESS. (<a href="https://twitter.com/DrSuneelDhand/status/1578733323542704128">tweet</a>).</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>50% of Children who suffer myocarditis due to COVID vaccination will be dead within 5 years (<a rel="noreferrer noopener" href="https://twitter.com/Censored4sure/status/1576989390408421376" target="_blank">tweet</a>).</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>I just watched Dr. Michelle Perro on Telegram talk about a pediatrician friend of hers who saw adverse effects in kids &amp; said: Someone’s got to ‘take one for the team’ “Some kids may need to be sacrificed for the better good of society”🤯😑 No words. Just🤬 (<a href="https://twitter.com/Arwenstar/status/1578852569350557696">tweet</a>).</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>A congressman’s 17-year-old daughter dies in asleep from heart arrhythmia. She was healthy. Ate well. Exercised. And one more detail… This makes me incredibly sad and incredibly angry. (<a href="https://twitter.com/thevivafrei/status/1578724206170492928">tweet</a>).</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>UK Column News &#8211; 7th October 2022.</p>



<p>(<a href="https://www.ukcolumn.org/video/uk-column-news-7th-october-2022">website</a>, <a href="https://rumble.com/v1n45qk-uk-column-news-7th-october-2022.html">rumble</a>, <a href="https://brandnewtube.com/watch/uk-column-news-10th-august-2022_jELeOEStmvuaBbF.html">brandnewtube pending</a>, <a href="https://odysee.com/@ukcolumn:9/ukcolumn-news-071022:9">odysee</a>, <a href="https://www.bitchute.com/channel/ukcolumn/">bitchute pending</a>, terminated from youtube, not livestreamed on or uploaded onto vimeo).</p>



<p>Mike Robinson, Patrick Henningsen, Vanessa Beeley and Iain Davis with today’s UK Column News.</p>



<p>00.28 &#8211; UK Winter Outlook</p>



<p>Sources:<br>***************</p>



<p>National Grid Report: &#8211; <a href="https://bit.ly/3ehfpMC">https://bit.ly/3ehfpMC</a></p>



<p>Bloomberg Article: &#8211; <a href="https://bit.ly/3RMj8PM">https://bit.ly/3RMj8PM</a></p>



<p>Watt-Logic Article: &#8211; <a href="https://bit.ly/3REC2bz">https://bit.ly/3REC2bz</a><br>04:57 &#8211; What Is An Energy Shortage Life Like?<br>07:31 &#8211; Green Energy Not Going To Plan</p>



<p>Sources:<br>***************</p>



<p>RT Article: &#8211; <a href="https://archive.ph/N2Vpy">https://archive.ph/N2Vpy</a></p>



<p>WP Article: &#8211; <a href="https://wapo.st/3CE6XjM">https://wapo.st/3CE6XjM</a><br>15:06 &#8211; The Nuclear War Drums Continue</p>



<p>Sources:<br>***************</p>



<p>News.com.AU Article: &#8211; <a href="https://bit.ly/3EnHEE3">https://bit.ly/3EnHEE3</a></p>



<p>Lavrov Statement: &#8211; <a href="https://bit.ly/3V8cTZE">https://bit.ly/3V8cTZE</a><br>20:40 &#8211; Is Russia Mandating Vaccines For The Military?</p>



<p>Sources:<br>***************</p>



<p>Riley Waggaman Article: &#8211; <a href="https://bit.ly/3Vd9ZCK">https://bit.ly/3Vd9ZCK</a></p>



<p>Thomas Röper Interview: &#8211; <a href="https://bit.ly/3MhK74A">https://bit.ly/3MhK74A</a></p>



<p>IGAB Article: &#8211; <a href="https://bit.ly/3CGbjqA">https://bit.ly/3CGbjqA</a></p>



<p>Anti-Spiegel Article: &#8211; <a href="https://bit.ly/3rBOgaa">https://bit.ly/3rBOgaa</a></p>



<p>33:12 &#8211; Disgusting Propaganda From The West&#8217;s Usual Media Suspects</p>



<p>Sources:<br>***************</p>



<p>Mail Article: &#8211; <a href="https://bit.ly/3rBch1c">https://bit.ly/3rBch1c</a></p>



<p>21CW Article: &#8211; <a href="https://bit.ly/3T23l0q">https://bit.ly/3T23l0q</a></p>



<p>MoMM Article: &#8211; <a href="https://bit.ly/3rBJVnx">https://bit.ly/3rBJVnx</a></p>



<p>43:52 &#8211; The Analysis</p>



<p>Sources:<br>***************</p>



<p>Bolton&#8217;s Blog Post: &#8211; <a href="https://bit.ly/3CjRmVl">https://bit.ly/3CjRmVl</a></p>



<p>Bolton Twitter: &#8211; <a href="https://bit.ly/3RMjq9k">https://bit.ly/3RMjq9k</a></p>



<p>Stella Assange Response: &#8211; <a href="https://bit.ly/3yqMKeZ">https://bit.ly/3yqMKeZ</a></p>



<p>Free Assange Human Chain: &#8211; <a href="https://bit.ly/3LWYACT">https://bit.ly/3LWYACT</a><br>50:06 &#8211; Accelerating Toward Dark Enlightenment</p>



<p>Sources:<br>***************</p>



<p>UKC Article: &#8211; <a href="https://bit.ly/3T5tcod">https://bit.ly/3T5tcod</a></p>



<p>Kwasi Kwarteng Speech: &#8211; <a href="https://bit.ly/3RMkx90">https://bit.ly/3RMkx90</a></p>



<p>Joe Davis Article: &#8211; <a href="https://vgi.vg/3CFHO8o">https://vgi.vg/3CFHO8o</a></p>



<p>Guardian Article: &#8211; <a href="https://bit.ly/3V8TfwH">https://bit.ly/3V8TfwH</a></p>



<p>The Dark Enlightenment: &#8211; <a href="https://archive.ph/cXUIj">https://archive.ph/cXUIj</a></p>



<p>Peter Thiel Article: &#8211; <a href="https://archive.ph/PEIBw">https://archive.ph/PEIBw</a></p>



<p>Accelerate Manifesto: &#8211; <a href="https://bit.ly/3T1J9f6">https://bit.ly/3T1J9f6</a></p>



<p>WEF Article: &#8211; <a href="https://archive.ph/N1wQh">https://archive.ph/N1wQh</a><br>01:01:39 &#8211; Treatment of Donbas Referendum Observers</p>



<p>Sources:<br>***************</p>



<p>TIE Article: &#8211; <a href="https://bit.ly/3VnV0q3">https://bit.ly/3VnV0q3</a></p>



<p>Natalie Loiseau Leter: &#8211; <a href="https://bit.ly/3T3ckyh">https://bit.ly/3T3ckyh</a></p>



<p>Vanessa Beeley Article: &#8211; <a href="https://bit.ly/3LULru6">https://bit.ly/3LULru6</a></p>



<p>Josep Borrell Contact Details: &#8211; <a href="https://bit.ly/3ebLDcf">https://bit.ly/3ebLDcf</a></p>



<p>01:09:42 &#8211; Online Safety Bill Update</p>



<p>Sources:<br>***************</p>



<p>OSB Amendments: &#8211; <a href="https://bit.ly/3EmKI3j">https://bit.ly/3EmKI3j</a></p>



<p>Law Pod Podcast: &#8211; <a href="https://apple.co/3RKRAul">https://apple.co/3RKRAul</a></p>



<p>01:10:36 &#8211; Ukraine Government Official Fake News</p>



<p>Sources:<br>***************</p>



<p>21CW Article: &#8211; <a href="https://bit.ly/3CIUNX7">https://bit.ly/3CIUNX7</a><br>01:12:27 &#8211; The Implications of the Alex Jones Trial</p>



<p>Sources:<br>***************</p>



<p>AP article: &#8211; <a href="https://abcn.ws/3T3Fk9b">https://abcn.ws/3T3Fk9b</a></p>



<figure data-carousel-extra='{"blog_id":41315554,"permalink":"https:\/\/paulthepaperbear.wordpress.com\/2022\/10\/08\/your-alternative-update-on-covid19-for-2022-10-08-about-4-2-million-of-the-symptoms-were-severe-pfizers-8-mice-84-increase-relative-risk-cardiac-death\/"}'  class="is-layout-flex wp-block-gallery-1 wp-block-gallery has-nested-images columns-default is-cropped">
<figure class="wp-block-image size-large"><a href="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-001.png"><img data-attachment-id="40826" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-07_10_22-001/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-001.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 07_10_22 001" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-001.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-001.png?w=535" data-id="40826"  src="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-001.png?w=1024" alt="" class="wp-image-40826" srcset="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-001.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-001.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-001.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-001.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-001.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure>



<figure class="wp-block-image size-large"><a href="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-002.png"><img data-attachment-id="40827" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-07_10_22-002/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-002.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 07_10_22 002" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-002.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-002.png?w=535" data-id="40827"  src="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-002.png?w=1024" alt="" class="wp-image-40827" srcset="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-002.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-002.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-002.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-002.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-002.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure>



<figure class="wp-block-image size-large"><a href="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-003.png"><img data-attachment-id="40828" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-07_10_22-003/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-003.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 07_10_22 003" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-003.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-003.png?w=535" data-id="40828"  src="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-003.png?w=1024" alt="" class="wp-image-40828" srcset="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-003.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-003.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-003.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-003.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-003.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure>



<figure class="wp-block-image size-large"><a href="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-004.png"><img data-attachment-id="40829" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-07_10_22-004/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-004.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 07_10_22 004" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-004.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-004.png?w=535" data-id="40829"  src="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-004.png?w=1024" alt="" class="wp-image-40829" srcset="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-004.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-004.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-004.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-004.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-004.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure>



<figure class="wp-block-image size-large"><a href="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-005.png"><img data-attachment-id="40830" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-07_10_22-005/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-005.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 07_10_22 005" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-005.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-005.png?w=535" data-id="40830"  src="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-005.png?w=1024" alt="" class="wp-image-40830" srcset="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-005.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-005.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-005.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-005.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-005.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure>



<figure class="wp-block-image size-large"><a href="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-006.png"><img data-attachment-id="40831" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-07_10_22-006/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-006.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 07_10_22 006" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-006.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-006.png?w=535" data-id="40831"  src="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-006.png?w=1024" alt="" class="wp-image-40831" srcset="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-006.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-006.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-006.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-006.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-006.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure>



<figure class="wp-block-image size-large"><a href="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-007.png"><img data-attachment-id="40832" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-07_10_22-007/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-007.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 07_10_22 007" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-007.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-007.png?w=535" data-id="40832"  src="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-007.png?w=1024" alt="" class="wp-image-40832" srcset="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-007.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-007.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-007.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-007.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-007.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure>



<figure class="wp-block-image size-large"><a href="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-008.png"><img data-attachment-id="40833" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-07_10_22-008/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-008.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 07_10_22 008" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-008.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-008.png?w=535" data-id="40833"  src="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-008.png?w=1024" alt="" class="wp-image-40833" srcset="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-008.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-008.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-008.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-008.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-008.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure>



<figure class="wp-block-image size-large"><a href="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-009.png"><img data-attachment-id="40834" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-07_10_22-009/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-009.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 07_10_22 009" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-009.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-009.png?w=535" data-id="40834"  src="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-009.png?w=1024" alt="" class="wp-image-40834" srcset="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-009.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-009.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-009.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-009.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-009.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure>



<figure class="wp-block-image size-large"><a href="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-010.png"><img data-attachment-id="40835" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-07_10_22-010/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-010.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 07_10_22 010" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-010.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-010.png?w=535" data-id="40835"  src="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-010.png?w=1024" alt="" class="wp-image-40835" srcset="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-010.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-010.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-010.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-010.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-010.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure>



<figure class="wp-block-image size-large"><a href="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-011.png"><img data-attachment-id="40836" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-07_10_22-011/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-011.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 07_10_22 011" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-011.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-011.png?w=535" data-id="40836"  src="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-011.png?w=1024" alt="" class="wp-image-40836" srcset="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-011.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-011.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-011.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-011.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-011.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure>



<figure class="wp-block-image size-large"><a href="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-012.png"><img data-attachment-id="40837" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-07_10_22-012/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-012.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 07_10_22 012" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-012.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-012.png?w=535" data-id="40837"  src="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-012.png?w=1024" alt="" class="wp-image-40837" srcset="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-012.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-012.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-012.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-012.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-012.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure>



<figure class="wp-block-image size-large"><a href="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-013.png"><img data-attachment-id="40838" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-07_10_22-013/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-013.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 07_10_22 013" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-013.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-013.png?w=535" data-id="40838"  src="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-013.png?w=1024" alt="" class="wp-image-40838" srcset="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-013.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-013.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-013.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-013.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-013.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure>



<figure class="wp-block-image size-large"><a href="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-014.png"><img data-attachment-id="40839" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-07_10_22-014/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-014.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 07_10_22 014" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-014.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-014.png?w=535" data-id="40839"  src="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-014.png?w=1024" alt="" class="wp-image-40839" srcset="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-014.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-014.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-014.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-014.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-014.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure>



<figure class="wp-block-image size-large"><a href="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-015.png"><img data-attachment-id="40840" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-07_10_22-015/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-015.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 07_10_22 015" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-015.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-015.png?w=535" data-id="40840"  src="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-015.png?w=1024" alt="" class="wp-image-40840" srcset="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-015.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-015.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-015.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-015.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-015.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure>



<figure class="wp-block-image size-large"><a href="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-016.png"><img data-attachment-id="40841" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-07_10_22-016/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-016.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 07_10_22 016" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-016.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-016.png?w=535" data-id="40841"  src="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-016.png?w=1024" alt="" class="wp-image-40841" srcset="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-016.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-016.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-016.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-016.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-016.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure>



<figure class="wp-block-image size-large"><a href="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-017.png"><img data-attachment-id="40842" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-07_10_22-017/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-017.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 07_10_22 017" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-017.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-017.png?w=535" data-id="40842"  src="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-017.png?w=1024" alt="" class="wp-image-40842" srcset="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-017.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-017.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-017.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-017.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-017.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure>



<figure class="wp-block-image size-large"><a href="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-018.png"><img data-attachment-id="40843" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-07_10_22-018/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-018.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 07_10_22 018" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-018.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-018.png?w=535" data-id="40843"  src="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-018.png?w=1024" alt="" class="wp-image-40843" srcset="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-018.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-018.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-018.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-018.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-018.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure>



<figure class="wp-block-image size-large"><a href="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-019.png"><img data-attachment-id="40844" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-07_10_22-019/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-019.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 07_10_22 019" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-019.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-019.png?w=535" data-id="40844"  src="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-019.png?w=1024" alt="" class="wp-image-40844" srcset="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-019.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-019.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-019.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-019.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-019.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure>



<figure class="wp-block-image size-large"><a href="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-020.png"><img data-attachment-id="40845" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-07_10_22-020/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-020.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 07_10_22 020" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-020.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-020.png?w=535" data-id="40845"  src="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-020.png?w=1024" alt="" class="wp-image-40845" srcset="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-020.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-020.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-020.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-020.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-020.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure>



<figure class="wp-block-image size-large"><a href="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-021.png"><img data-attachment-id="40846" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-07_10_22-021/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-021.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 07_10_22 021" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-021.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-021.png?w=535" data-id="40846"  src="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-021.png?w=1024" alt="" class="wp-image-40846" srcset="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-021.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-021.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-021.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-021.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-021.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure>



<figure class="wp-block-image size-large"><a href="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-022.png"><img data-attachment-id="40847" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-07_10_22-022/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-022.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 07_10_22 022" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-022.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-022.png?w=535" data-id="40847"  src="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-022.png?w=1024" alt="" class="wp-image-40847" srcset="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-022.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-022.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-022.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-022.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-022.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure>



<figure class="wp-block-image size-large"><a href="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-023.png"><img data-attachment-id="40848" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-07_10_22-023/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-023.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 07_10_22 023" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-023.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-023.png?w=535" data-id="40848"  src="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-023.png?w=1024" alt="" class="wp-image-40848" srcset="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-023.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-023.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-023.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-023.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-023.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure>



<figure class="wp-block-image size-large"><a href="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-024.png"><img data-attachment-id="40849" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-07_10_22-024/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-024.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 07_10_22 024" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-024.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-024.png?w=535" data-id="40849"  src="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-024.png?w=1024" alt="" class="wp-image-40849" srcset="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-024.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-024.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-024.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-024.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-024.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure>



<figure class="wp-block-image size-large"><a href="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-025.png"><img data-attachment-id="40850" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-07_10_22-025/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-025.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 07_10_22 025" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-025.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-025.png?w=535" data-id="40850"  src="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-025.png?w=1024" alt="" class="wp-image-40850" srcset="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-025.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-025.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-025.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-025.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-025.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure>



<figure class="wp-block-image size-large"><a href="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-026.png"><img data-attachment-id="40851" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-07_10_22-026/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-026.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 07_10_22 026" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-026.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-026.png?w=535" data-id="40851"  src="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-026.png?w=1024" alt="" class="wp-image-40851" srcset="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-026.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-026.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-026.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-026.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-026.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure>



<figure class="wp-block-image size-large"><a href="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-027.png"><img data-attachment-id="40852" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-07_10_22-027/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-027.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 07_10_22 027" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-027.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-027.png?w=535" data-id="40852"  src="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-027.png?w=1024" alt="" class="wp-image-40852" srcset="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-027.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-027.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-027.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-027.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-027.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure>



<figure class="wp-block-image size-large"><a href="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-028.png"><img data-attachment-id="40853" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-07_10_22-028/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-028.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 07_10_22 028" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-028.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-028.png?w=535" data-id="40853"  src="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-028.png?w=1024" alt="" class="wp-image-40853" srcset="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-028.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-028.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-028.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-028.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-028.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure>



<figure class="wp-block-image size-large"><a href="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-029.png"><img data-attachment-id="40854" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-07_10_22-029/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-029.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 07_10_22 029" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-029.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-029.png?w=535" data-id="40854"  src="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-029.png?w=1024" alt="" class="wp-image-40854" srcset="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-029.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-029.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-029.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-029.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-029.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure>



<figure class="wp-block-image size-large"><a href="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-030.png"><img data-attachment-id="40855" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-07_10_22-030/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-030.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 07_10_22 030" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-030.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-030.png?w=535" data-id="40855"  src="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-030.png?w=1024" alt="" class="wp-image-40855" srcset="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-030.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-030.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-030.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-030.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-030.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure>



<figure class="wp-block-image size-large"><a href="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-031.png"><img data-attachment-id="40856" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-07_10_22-031/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-031.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 07_10_22 031" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-031.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-031.png?w=535" data-id="40856"  src="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-031.png?w=1024" alt="" class="wp-image-40856" srcset="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-031.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-031.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-031.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-031.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-031.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure>



<figure class="wp-block-image size-large"><a href="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-032.png"><img data-attachment-id="40857" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-07_10_22-032/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-032.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 07_10_22 032" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-032.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-032.png?w=535" data-id="40857"  src="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-032.png?w=1024" alt="" class="wp-image-40857" srcset="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-032.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-032.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-032.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-032.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-032.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure>



<figure class="wp-block-image size-large"><a href="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-033.png"><img data-attachment-id="40858" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-07_10_22-033/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-033.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 07_10_22 033" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-033.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-033.png?w=535" data-id="40858"  src="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-033.png?w=1024" alt="" class="wp-image-40858" srcset="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-033.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-033.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-033.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-033.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-033.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure>



<figure class="wp-block-image size-large"><a href="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-034.png"><img data-attachment-id="40859" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-07_10_22-034/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-034.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 07_10_22 034" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-034.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-034.png?w=535" data-id="40859"  src="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-034.png?w=1024" alt="" class="wp-image-40859" srcset="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-034.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-034.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-034.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-034.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-034.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure>



<figure class="wp-block-image size-large"><a href="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-035.png"><img data-attachment-id="40860" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-07_10_22-035/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-035.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 07_10_22 035" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-035.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-035.png?w=535" data-id="40860"  src="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-035.png?w=1024" alt="" class="wp-image-40860" srcset="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-035.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-035.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-035.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-035.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-035.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure>



<figure class="wp-block-image size-large"><a href="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-036.png"><img data-attachment-id="40861" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-07_10_22-036/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-036.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 07_10_22 036" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-036.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-036.png?w=535" data-id="40861"  src="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-036.png?w=1024" alt="" class="wp-image-40861" srcset="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-036.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-036.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-036.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-036.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-036.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure>



<figure class="wp-block-image size-large"><a href="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-037.png"><img data-attachment-id="40862" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-07_10_22-037/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-037.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 07_10_22 037" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-037.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-037.png?w=535" data-id="40862"  src="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-037.png?w=1024" alt="" class="wp-image-40862" srcset="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-037.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-037.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-037.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-037.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-037.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure>



<figure class="wp-block-image size-large"><a href="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-038.png"><img data-attachment-id="40863" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-07_10_22-038/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-038.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 07_10_22 038" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-038.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-038.png?w=535" data-id="40863"  src="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-038.png?w=1024" alt="" class="wp-image-40863" srcset="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-038.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-038.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-038.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-038.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-038.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure>



<figure class="wp-block-image size-large"><a href="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-039.png"><img data-attachment-id="40864" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-07_10_22-039/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-039.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 07_10_22 039" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-039.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-039.png?w=535" data-id="40864"  src="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-039.png?w=1024" alt="" class="wp-image-40864" srcset="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-039.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-039.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-039.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-039.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-039.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure>



<figure class="wp-block-image size-large"><a href="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-040.png"><img data-attachment-id="40865" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-07_10_22-040/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-040.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 07_10_22 040" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-040.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-040.png?w=535" data-id="40865"  src="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-040.png?w=1024" alt="" class="wp-image-40865" srcset="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-040.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-040.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-040.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-040.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-040.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure>



<figure class="wp-block-image size-large"><a href="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-041.png"><img data-attachment-id="40866" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-07_10_22-041/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-041.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 07_10_22 041" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-041.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-041.png?w=535" data-id="40866"  src="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-041.png?w=1024" alt="" class="wp-image-40866" srcset="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-041.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-041.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-041.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-041.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-041.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure>



<figure class="wp-block-image size-large"><a href="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-042.png"><img data-attachment-id="40867" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-07_10_22-042/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-042.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 07_10_22 042" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-042.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-042.png?w=535" data-id="40867"  src="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-042.png?w=1024" alt="" class="wp-image-40867" srcset="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-042.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-042.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-042.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-042.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-042.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure>



<figure class="wp-block-image size-large"><a href="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-043.png"><img data-attachment-id="40868" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-07_10_22-043/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-043.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 07_10_22 043" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-043.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-043.png?w=535" data-id="40868"  src="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-043.png?w=1024" alt="" class="wp-image-40868" srcset="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-043.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-043.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-043.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-043.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-043.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure>



<figure class="wp-block-image size-large"><a href="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-044.png"><img data-attachment-id="40869" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-07_10_22-044/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-044.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 07_10_22 044" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-044.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-044.png?w=535" data-id="40869"  src="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-044.png?w=1024" alt="" class="wp-image-40869" srcset="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-044.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-044.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-044.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-044.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-044.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure>



<figure class="wp-block-image size-large"><a href="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-045.png"><img data-attachment-id="40870" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-07_10_22-045/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-045.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 07_10_22 045" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-045.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-045.png?w=535" data-id="40870"  src="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-045.png?w=1024" alt="" class="wp-image-40870" srcset="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-045.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-045.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-045.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-045.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-045.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure>



<figure class="wp-block-image size-large"><a href="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-046.png"><img data-attachment-id="40871" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-07_10_22-046/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-046.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 07_10_22 046" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-046.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-046.png?w=535" data-id="40871"  src="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-046.png?w=1024" alt="" class="wp-image-40871" srcset="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-046.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-046.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-046.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-046.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-046.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure>



<figure class="wp-block-image size-large"><a href="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-047.png"><img data-attachment-id="40872" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-07_10_22-047/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-047.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 07_10_22 047" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-047.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-047.png?w=535" data-id="40872"  src="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-047.png?w=1024" alt="" class="wp-image-40872" srcset="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-047.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-047.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-047.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-047.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-047.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure>



<figure class="wp-block-image size-large"><a href="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-048.png"><img data-attachment-id="40873" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-07_10_22-048/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-048.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 07_10_22 048" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-048.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-048.png?w=535" data-id="40873"  src="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-048.png?w=1024" alt="" class="wp-image-40873" srcset="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-048.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-048.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-048.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-048.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-048.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure>



<figure class="wp-block-image size-large"><a href="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-049.png"><img data-attachment-id="40874" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-07_10_22-049/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-049.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 07_10_22 049" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-049.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-049.png?w=535" data-id="40874"  src="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-049.png?w=1024" alt="" class="wp-image-40874" srcset="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-049.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-049.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-049.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-049.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-049.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure>



<figure class="wp-block-image size-large"><a href="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-050.png"><img data-attachment-id="40875" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-07_10_22-050/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-050.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 07_10_22 050" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-050.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-050.png?w=535" data-id="40875"  src="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-050.png?w=1024" alt="" class="wp-image-40875" srcset="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-050.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-050.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-050.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-050.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-050.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure>



<figure class="wp-block-image size-large"><a href="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-051.png"><img data-attachment-id="40876" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-07_10_22-051/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-051.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 07_10_22 051" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-051.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-051.png?w=535" data-id="40876"  src="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-051.png?w=1024" alt="" class="wp-image-40876" srcset="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-051.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-051.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-051.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-051.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-051.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure>



<figure class="wp-block-image size-large"><a href="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-052.png"><img data-attachment-id="40877" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-07_10_22-052/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-052.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 07_10_22 052" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-052.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-052.png?w=535" data-id="40877"  src="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-052.png?w=1024" alt="" class="wp-image-40877" srcset="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-052.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-052.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-052.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-052.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-052.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure>



<figure class="wp-block-image size-large"><a href="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-053.png"><img data-attachment-id="40878" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-07_10_22-053/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-053.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 07_10_22 053" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-053.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-053.png?w=535" data-id="40878"  src="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-053.png?w=1024" alt="" class="wp-image-40878" srcset="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-053.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-053.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-053.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-053.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-053.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure>



<figure class="wp-block-image size-large"><a href="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-054.png"><img data-attachment-id="40879" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-07_10_22-054/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-054.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 07_10_22 054" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-054.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-054.png?w=535" data-id="40879"  src="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-054.png?w=1024" alt="" class="wp-image-40879" srcset="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-054.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-054.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-054.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-054.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-054.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure>



<figure class="wp-block-image size-large"><a href="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-055.png"><img data-attachment-id="40880" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-07_10_22-055/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-055.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 07_10_22 055" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-055.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-055.png?w=535" data-id="40880"  src="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-055.png?w=1024" alt="" class="wp-image-40880" srcset="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-055.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-055.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-055.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-055.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-055.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure>



<figure class="wp-block-image size-large"><a href="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-056.png"><img data-attachment-id="40881" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-07_10_22-056/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-056.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 07_10_22 056" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-056.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-056.png?w=535" data-id="40881"  src="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-056.png?w=1024" alt="" class="wp-image-40881" srcset="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-056.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-056.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-056.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-056.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-056.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure>



<figure class="wp-block-image size-large"><a href="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-057.png"><img data-attachment-id="40882" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-07_10_22-057/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-057.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 07_10_22 057" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-057.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-057.png?w=535" data-id="40882"  src="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-057.png?w=1024" alt="" class="wp-image-40882" srcset="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-057.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-057.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-057.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-057.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-057.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure>



<figure class="wp-block-image size-large"><a href="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-058.png"><img data-attachment-id="40883" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-07_10_22-058/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-058.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 07_10_22 058" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-058.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-058.png?w=535" data-id="40883"  src="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-058.png?w=1024" alt="" class="wp-image-40883" srcset="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-058.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-058.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-058.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-058.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-058.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure>



<figure class="wp-block-image size-large"><a href="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-059.png"><img data-attachment-id="40884" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-07_10_22-059/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-059.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 07_10_22 059" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-059.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-059.png?w=535" data-id="40884"  src="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-059.png?w=1024" alt="" class="wp-image-40884" srcset="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-059.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-059.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-059.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-059.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-059.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure>



<figure class="wp-block-image size-large"><a href="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-060.png"><img data-attachment-id="40885" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-07_10_22-060/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-060.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 07_10_22 060" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-060.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-060.png?w=535" data-id="40885"  src="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-060.png?w=1024" alt="" class="wp-image-40885" srcset="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-060.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-060.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-060.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-060.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-060.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure>



<figure class="wp-block-image size-large"><a href="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-061.png"><img data-attachment-id="40886" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-07_10_22-061/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-061.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 07_10_22 061" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-061.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-061.png?w=535" data-id="40886"  src="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-061.png?w=1024" alt="" class="wp-image-40886" srcset="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-061.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-061.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-061.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-061.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-061.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure>



<figure class="wp-block-image size-large"><a href="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-062.png"><img data-attachment-id="40887" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-07_10_22-062/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-062.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 07_10_22 062" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-062.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-062.png?w=535" data-id="40887"  src="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-062.png?w=1024" alt="" class="wp-image-40887" srcset="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-062.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-062.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-062.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-062.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-062.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure>



<figure class="wp-block-image size-large"><a href="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-063.png"><img data-attachment-id="40888" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-07_10_22-063/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-063.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 07_10_22 063" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-063.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-063.png?w=535" data-id="40888"  src="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-063.png?w=1024" alt="" class="wp-image-40888" srcset="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-063.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-063.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-063.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-063.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-063.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure>



<figure class="wp-block-image size-large"><a href="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-064.png"><img data-attachment-id="40889" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-07_10_22-064/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-064.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 07_10_22 064" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-064.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-064.png?w=535" data-id="40889"  src="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-064.png?w=1024" alt="" class="wp-image-40889" srcset="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-064.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-064.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-064.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-064.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-064.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure>



<figure class="wp-block-image size-large"><a href="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-065.png"><img data-attachment-id="40890" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-07_10_22-065/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-065.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 07_10_22 065" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-065.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-065.png?w=535" data-id="40890"  src="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-065.png?w=1024" alt="" class="wp-image-40890" srcset="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-065.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-065.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-065.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-065.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-065.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure>



<figure class="wp-block-image size-large"><a href="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-066.png"><img data-attachment-id="40891" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-07_10_22-066/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-066.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 07_10_22 066" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-066.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-066.png?w=535" data-id="40891"  src="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-066.png?w=1024" alt="" class="wp-image-40891" srcset="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-066.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-066.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-066.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-066.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-066.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure>



<figure class="wp-block-image size-large"><a href="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-067.png"><img data-attachment-id="40892" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-07_10_22-067/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-067.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 07_10_22 067" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-067.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-067.png?w=535" data-id="40892"  src="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-067.png?w=1024" alt="" class="wp-image-40892" srcset="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-067.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-067.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-067.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-067.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-067.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure>



<figure class="wp-block-image size-large"><a href="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-068.png"><img data-attachment-id="40893" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-07_10_22-068/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-068.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 07_10_22 068" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-068.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-068.png?w=535" data-id="40893"  src="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-068.png?w=1024" alt="" class="wp-image-40893" srcset="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-068.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-068.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-068.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-068.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-068.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure>



<figure class="wp-block-image size-large"><a href="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-069.png"><img data-attachment-id="40894" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-07_10_22-069/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-069.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 07_10_22 069" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-069.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-069.png?w=535" data-id="40894"  src="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-069.png?w=1024" alt="" class="wp-image-40894" srcset="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-069.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-069.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-069.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-069.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-069.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure>



<figure class="wp-block-image size-large"><a href="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-070.png"><img data-attachment-id="40895" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-07_10_22-070/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-070.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 07_10_22 070" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-070.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-070.png?w=535" data-id="40895"  src="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-070.png?w=1024" alt="" class="wp-image-40895" srcset="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-070.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-070.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-070.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-070.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-070.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure>



<figure class="wp-block-image size-large"><a href="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-071.png"><img data-attachment-id="40896" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-07_10_22-071/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-071.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 07_10_22 071" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-071.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-071.png?w=535" data-id="40896"  src="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-071.png?w=1024" alt="" class="wp-image-40896" srcset="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-071.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-071.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-071.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-071.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-071.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure>



<figure class="wp-block-image size-large"><a href="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-072.png"><img data-attachment-id="40897" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-07_10_22-072/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-072.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 07_10_22 072" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-072.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-072.png?w=535" data-id="40897"  src="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-072.png?w=1024" alt="" class="wp-image-40897" srcset="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-072.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-072.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-072.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-072.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-072.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure>



<figure class="wp-block-image size-large"><a href="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-073.png"><img data-attachment-id="40898" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-07_10_22-073/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-073.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 07_10_22 073" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-073.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-073.png?w=535" data-id="40898"  src="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-073.png?w=1024" alt="" class="wp-image-40898" srcset="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-073.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-073.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-073.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-073.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-073.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure>



<figure class="wp-block-image size-large"><a href="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-074.png"><img data-attachment-id="40899" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-07_10_22-074/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-074.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 07_10_22 074" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-074.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-074.png?w=535" data-id="40899"  src="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-074.png?w=1024" alt="" class="wp-image-40899" srcset="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-074.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-074.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-074.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-074.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-074.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure>



<figure class="wp-block-image size-large"><a href="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-075.png"><img data-attachment-id="40900" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-07_10_22-075/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-075.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 07_10_22 075" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-075.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-075.png?w=535" data-id="40900"  src="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-075.png?w=1024" alt="" class="wp-image-40900" srcset="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-075.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-075.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-075.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-075.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-075.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure>



<figure class="wp-block-image size-large"><a href="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-076.png"><img data-attachment-id="40901" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-07_10_22-076/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-076.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 07_10_22 076" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-076.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-076.png?w=535" data-id="40901"  src="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-076.png?w=1024" alt="" class="wp-image-40901" srcset="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-076.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-076.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-076.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-076.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-076.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure>



<figure class="wp-block-image size-large"><a href="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-077.png"><img data-attachment-id="40902" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-07_10_22-077/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-077.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 07_10_22 077" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-077.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-077.png?w=535" data-id="40902"  src="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-077.png?w=1024" alt="" class="wp-image-40902" srcset="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-077.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-077.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-077.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-077.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-077.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure>



<figure class="wp-block-image size-large"><a href="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-078.png"><img data-attachment-id="40903" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-07_10_22-078/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-078.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 07_10_22 078" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-078.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-078.png?w=535" data-id="40903"  src="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-078.png?w=1024" alt="" class="wp-image-40903" srcset="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-078.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-078.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-078.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-078.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-078.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure>



<figure class="wp-block-image size-large"><a href="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-079.png"><img data-attachment-id="40904" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-07_10_22-079/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-079.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 07_10_22 079" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-079.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-079.png?w=535" data-id="40904"  src="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-079.png?w=1024" alt="" class="wp-image-40904" srcset="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-079.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-079.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-079.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-079.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-079.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure>



<figure class="wp-block-image size-large"><a href="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-080.png"><img data-attachment-id="40905" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-07_10_22-080/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-080.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 07_10_22 080" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-080.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-080.png?w=535" data-id="40905"  src="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-080.png?w=1024" alt="" class="wp-image-40905" srcset="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-080.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-080.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-080.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-080.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-080.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure>



<figure class="wp-block-image size-large"><a href="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-081.png"><img data-attachment-id="40906" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-07_10_22-081/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-081.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 07_10_22 081" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-081.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-081.png?w=535" data-id="40906"  src="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-081.png?w=1024" alt="" class="wp-image-40906" srcset="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-081.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-081.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-081.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-081.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-081.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure>



<figure class="wp-block-image size-large"><a href="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-082.png"><img data-attachment-id="40907" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-07_10_22-082/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-082.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 07_10_22 082" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-082.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-082.png?w=535" data-id="40907"  src="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-082.png?w=1024" alt="" class="wp-image-40907" srcset="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-082.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-082.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-082.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-082.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-082.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure>



<figure class="wp-block-image size-large"><a href="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-083.png"><img data-attachment-id="40908" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-07_10_22-083/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-083.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 07_10_22 083" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-083.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-083.png?w=535" data-id="40908"  src="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-083.png?w=1024" alt="" class="wp-image-40908" srcset="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-083.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-083.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-083.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-083.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-083.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure>



<figure class="wp-block-image size-large"><a href="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-084.png"><img data-attachment-id="40909" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-07_10_22-084/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-084.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 07_10_22 084" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-084.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-084.png?w=535" data-id="40909"  src="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-084.png?w=1024" alt="" class="wp-image-40909" srcset="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-084.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-084.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-084.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-084.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-084.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure>



<figure class="wp-block-image size-large"><a href="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-085.png"><img data-attachment-id="40910" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-07_10_22-085/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-085.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 07_10_22 085" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-085.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-085.png?w=535" data-id="40910"  src="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-085.png?w=1024" alt="" class="wp-image-40910" srcset="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-085.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-085.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-085.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-085.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-085.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure>



<figure class="wp-block-image size-large"><a href="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-086.png"><img data-attachment-id="40911" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-07_10_22-086/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-086.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 07_10_22 086" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-086.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-086.png?w=535" data-id="40911"  src="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-086.png?w=1024" alt="" class="wp-image-40911" srcset="https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-086.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-086.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-086.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-086.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2022/10/ukc-news-07_10_22-086.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure>
</figure>



<p>&#8211;</p>



<p>&#8211;</p>



<p>Dr. Ryan Cole: The jab decreases the activity of the body’s CD8 cells; a part of the immune system that keeps latent viruses &amp; tumour cells in check. This is why we are seeing adverse events like shingles outbreaks, and dormant cancers turning aggressive etc. (<a rel="noreferrer noopener" href="https://twitter.com/vgclements1/status/1576914446328688641" target="_blank">tweet</a>).</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>Denmark has ceased Covid vaccination for most under-50s, but the UK has not, meaning it is offering vaccines to 32m additional, low-risk people at a potential cost of £1bn. This is an utter waste of scarce public funds. (<a href="https://twitter.com/toadmeister/status/1578332630000582658">tweet</a>, <a href="https://dailysceptic.org/2022/10/07/vaccinating-the-under-50s-is-an-utter-waste-of-up-to-1-billion-of-taxpayers-money/">website</a>).</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>Many of us were duped in thinking this was a v@cc!ne. Your DN@ will never be the same. (<a href="https://twitter.com/drdenwalker/status/1578775029768413184">tweet</a>).</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>⚠️‼️Jensen: Michael Yeadon explains that thousands of people who came to the ic with corona were &#8220;killed&#8221; by putting them on a ventilator. 😱 (<a href="https://twitter.com/Xx17965797N/status/1578616574902079489">tweet</a>).</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>It was known from EARLY it was elderly people with comorbidities most at risk.It was known from EARLY that it doesn&#8217;t spread outdoors. It was known from EARLY that quarantining healthy people is dumb and cloth masks are useless. People ignored all of this. And much more. Dumb (<a href="https://twitter.com/ZubyMusic/status/1578590660525195264">tweet</a>).</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>To the doctors and other medical professionals claiming they thought AstraZeneca’s experimental viral vector ‘vaccine’ was safe and effective, this is what we knew about this company even before you recommended or administered its injections to UK citizens. So why didn’t you? (<a href="https://twitter.com/SimonElmer2022/status/1578428006439456769">tweet</a>).</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>Hey @elonmusk your soon to be company just de-platformed the most published peer-reviewed cardiologist and internist in history—and accused him of Covid misinformation. A world-renowned Board Certified medical expert that even experts rely on. Over half a million followers. (<a href="https://twitter.com/KateTalksTruth/status/1578194007225937920">tweet</a>).</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>Evidence points to SARS-CoV-2 being the result of a lab leak, and that Dr. Anthony Fauci, Harvard researchers, China, the mainstream media, WHO + tech companies all worked together to cover it up. (<a href="https://twitter.com/RobertKennedyJr/status/1578831595196141568">tweet</a>, <a href="https://childrenshealthdefense.org/defender/covid-origins-cover-up-cola/">website</a>).</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>The FDA Misled the Public About Ivermectin and Should Be Accountable in Court, Argues AAPS (<a href="https://www.youtube.com/watch?v=fQDghpktskk" target="_blank" rel="noreferrer noopener">link</a>).</p>



<p>‘Association of American Physicians and Surgeons (AAPS) filed its motion and amicus brief Thursday evening with the federal district court in Galveston urging it to allow the lawsuit to proceed against the FDA for its misleading statements against ivermectin. In Apter v. HHS, a group of physicians sued to hold the Food and Drug Administration, a federal agency within the Department of Health &amp; Human Services (HHS), accountable for its alleged interference with physicians’ ability to treat Covid-19’.</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>(Jay Bhattacharya @DrJBhattacharya) There is a strong desire after seeing the results of a disastrous choice like the lockdowns to validate it in retrospect. People sacrificed so much. It must have been worth it. But the hard truth is that it was destructive and entirely unnecessary. A predictable disaster. (<a href="https://twitter.com/DrJBhattacharya/status/1578271746364358656">tweet</a>).</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>The Tories closed UK’s largest gas storage facility in the UK 5 years ago. It accounted for 70% of the UK’s gas storage capacity &amp; could store 3,310,000,000 cubic metres of gas. Liz Truss was the Minister in charge at the time. (<a href="https://twitter.com/BeckettUnite/status/1578775099700056066">tweet</a>).</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>UPDATE ON THE DUTCH FARMERS: our criminal government has announced yesterday that they’ll be speeding up the theft of our farmers’ land. 500-600 farmers will be forced to sell their land to the state in the next year. The farmers have announced new protests, so stay tuned. (<a href="https://twitter.com/EvaVlaar/status/1578032389229797377">tweet</a>).</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>Raytheon Exec Confronted By Protesters While Teaching Harvard Class (<a href="https://www.youtube.com/watch?v=KX_xUHVY7Zs" target="_blank" rel="noreferrer noopener">link</a>).</p>



<p>&#8211;</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-40912" class="share-twitter sd-button share-icon" href="https://paulthepaperbear.wordpress.com/2022/10/08/your-alternative-update-on-covid19-for-2022-10-08-about-4-2-million-of-the-symptoms-were-severe-pfizers-8-mice-84-increase-relative-risk-cardiac-death/?share=twitter" target="_blank" title="Click to share on Twitter" ><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-40912" class="share-facebook sd-button share-icon" href="https://paulthepaperbear.wordpress.com/2022/10/08/your-alternative-update-on-covid19-for-2022-10-08-about-4-2-million-of-the-symptoms-were-severe-pfizers-8-mice-84-increase-relative-risk-cardiac-death/?share=facebook" target="_blank" title="Click to share on Facebook" ><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-41315554-40912-63436c388434a' data-src='//widgets.wp.com/likes/index.html?ver=20220105#blog_id=41315554&amp;post_id=40912&amp;origin=paulthepaperbear.wordpress.com&amp;obj_id=41315554-40912-63436c388434a' data-name='like-post-frame-41315554-40912-63436c388434a' data-title='Like or Reblog'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>							</div>

					</div>
		<!--/post -->

	<p class="post-nav"><span class="previous"><a href="https://paulthepaperbear.wordpress.com/2022/10/05/your-alternative-update-on-covid19-for-2022-10-05-refusing-to-release-results-of-autopsies-now-on-blood-thinners-for-life-however-short-that-might-now-be/" rel="prev"><em>Previous</em> Your alternative update on #COVID19 for 2022-10-05. Refusing to release results of autopsies. Now on blood thinners, for life &#8211; however short that might now&nbsp;be</a></span> <span class="next"></span></p>

	
<!-- You can start editing here. -->

<div id="comments">


			<!-- If comments are open, but there are no comments. -->

	 

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/10/08/your-alternative-update-on-covid19-for-2022-10-08-about-4-2-million-of-the-symptoms-were-severe-pfizers-8-mice-84-increase-relative-risk-cardiac-death/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://paulthepaperbear.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="3d0b39c9e3" /><input type="hidden" name="_wp_http_referer" value="/2022/10/08/your-alternative-update-on-covid19-for-2022-10-08-about-4-2-million-of-the-symptoms-were-severe-pfizers-8-mice-84-increase-relative-risk-cardiac-death/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
				 title="Login via Guest" 				>
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
				 title="Login via WordPress.com" 				>
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
				 title="Login via Twitter" 				>
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
				 title="Login via Facebook" 				>
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function () {

	function hide( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.setProperty( 'display', 'none' );
		}
	}

	function show( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.removeProperty( 'display' );
		}
	}

	var input = document.createElement( 'input' );
	var comment = document.querySelector( '#comment' );

	if ( input && comment && 'placeholder' in input ) {
		var label = document.querySelector( '.comment-textarea label' );
		if ( label ) {
			var text = label.textContent;
			label.parentNode.removeChild( label );
			comment.setAttribute( 'placeholder', text );
		}
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	hide( '#comment-form-identity' );
	hide( '#comment-form-subscribe' );
	hide( '#commentform .form-submit' );

	if ( comment ) {
		comment.style.height = '10px';

		var handler = function () {
			comment.style.height = HighlanderComments.initialHeight + 'px';
			show( '#comment-form-identity' );
			show( '#comment-form-subscribe' );
			show( '#commentform .form-submit' );
			HighlanderComments.resizeCallback();

			comment.removeEventListener( 'focus', handler );
		};

		comment.addEventListener( 'focus', handler );
	}
}

if ( document.readyState !== 'loading' ) {
	highlander_expando_javascript();
} else {
	document.addEventListener( 'DOMContentLoaded', highlander_expando_javascript );
}

</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit button" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='40912' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="42182ac478" /></p>
<input type="hidden" name="genseq" value="1665363000" />
<p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="134"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div>

</div><!-- /comments -->
	
	</div>
	<!--/content -->

	<div id="sidebar">
	
	
		<div class="widget">
			<h4>Pages</h4>
			<ul>
			<li class="page_item page-item-2"><a href="https://paulthepaperbear.wordpress.com/about/">About</a></li>
			</ul>
		</div>

		<div class="widget">
			<h4>Categories</h4>
			<ul>
				<li class="cat-item cat-item-36507086"><a href="https://paulthepaperbear.wordpress.com/category/bitcoin/">Bitcoin</a> (7)
<ul class='children'>
	<li class="cat-item cat-item-816974"><a href="https://paulthepaperbear.wordpress.com/category/bitcoin/theta/">Theta</a> (5)
</li>
	<li class="cat-item cat-item-182898"><a href="https://paulthepaperbear.wordpress.com/category/bitcoin/voyager/">Voyager</a> (1)
</li>
</ul>
</li>
	<li class="cat-item cat-item-1"><a href="https://paulthepaperbear.wordpress.com/category/uncategorized/">Uncategorized</a> (1,222)
</li>
			</ul>
		</div>

		<div class="widget">
			<h4>Archives</h4>
			<ul>
				<li><a href='https://paulthepaperbear.wordpress.com/2022/10/'>October 2022</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2022/09/'>September 2022</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2022/08/'>August 2022</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2022/07/'>July 2022</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2022/06/'>June 2022</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2022/05/'>May 2022</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2022/04/'>April 2022</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2022/03/'>March 2022</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2022/02/'>February 2022</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2022/01/'>January 2022</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2021/12/'>December 2021</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2021/11/'>November 2021</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2021/10/'>October 2021</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2021/09/'>September 2021</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2021/08/'>August 2021</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2021/07/'>July 2021</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2021/06/'>June 2021</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2021/05/'>May 2021</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2021/04/'>April 2021</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2021/03/'>March 2021</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2021/02/'>February 2021</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2021/01/'>January 2021</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2020/12/'>December 2020</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2020/11/'>November 2020</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2020/10/'>October 2020</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2020/09/'>September 2020</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2020/08/'>August 2020</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2020/07/'>July 2020</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2020/06/'>June 2020</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2020/05/'>May 2020</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2020/04/'>April 2020</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2020/03/'>March 2020</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2020/01/'>January 2020</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2019/05/'>May 2019</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2019/04/'>April 2019</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2019/02/'>February 2019</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2019/01/'>January 2019</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2018/12/'>December 2018</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2018/11/'>November 2018</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2018/10/'>October 2018</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2018/08/'>August 2018</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2018/07/'>July 2018</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2018/06/'>June 2018</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2018/05/'>May 2018</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2018/04/'>April 2018</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2018/03/'>March 2018</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2018/02/'>February 2018</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2017/12/'>December 2017</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2017/11/'>November 2017</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2017/10/'>October 2017</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2017/09/'>September 2017</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2017/08/'>August 2017</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2017/07/'>July 2017</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2017/06/'>June 2017</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2017/05/'>May 2017</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2017/04/'>April 2017</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2017/03/'>March 2017</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2017/02/'>February 2017</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2017/01/'>January 2017</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2016/12/'>December 2016</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2016/11/'>November 2016</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2016/10/'>October 2016</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2016/09/'>September 2016</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2016/08/'>August 2016</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2016/07/'>July 2016</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2016/06/'>June 2016</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2016/05/'>May 2016</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2016/04/'>April 2016</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2016/03/'>March 2016</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2016/02/'>February 2016</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2016/01/'>January 2016</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2015/12/'>December 2015</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2015/11/'>November 2015</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2015/10/'>October 2015</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2015/09/'>September 2015</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2015/08/'>August 2015</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2015/07/'>July 2015</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2015/06/'>June 2015</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2015/05/'>May 2015</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2015/04/'>April 2015</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2015/03/'>March 2015</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2015/02/'>February 2015</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2015/01/'>January 2015</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2014/12/'>December 2014</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2014/11/'>November 2014</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2014/10/'>October 2014</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2014/09/'>September 2014</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2014/08/'>August 2014</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2014/07/'>July 2014</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2014/06/'>June 2014</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2014/05/'>May 2014</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2014/04/'>April 2014</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2014/03/'>March 2014</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2014/02/'>February 2014</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2014/01/'>January 2014</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2013/12/'>December 2013</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2013/11/'>November 2013</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2013/10/'>October 2013</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2013/09/'>September 2013</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2013/08/'>August 2013</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2013/07/'>July 2013</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2013/06/'>June 2013</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2013/05/'>May 2013</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2013/04/'>April 2013</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2013/03/'>March 2013</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2013/02/'>February 2013</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2013/01/'>January 2013</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2012/12/'>December 2012</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2012/11/'>November 2012</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2012/10/'>October 2012</a></li>
			</ul>
		</div>

	
	</div>
	<!--/sidebar -->
	<div id="secondary">

		<div id="footer1" class="widget-container">
					</div>

		<div id="footer2" class="widget-container">
					</div>

		<div id="footer3" class="widget-container">
					</div>

	</div>

	<div id="footer">

		<p class="credits"> <span>&bull;</span> </p>

	</div>
	<!--/footer -->

</div>
<!--/wrapper -->
<!--  -->
<script type="text/javascript">
	window._tkq = window._tkq || [];
	if ( Math.random() < 0.01 ) {
		window._tkq.push( [
			'recordEvent',
			'wpcom_wordads_noad',
			{"theme":"pub\/koi","blog_id":41315554,"post_id":40912,"reason_brown":1,"reason_noadverts_plugin":1,"reason_upgrade":1,"reason_blog_safe":1,"reason_post_null":1}
		] );
	}
</script><script src='//0.gravatar.com/js/gprofiles.js?ver=202241z' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1610363240h'></script>

	<script>
		// Initialize and attach hovercards to all gravatars
		( function() {
			function init() {
				if ( typeof Gravatar === 'undefined' ) {
					return;
				}

				if ( typeof Gravatar.init !== 'function' ) {
					return;
				}

				Gravatar.profile_cb = function ( hash, id ) {
					WPGroHo.syncProfileData( hash, id );
				};

				Gravatar.my_hash = WPGroHo.my_hash;
				Gravatar.init( 'body', '#wp-admin-bar-my-account' );
			}

			if ( document.readyState !== 'loading' ) {
				init();
			} else {
				document.addEventListener( 'DOMContentLoaded', init );
			}
		} )();
	</script>

		<div style="display:none">
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/paulthepaperbear.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/paulthepaperbear.wordpress.com\/wp-login.php?action=logout&_wpnonce=2259f94f31","homeURL":"https:\/\/paulthepaperbear.wordpress.com\/","postID":"40912","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"0","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/textarea-autosize.min.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1663141412j'></script>
	<div id="actionbar" style="display: none;"
			class="actnbr-pub-koi actnbr-has-follow">
		<ul>
								<li class="actnbr-btn actnbr-hidden">
								<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Follow</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Following</span>
		</a>
							<div class="actnbr-popover tip tip-top-left actnbr-notice" id="follow-bubble">
							<div class="tip-arrow"></div>
							<div class="tip-inner actnbr-follow-bubble">
															<ul>
											<li class="actnbr-sitename">
			<a href="https://paulthepaperbear.wordpress.com">
				<img alt='' src='https://s2.wp.com/i/logo/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' />				paulthepaperbear			</a>
		</li>
										<form method="post" action="https://subscribe.wordpress.com" accept-charset="utf-8" style="display: none;">
																						<div class="actnbr-follow-count">Join 913 other followers</div>
																					<div>
										<input type="email" name="email" placeholder="Enter your email address" class="actnbr-email-field" aria-label="Enter your email address" />
										</div>
										<input type="hidden" name="action" value="subscribe" />
										<input type="hidden" name="blog_id" value="41315554" />
										<input type="hidden" name="source" value="https://paulthepaperbear.wordpress.com/2022/10/08/your-alternative-update-on-covid19-for-2022-10-08-about-4-2-million-of-the-symptoms-were-severe-pfizers-8-mice-84-increase-relative-risk-cardiac-death/" />
										<input type="hidden" name="sub-type" value="actionbar-follow" />
										<input type="hidden" id="_wpnonce" name="_wpnonce" value="114b4ece7a" />										<div class="actnbr-button-wrap">
											<button type="submit" value="Sign me up">
												Sign me up											</button>
										</div>
									</form>
									<li class="actnbr-login-nudge">
										<div>
											Already have a WordPress.com account? <a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Fpaulthepaperbear.wordpress.com%2F2022%2F10%2F08%2Fyour-alternative-update-on-covid19-for-2022-10-08-about-4-2-million-of-the-symptoms-were-severe-pfizers-8-mice-84-increase-relative-risk-cardiac-death%2F&#038;signup_flow=account">Log in now.</a>										</div>
									</li>
								</ul>
															</div>
						</div>
					</li>
							<li class="actnbr-ellipsis actnbr-hidden">
				<svg class="gridicon gridicons-ellipsis" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M7 12c0 1.104-.896 2-2 2s-2-.896-2-2 .896-2 2-2 2 .896 2 2zm12-2c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2zm-7 0c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2z"/></g></svg>				<div class="actnbr-popover tip tip-top-left actnbr-more">
					<div class="tip-arrow"></div>
					<div class="tip-inner">
						<ul>
									<li class="actnbr-sitename">
			<a href="https://paulthepaperbear.wordpress.com">
				<img alt='' src='https://s2.wp.com/i/logo/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' />				paulthepaperbear			</a>
		</li>
								<li class="actnbr-folded-customize">
								<a href="https://paulthepaperbear.wordpress.com/wp-admin/customize.php?url=https%3A%2F%2Fpaulthepaperbear.wordpress.com%2F2022%2F10%2F08%2Fyour-alternative-update-on-covid19-for-2022-10-08-about-4-2-million-of-the-symptoms-were-severe-pfizers-8-mice-84-increase-relative-risk-cardiac-death%2F">
									<svg class="gridicon gridicons-customize" height="20" width="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M2 6c0-1.505.78-3.08 2-4 0 .845.69 2 2 2 1.657 0 3 1.343 3 3 0 .386-.08.752-.212 1.09.74.594 1.476 1.19 2.19 1.81L8.9 11.98c-.62-.716-1.214-1.454-1.807-2.192C6.753 9.92 6.387 10 6 10c-2.21 0-4-1.79-4-4zm12.152 6.848l1.34-1.34c.607.304 1.283.492 2.008.492 2.485 0 4.5-2.015 4.5-4.5 0-.725-.188-1.4-.493-2.007L18 9l-2-2 3.507-3.507C18.9 3.188 18.225 3 17.5 3 15.015 3 13 5.015 13 7.5c0 .725.188 1.4.493 2.007L3 20l2 2 6.848-6.848c1.885 1.928 3.874 3.753 5.977 5.45l1.425 1.148 1.5-1.5-1.15-1.425c-1.695-2.103-3.52-4.092-5.448-5.977z"/></g></svg>									<span>Customize</span>
								</a>
							</li>
																<li class="actnbr-folded-follow">
												<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Follow</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Following</span>
		</a>
										</li>
																	<li class="actnbr-signup"><a href="https://wordpress.com/start/">Sign up</a></li>
									<li class="actnbr-login"><a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Fpaulthepaperbear.wordpress.com%2F2022%2F10%2F08%2Fyour-alternative-update-on-covid19-for-2022-10-08-about-4-2-million-of-the-symptoms-were-severe-pfizers-8-mice-84-increase-relative-risk-cardiac-death%2F&#038;signup_flow=account">Log in</a></li>
																	<li class="actnbr-shortlink"><a href="https://wp.me/p2Nm3U-aDS">Copy shortlink</a></li>
																	<li class="flb-report"><a href="http://en.wordpress.com/abuse/">Report this content</a></li>
																	<li class="actnbr-reader">
										<a href="https://wordpress.com/read/blogs/41315554/posts/40912">
											View post in Reader										</a>
									</li>
																	<li class="actnbr-subs">
										<a href="https://subscribe.wordpress.com/">Manage subscriptions</a>
									</li>
																		<li class="actnbr-fold"><a href="">Collapse this bar</a></li>
															</ul>
					</div>
				</div>
			</li>
		</ul>
	</div>
	
<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20210915";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20220329";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

			<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Toggle photo metadata visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Toggle photo comments visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="This image has comments."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Loading Comments...</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<form id="jp-carousel-comment-form">
												<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Write a Comment...</label>
												<textarea
													name="comment"
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													id="jp-carousel-comment-form-comment-field"
													placeholder="Write a Comment..."
												></textarea>
												<div id="jp-carousel-comment-form-submit-and-info-wrapper">
													<div id="jp-carousel-comment-form-commenting-as">
																													<fieldset>
																<label for="jp-carousel-comment-form-email-field">Email (Required)</label>
																<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-author-field">Name (Required)</label>
																<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-url-field">Website</label>
																<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
															</fieldset>
																											</div>
													<input
														type="submit"
														name="submit"
														class="jp-carousel-comment-form-button"
														id="jp-carousel-comment-form-button-submit"
														value="Post Comment" />
												</div>
											</form>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/paulthepaperbear.wordpress.com\/2022\/10\/08\/your-alternative-update-on-covid19-for-2022-10-08-about-4-2-million-of-the-symptoms-were-severe-pfizers-8-mice-84-increase-relative-risk-cardiac-death\/":40912};
	</script>
				<style>.wp-block-gallery.wp-block-gallery-1{ --wp--style--unstable-gallery-gap: var( --wp--style--gallery-gap-default, var( --gallery-block--gutter-size, var( --wp--style--block-gap, 0.5em ) ) ); gap: var( --wp--style--gallery-gap-default, var( --gallery-block--gutter-size, var( --wp--style--block-gap, 0.5em ) ) )}</style>
<link crossorigin='anonymous' rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/_static/??-eJyljFEKgzAQBS9kXCw2kI/Ss+i6SGKyWbJZvL4t1BP0b97wGDjFYeVO3KGYk2x7ZIVEXRY8fhuk1c2wx8pQPpRJAZdWTSmDnlGoudV4yzSi6gB/N+/rLb7Zd3lN/unnRwh+She1E0V3?cssminify=yes' type='text/css' media='all' />
<script id='coblocks-lightbox-js-extra'>
var coblocksLigthboxData = {"closeLabel":"Close Gallery","leftLabel":"Previous","rightLabel":"Next"};
</script>
<script id='jetpack-carousel-js-extra'>
var jetpackSwiperLibraryPath = {"url":"https:\/\/s2.wp.com\/wp-content\/mu-plugins\/jetpack-plugin\/production\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/paulthepaperbear.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"0a5a55f82d","display_exif":"1","display_comments":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/paulthepaperbear.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fpaulthepaperbear.wordpress.com%2F2022%2F10%2F08%2Fyour-alternative-update-on-covid19-for-2022-10-08-about-4-2-million-of-the-symptoms-were-severe-pfizers-8-mice-84-increase-relative-risk-cardiac-death%2F","blog_id":"41315554","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"stats_query_args":"blog=41315554&v=wpcom&tz=0&user_id=0&subd=paulthepaperbear","is_public":"1"};
</script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/_static/??-eJyFkF1OxDAMhC9EakpR1RfEUVCauK3b/BEn293bExWCVitUnpLY38zYgT0I5V1Cl2Bl0HghheHarPwEdy2bRTB5JsdgaEOGz4wZF+m0wfgIV1L50Xi1Mbw07dC0gskGgyLipelAEx+JFRKG5iWN/tpYctWRnDJZl7gDtLa4F3kwt3vojxmlLn0xyghWcsJYbiJFWWJORBOV4Y5hxOSjQqH97oyXmoFVpJBOtCumUOx/3hCi11kl8g4+yg4wZjIalIw+M5pfuhb+22YjtphE1zx/29XCFA9Yn2hrhNhD+cCH54kueC7+RlIEXmQkN9eziN7tW9v3r8PQ9m23fgHviNeE'></script>
<script type='text/javascript'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
		<script type="text/javascript">
			( function() {
				function initFileDownloadInteractions() {
					const fileBlocks = document.querySelectorAll( '.wp-block-file' );

					fileBlocks.forEach( function ( fileBlockElement ) {
						// Only add an event listener if we have two distinct <a> tags
						const firstChild = fileBlockElement.firstElementChild;
						const lastChild = fileBlockElement.lastElementChild;

						if ( ! firstChild || ! lastChild || firstChild === lastChild ) {
							return;
						}
						if ( firstChild.tagName !== 'A' || lastChild.tagName !== 'A' ) {
							return;
						}
						if ( ! lastChild.classList.contains( 'wp-block-file__button' ) ) {
							return;
						}

						firstChild.addEventListener( 'click', buildFileInteractionTracker( 'view' ) );
						lastChild.addEventListener( 'click', buildFileInteractionTracker( 'download' ) );
					} );
				}

				window.addEventListener( 'load', initFileDownloadInteractions );

				function buildFileInteractionTracker( statValue ) {
					return function ( event ) {
						const anchor = event.target;
						if ( ! anchor || anchor.nodeName !== 'A' || ! anchor.href ) {
							return;
						}

						bumpFileInteractionStat( statValue );
					}
				}

				function bumpFileInteractionStat( statValue ) {
					window._stq = window._stq || [];
					window._stq.push( [
						'extra',
						{
							[ `x_wpcom_file_block_interaction/${ statValue }` ]: 1,
						}
					] );
				}
			} )();
		</script>
		<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<iframe src='https://widgets.wp.com/likes/master.html?ver=20220105#ver=20220105&amp;origin=https://paulthepaperbear.wordpress.com' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'>
		<div class="likes-text">
			<span>%d</span> bloggers like this:		</div>
		<ul class="wpl-avatars sd-like-gravatars"></ul>
	</div>

		<script src="//stats.wp.com/w.js?63" defer></script> <script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'41315554','blog_tz':'0','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'41315554','v':'wpcom','tz':'0','user_id':'0','post':'40912','subd':'paulthepaperbear'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1oMUpKVjdLUHY1WldoajE/MT9jW3RzZ0xuUz1KZC5QQzFGeVh8QlFqZWFMUi1+eGpLTVM9ZkJON21lTXRZRkVjMl0tLzZ5RC9Td2Y9emMwOGRPYX5pd2RlXUFkMm1DVkpDSmdNbzF6bz14fj0zdFZCSWhVSzBrcVVRVzA3c1pxY3BJdVlbd3xZczVtX2EwN105M2U2NHREWnNzNmZGSEVFXTlJSj1zWiYzVX5sZ2Q5c1VYcWJlRVBUWWFIcWV6JWtNNT1UdWkuY2ljJmouQVtlZ0o/XzZFL2lUQ3FTcUxYXzQ3VVFmb2dCQUQtZGpYanR0SE1KSlJqZk54cXN2QzIwRF00cXNPUn5XdzBz'}]);
_stq.push([ 'clickTrackerInit', '41315554', '40912' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:1px;width:1px;overflow:hidden;position:absolute;bottom:1px;" alt="" /></noscript>
<script defer id="bilmur" data-customproperties="{&quot;logged_in&quot;:&quot;0&quot;,&quot;wptheme&quot;:&quot;pub\/koi&quot;}" data-provider="wordpress.com" data-service="simple"  src="/wp-content/js/bilmur.min.js?i=5&m=202241"></script><script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>