<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Your alternative update on #COVID19 for 2021-10-01. J&amp;J: children don’t need jab. Jab Spike Protein Hurts Heart. Liberty before safety, now and always | paulthepaperbear</title>
<link rel="pingback" href="https://paulthepaperbear.wordpress.com/xmlrpc.php" />
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="paulthepaperbear &raquo; Feed" href="https://paulthepaperbear.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="paulthepaperbear &raquo; Comments Feed" href="https://paulthepaperbear.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="paulthepaperbear &raquo; Your alternative update on #COVID19 for 2021-10-01. J&amp;J: children don’t need jab. Jab Spike Protein Hurts Heart. Liberty before safety, now and&nbsp;always Comments Feed" href="https://paulthepaperbear.wordpress.com/2021/10/01/your-alternative-update-on-covid19-for-2021-10-01-jj-children-dont-need-jab-jab-spike-protein-hurts-heart-liberty-before-safety-now-and-always/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1625065786h&ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJyNkttOwzAMhl+I1GuRNnaBeJYcTPCak3JgytuTdjCVbnTcRPptf/YfJ3AOTHqX0WWwhQVTNLkE5yC9ZcmSwbpSnUzpCe5jEQ3PqFjwKa/UFmZoxAQnzIHLkc1qq5zcOznKFfIH2gaGImD0dIP81OvSpMCoWyYifPZ9t+92IAoZBcL4eaaIPFZIuRq8NiInTVGTtQQWFXE0beBkZiGC4RUjM6i5rJ0l9xhvuaX+Bf1tfna6WBOvvmSmI6mV7X+3iDyT0+kBLv03NnT9rutBUcrXILvPLl5r2nmL28BvL76BXf6cECFiSqydlopllxefuDf72u+fh+NwOB5eTl+TQwtI?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJx9i0EKhDAMAD9kDUIX9SC+RUus1bQpJmXZ36s39+JtBmbgm43jpJgUdMWIArnMsHMA0R9h7UQqeESxmEzFhyTgkQ2xmzRw+hOz0BSOt/XAmdhf6OGqHnpPYxwa++mt7drGbido5DuI?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-6-1' href='https://s1.wp.com/_static/??-eJxti8sKgCAQAH8o297RIfoWE1NjdaVV+v3o0CHqNAzMwBmFopB0SOCziJiNCwyROIkNpTuArTxcMA9LxVzA/8WknESBZOgtnylZ7TWD7cAgrRLvYPFzPbT12PRTX+0XZRA3zg==?cssminify=yes' type='text/css' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"41315554","siteName":"paulthepaperbear","siteURL":"http:\/\/paulthepaperbear.wordpress.com","siteHost":"paulthepaperbear.wordpress.com","icon":"<img alt='' src='https:\/\/s2.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/koi","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fpaulthepaperbear.wordpress.com%2F2021%2F10%2F01%2Fyour-alternative-update-on-covid19-for-2021-10-01-jj-children-dont-need-jab-jab-spike-protein-hurts-heart-liberty-before-safety-now-and-always%2F&signup_flow=account","themeURL":"","xhrURL":"https:\/\/paulthepaperbear.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"937c657dcc","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"ebcc3ace3a\" \/>","referer":"https:\/\/paulthepaperbear.wordpress.com\/2021\/10\/01\/your-alternative-update-on-covid19-for-2021-10-01-jj-children-dont-need-jab-jab-spike-protein-hurts-heart-liberty-before-safety-now-and-always\/","canFollow":"1","feedID":"5098485","statusMessage":"","subsEmailDefault":"instantly","customizeLink":"https:\/\/paulthepaperbear.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fpaulthepaperbear.wordpress.com%2F2021%2F10%2F01%2Fyour-alternative-update-on-covid19-for-2021-10-01-jj-children-dont-need-jab-jab-spike-protein-hurts-heart-liberty-before-safety-now-and-always%2F","postID":"22931","shortlink":"https:\/\/wp.me\/p2Nm3U-5XR","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/paulthepaperbear.wordpress.com\/22931","statsLink":"https:\/\/wordpress.com\/stats\/post\/22931\/paulthepaperbear.wordpress.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Koi","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 523 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fpaulthepaperbear.wordpress.com%2F2021%2F10%2F01%2Fyour-alternative-update-on-covid19-for-2021-10-01-jj-children-dont-need-jab-jab-spike-protein-hurts-heart-liberty-before-safety-now-and-always%2F&signup_flow=account\">Log in now.<\/a>","stats":"Stats","notifyNewPosts":"Notify me of new posts","notifyNewPostsDetails":"Receive web and mobile notifications for new posts from this site.","emailNewPosts":"Email me new posts","emailNewPostsDetails":"You can customize your notification settings further <a href=\"https:\/\/wordpress.com\/following\/manage?s=paulthepaperbear.wordpress.com\">here<\/a>.","emailNewComments":"Email me new comments","instantly":"Instantly","daily":"Daily","weekly":"Weekly"}};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/_static/??-eJyFjtEKwjAMRX/IrBaZPonfMrdYWpq0Ji1zf28HCnMvPl3CPTlcM2cYExfkYoKanLQQqg4Ou6AH89tSuvuIUBWlAVzA8yPtOaqQY3We1QjGoeAEq3V3fb88j7FOqKs+PCvK8omOPP+FgLyTJt3Cm70SC2RJr6V1N7ra88lejr21fXgDNTpbfw=='></script>
<script type='text/javascript'>
	window.addEventListener( 'DOMContentLoaded', function() {
		rltInitialize( {"token":null,"iframeOrigins":["https:\/\/widgets.wp.com"]} );
	} );
</script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1625210320h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://paulthepaperbear.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://paulthepaperbear.wordpress.com/2021/10/01/your-alternative-update-on-covid19-for-2021-10-01-jj-children-dont-need-jab-jab-spike-protein-hurts-heart-liberty-before-safety-now-and-always/" />
<link rel='shortlink' href='https://wp.me/p2Nm3U-5XR' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fpaulthepaperbear.wordpress.com%2F2021%2F10%2F01%2Fyour-alternative-update-on-covid19-for-2021-10-01-jj-children-dont-need-jab-jab-spike-protein-hurts-heart-liberty-before-safety-now-and-always%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fpaulthepaperbear.wordpress.com%2F2021%2F10%2F01%2Fyour-alternative-update-on-covid19-for-2021-10-01-jj-children-dont-need-jab-jab-spike-protein-hurts-heart-liberty-before-safety-now-and-always%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Your alternative update on #COVID19 for 2021-10-01. J&amp;J: children don’t need jab. Jab Spike Protein Hurts Heart. Liberty before safety, now and always" />
<meta property="og:url" content="https://paulthepaperbear.wordpress.com/2021/10/01/your-alternative-update-on-covid19-for-2021-10-01-jj-children-dont-need-jab-jab-spike-protein-hurts-heart-liberty-before-safety-now-and-always/" />
<meta property="og:description" content="Great Barrington Declaration – Dr. Martin Kulldorff, professor of medicine at Harvard University, a biostatistician, and epidemiologist, Dr. Sunetra Gupta, professor at Oxford University, an epidem…" />
<meta property="article:published_time" content="2021-10-01T20:58:45+00:00" />
<meta property="article:modified_time" content="2021-10-01T20:58:45+00:00" />
<meta property="og:site_name" content="paulthepaperbear" />
<meta property="og:image" content="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-001.png" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1080" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="Your alternative update on #COVID19 for 2021-10-01. J&amp;J: children don’t need jab. Jab Spike Protein Hurts Heart. Liberty before safety, now and&nbsp;always" />
<meta name="twitter:image" content="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-001.png?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon" href="https://s2.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://paulthepaperbear.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://paulthepaperbear.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://paulthepaperbear.wordpress.com/osd.xml" title="paulthepaperbear" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style id="wpcom-hotfix-masterbar-style">
			@media screen and (min-width: 783px) {
				#wpadminbar .quicklinks li#wp-admin-bar-my-account.with-avatar > a img {
					margin-top: 5px;
				}
			}
		</style>
				<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'koi', amp: false, siteid: 8982, blogid: 41315554, consent: __ATA_CC(), flag: 3 };
		</script>
		<script type="text/javascript">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</script><meta name="application-name" content="paulthepaperbear" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Silver is the money of the people, silver is also the indispensable metal, geologists say that silver will be first element on the periodic table to become extinct but then the valuation for pure silver will fix that, silver is the only supposed bubble owned by only 1% of investors whereas in fact silver is the biggest opportunity in history of investing and silver in the hands of the people will set the people free from the financial tyranny of the monetary alchemists. Think of the silver bullet folklore and the vampire folklore it is supposed to be the only thing can kill them and then think of the financial vampires we have in modern times sucking the lifeblood out of the people, what will kill the financial vampires is the silver bullet." /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://paulthepaperbear.wordpress.com/feed/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Great Barrington Declaration – Dr. Martin Kulldorff, professor of medicine at Harvard University, a biostatistician, and epidemiologist, Dr. Sunetra Gupta, professor at Oxford University, an epidemiologist and Dr. Jay Bhattacharya, professor at Stanford University Medical School, a physician, epidemiologist, health economist, and public health policy expert (link). ‘As infectious disease epidemiologists and public health scientists&hellip;" />
	<style type="text/css">
				#header #logo, #header #logo a, #header #description {
			color: #6c5c46;
		}
		</style>
<link rel="amphtml" href="https://paulthepaperbear.wordpress.com/2021/10/01/your-alternative-update-on-covid19-for-2021-10-01-jj-children-dont-need-jab-jab-spike-protein-hurts-heart-liberty-before-safety-now-and-always/amp/"><!-- Your Google Analytics Plugin is missing the tracking ID -->
</head>
<body class="post-template-default single single-post postid-22931 single-format-standard customizer-styles-applied highlander-enabled highlander-light">
<div class="top-image"></div>
<div id="wrapper">
<div id="header">
	<h1 id="logo"><a href="https://paulthepaperbear.wordpress.com/">paulthepaperbear</a></h1>
	<p id="description">Silver is the money of the people, silver is also the indispensable metal, geologists say that silver will be first element on the periodic table to become extinct but then the valuation for pure silver will fix that, silver is the only supposed bubble owned by only 1% of investors whereas in fact silver is the biggest opportunity in history of investing and silver in the hands of the people will set the people free from the financial tyranny of the monetary alchemists. Think of the silver bullet folklore and the vampire folklore it is supposed to be the only thing can kill them and then think of the financial vampires we have in modern times sucking the lifeblood out of the people, what will kill the financial vampires is the silver bullet.</p>

	
	<div id="nav">
		<ul class="menu page-menu">
	<li class="page_item "><a href="https://paulthepaperbear.wordpress.com/">Home</a></li>
	<li class="page_item page-item-2"><a href="https://paulthepaperbear.wordpress.com/about/">About</a></li>
</ul>
	</div>

		<form method="get" id="searchform" action="https://paulthepaperbear.wordpress.com/">
		<input type="text" placeholder="Search..." name="s" id="s" />
		<input type="submit" value="Search" id="searchsubmit" />
	</form></div>
<!--/header -->

	<div id="content">

	
		<div class="post-22931 post type-post status-publish format-standard hentry category-uncategorized">
							<h2 class="post-title"><a href="https://paulthepaperbear.wordpress.com/2021/10/01/your-alternative-update-on-covid19-for-2021-10-01-jj-children-dont-need-jab-jab-spike-protein-hurts-heart-liberty-before-safety-now-and-always/" rel="bookmark">Your alternative update on #COVID19 for 2021-10-01. J&amp;J: children don’t need jab. Jab Spike Protein Hurts Heart. Liberty before safety, now and&nbsp;always</a></h2>						<p class="post-date"><span class="day">01</span> <span class="month">Oct</span> <span class="year">2021</span> <span class="postcomment"><a href="https://paulthepaperbear.wordpress.com/2021/10/01/your-alternative-update-on-covid19-for-2021-10-01-jj-children-dont-need-jab-jab-spike-protein-hurts-heart-liberty-before-safety-now-and-always/#respond">Leave a comment</a></span></p>
							<p class="post-data">
					<span class="postauthor">by <a class="url fn n" href="https://paulthepaperbear.wordpress.com/author/paulthepaperbear/" title="View all posts by paulthepaperbear">paulthepaperbear</a></span>
					<span class="postcategory">in <a href="https://paulthepaperbear.wordpress.com/category/uncategorized/" rel="category tag">Uncategorized</a></span>
					<span class="posttag"></span>
									</p>
						<div class="entry-content">
				
<p>Great Barrington Declaration – Dr. Martin Kulldorff, professor of medicine at Harvard University, a biostatistician, and epidemiologist, Dr. Sunetra Gupta, professor at Oxford University, an epidemiologist and Dr. Jay Bhattacharya, professor at Stanford University Medical School, a physician, epidemiologist, health economist, and public health policy expert (<a href="https://gbdeclaration.org/" target="_blank" rel="noreferrer noopener">link</a>).</p>



<p>‘As infectious disease epidemiologists and public health scientists we have grave concerns about the damaging physical and mental health impacts of the prevailing COVID-19 policies, and recommend an approach we call Focused Protection’.</p>



<p>At the time of creating this blog post there were the following 3 sets of signatories.</p>



<p>805,155 concerned citizens.</p>



<p>14,981 medical and public health scientists.</p>



<p>44,167 medical practitioners.</p>



<p>It’s really, really simple: shelter the vulnerable from the infectious while the rest of us get on with living our lives.</p>



<p>&#8211;</p>



<p>World Doctors Alliance (<a href="https://worlddoctorsalliance.com/">link</a>).</p>



<p>‘<strong>An independent non-profit alliance of doctors, nurses, healthcare professionals and staff around the world who have united in the wake of the Covid-19 response chapter to share experiences with a view to ending all lockdowns and related damaging measures and to re-establish universal health determinance of psychological and physical wellbeing for all humanity</strong><strong>’.</strong></p>



<p><strong>‘</strong>WDA represents a diverse range of opinions of health care professionals and does not have a consensus of opinions on the origin of covid-19 or the political ramifications of the lockdown per se. WDA is however committed to debate the causes of harm resulting from the coronavirus act measures and to raise issues that expose harmful medical and life limiting practices detrimental to the well being of all living men women and children’.</p>



<p>Prof Dolores Cahil, Dr Mohammad Adil, Dr R Zac Cox, Dr Andrew Kaufman, Dr Heiko Schoning, Dr Heinrich Fiechtner, Dr Scott Jensen, Elke De Klerk, Dr Mikael Nordfors, Dr Hilde Smet, Dr Vernon Coleman and Dr Johan Denis.</p>



<p>WDA’s open letter raises questions on the following topics.</p>



<p>Collateral damage the cure is worse than the virus, Death certificates (1), Economic ruin, Censorship, Testing &#8211; False positives, Hydroxychloroquine, Prevention, ‘Vaccine’, Conflicts of interest, Cui bono? Who benefits?</p>



<p>&#8211;</p>



<p>30 facts you NEED to know: Your Covid Cribsheet (<a href="https://off-guardian.org/2021/09/22/30-facts-you-need-to-know-your-covid-cribsheet/" target="_blank" rel="noreferrer noopener">link</a>, <a href="https://drive.google.com/drive/folders/15tNdXGohcTtrnxn6BDn_ROjG_jEdNrGj?usp=sharing" target="_blank" rel="noreferrer noopener">pics on google drive</a>).</p>



<p>&#8211;</p>



<p>Further Midazolam graph Attached is a graph showing cumulative and linear all cause mortality for over 65s vs cumulative and linear midazolam prescribing, both for period Jan 2020 to June 2021. Deaths scale is left hand side, midazolam scale right hand side. 1/5 (<a href="https://twitter.com/AwakenedOf/status/1413105391349731328">tweet</a>).</p>



<p>&#8211;</p>



<p>Midazolam mass murder – the red line depicts the prescriptions for life-ending drug Midazolam and the blue one which follows the same trend are deaths in the same period for people over 65 which were called the ‘first wave’ of the fake ‘Covid’. Who ordered massive amounts of Midazolam that were used? Matt Hancock. He must go to trial with others for systematic mass murder (<a href="https://davidicke.com/2021/07/07/midazolam-mass-murder-the-red-line-depicts-the-prescriptions-for-life-ending-drug-midazolam-and-the-blue-one-which-follows-the-same-trend-are-deaths-in-the-same-period-for-people-over-65-which-were/" target="_blank" rel="noreferrer noopener">website</a>, <a href="https://banned.video/watch?id=60b9ef11d2078c67a795311d" target="_blank" rel="noreferrer noopener">banned</a>).</p>



<p>&#8211;</p>



<p>What really happened to ‘Midazolam Matt’ Hancock? (<a href="https://dailyexpose.co.uk/2021/07/04/what-really-happened-to-midazolam-matt-hancock/">link</a>).</p>



<p>‘On 12th July 2020, UK Redtop&nbsp;<a href="https://www.thesun.co.uk/news/12100515/care-homes-accused-sedatives-coronavirus-die-quickly/"><strong><em>The Sun ran a lead piece</em></strong></a>&nbsp;that was nothing short of astonishing’.</p>



<p>‘Official figures at the time showed 38,352 out-of-hospital prescriptions for Midazolam were issued in April 2020 – more than double the February figure. And over the previous five years in England, the total had rarely moved either side of around 15,000’.</p>



<p><em>‘</em><a href="https://www.dailymail.co.uk/news/article-8514081/Number-prescriptions-drug-midazolam-doubled-height-pandemic.html"><strong><em>The Mail</em></strong></a>&nbsp;also had the story, reporting that ‘anti-euthanasia campaigners last night said they suspected the spike was evidence that many people had been put on end-of-life protocols or ‘pathways’…..Whistleblowers also claimed to have witnessed misuse of sedatives’’.</p>



<p>‘A broad range of inexplicable events happened on Hancock’s watch: dodgy death certificates, care home dumping, perpetual contradicting of his boss, vital facts kept from colleagues, overstated PHE mortality stats, huge percentages of people who went into hospital for minor surgery yet wound up dead from SarsCov2, corrupt drug trials conducted by Oxford Recovery, evasion of questions about vaccination-related death, blatant lies to the commons about vaccine approvals, hard-sell vaccine marketing condemned as totalitarian, and both delays and groundless exaggerations in relation to the Indian/Delta variant’.</p>



<p>‘But there is something about <a href="https://dailyexpose.co.uk/2021/06/13/stay-at-home-protect-the-nhs-give-midazolam-to-the-elderly-and-tell-you-they-are-covid-deaths/" target="_blank" rel="noreferrer noopener"><strong>the Midazolam story</strong></a> that has at last stirred the police into some kind of action. A threatening slate-grey and brown cloud of doubt hangs over it that can only be grasped if one accepts the reality of depraved people in public life. Such clouds follow Matt Hancock around like a Satanic travelling fair’.</p>



<p>&#8211;</p>



<p>The Evidence – ‘You stayed at home, to protect the NHS, but they gave <a>Midazolam to the Elderly and told you they were Covid Deaths</a>’ (<a href="https://dailyexpose.co.uk/2021/06/13/stay-at-home-protect-the-nhs-give-midazolam-to-the-elderly-and-tell-you-they-are-covid-deaths/">link</a>).</p>



<p>&#8211;</p>



<p>We Need To Talk About Midazolam – Clare Wills Harrison (<a href="https://www.thebernician.net/we-need-to-talk-about-midazolam-clare-wills-harrison/">link</a>).</p>



<p>‘By way of a shocking insight into utterly compelling new evidence of genocide by government policy, procurement and administration, which the People’s Union of Britain [PUB], Scouse polymath and independent data cruncher, Mark Oakford, and fearsome probate solicitor, Clare Wills Harrison, are on the brink of filing in the Private Criminal Prosecution of the Four Horsemen of COVID-1984 and their shadowy accomplices, here lies Clare’s summary of the serious issues to be tried, which she published this evening on social media’.</p>



<p>&#8211;</p>



<p>Your Government has committed Democide since March 2020 by using fear, deception, and Midazolam… (<a href="https://dailyexpose.co.uk/2021/07/07/government-committed-democide-fear-deception-midazolam/">link</a>).</p>



<p>‘Whilst all this was happening <a href="https://assets.publishing.service.gov.uk/government/uploads/system/uploads/attachment_data/file/911541/COVID-19_hospital_discharge_service_requirements_2.pdf" target="_blank" rel="noreferrer noopener">Matt Hancock and Chris Whitty instructed hospitals to discharge as many patients as possible into care homes</a>, the very place the patients loved ones were now banned from visiting, the very place a doctor was not required to visit to certify a death, the very place carers could not be held liable for a death as long as it was just suspected to be Covid-19’.</p>



<p>‘The very place where care home managers refused to call out a doctor to treat an illness. The very place that care home managers refused to call an ambulance to take a resident to hospital. The very place that any patient with the first signs of just a sniffle were put on do not resuscitate orders without informing the patient or their family’.</p>



<p>‘The very place where those do not resuscitate orders were used as permission to begin end of life care. End of life care which involved the refusal of medical treatment. End of life care which involved the withdrawal of existing medication. End of life care which involved the injection of lethal amounts of midazolam. End of life care which involved the deprivation of food and water, leading to the residents dying of drug overdose, starvation, and dehydration’.</p>



<p>‘Is it just a coincidence that <a href="https://dailymed.nlm.nih.gov/dailymed/drugInfo.cfm?setid=d71724e5-0613-4e01-a589-433eb29a9bbb&amp;audience=professional" target="_blank" rel="noreferrer noopener">midazolam causes the same symptoms as serious complications due to Covid-19?</a>’</p>



<p>&#8211;</p>



<p>As of 10 June 2021, Graph reveals correlation between ‘Covid deaths’ and use on old people of the dangerous respiratory-depressing drug Midazolam and between ‘Covid deaths’ and the fake ‘vaccine’ roll-out among the elderly at the start of 2021 (<a href="https://davidicke.com/2021/06/10/graph-reveals-correlation-between-covid-deaths-and-use-on-old-people-of-the-dangerous-respiratory-depressing-drug-midazolam-and-between-covid-deaths-and-the-fake-vaccine-roll-out-among-th/" target="_blank" rel="noreferrer noopener">link</a>).</p>



<p>&#8211;</p>



<p>As of May 31, 2021, Vaccine researcher admits ‘big mistake,’ says spike protein is dangerous ‘toxin’ (<a href="https://www.lifesitenews.com/news/vaccine-researcher-admits-big-mistake-says-spike-protein-is-dangerous-toxin" target="_blank" rel="noreferrer noopener">link</a>).</p>



<p>‘‘Terrifying’ new research finds vaccine spike protein unexpectedly in bloodstream. The protein is linked to blood clots, heart and brain damage, and potential risks to nursing babies and fertility’.</p>



<p>&#8211;</p>



<p>As of 29 March 2021, Do doctors have to have the (emergency use authorisation) covid-19 vaccine? (<a href="https://www.bmj.com/content/372/bmj.n810/rr-14" target="_blank" rel="noreferrer noopener">link</a>).</p>



<p>&#8216;Nevertheless, what I am currently struggling with is the failure to report the reality of the morbidity caused by our current vaccination program within the health service and staff population. The levels of sickness after vaccination is unprecedented and staff are getting very sick and some with neurological symptoms which is having a huge impact on the health service function. Even the young and healthy are off for days, some for weeks, and some requiring medical treatment. Whole teams are being taken out as they went to get vaccinated together&#8217;.</p>



<p>&#8216;Mandatory vaccination in this instance is stupid, unethical and irresponsible when it comes to protecting our staff and public health. We are in the voluntary phase of vaccination, and encouraging staff to take an unlicensed product that is impacting on their immediate health, and I have direct experience of staff contracting Covid AFTER vaccination and probably transmitting it. In fact, it is clearly stated that these vaccine products do not offer immunity or stop transmission. In which case why are we doing it? There is no longitudinal safety data (a couple of months of trial data at best) available and these products are only under emergency licensing. What is to say that there are no longitudinal adverse effects that we may face that may put the entire health sector at risk?&#8217;</p>



<p>&#8211;</p>



<p>As of March 02, 2021, MEDICAL SHOCKER: Scientists at Sloan Kettering discover mRNA inactivates tumor-suppressing proteins, meaning it can promote cancer (<a href="https://www.naturalnews.com/2021-03-02-scientists-discover-mrna-inactivates-tumor-suppressing-proteins.html" target="_blank" rel="noreferrer noopener">link</a>).</p>



<p>&#8216;scientists at Sloan Kettering found that mRNA itself carries cancer CAUSING changes – changes that genetic tests don’t even analyze, flying completely under the radar of oncologists across the globe&#8217;.</p>



<p>We can expect cancers in those who have had the mRNA injectable to skyrocket.</p>



<p>&#8211;</p>



<p>As of 18 January 2021, COVID-19 RNA Based Vaccines and the Risk of Prion Disease (<a href="https://scivisionpub.com/pdfs/covid19-rna-based-vaccines-and-the-risk-of-prion-disease-1503.pdf" target="_blank" rel="noreferrer noopener">link</a>).</p>



<p>Among the prion diseases are scrapie, transmissible mink encephalopathy (TME), bovine spongiform encephalopathy (BSE) and Creutzfeldt-Jakob disease (CJD).</p>



<p>&#8211;</p>



<p>As of December, 2020, Pfizer COVID vaccine trial shows alarming evidence of pathogenic priming in older adults (<a href="https://www.lifesitenews.com/opinion/pfizer-covid-vaccine-trial-shows-alarming-evidence-of-pathogenic-priming-in-older-adults" target="_blank" rel="noreferrer noopener">link</a>).</p>



<p>&#8211;</p>



<p>Pfizer and Moderna using relative risk reduction in order to claim “95% effective” instead of using absolute risk reduction where they’d only be able to claim “0.7%” and “0.6%” effectiveness, respectively, is right out of Billy G’s favorite book “How to Lie With Statistics.” (<a href="https://twitter.com/Alec_Zeck/status/1390313077833408515" target="_blank" rel="noreferrer noopener">tweet</a>).</p>



<p>&#8211;</p>



<p>As of 19 March 2020, the UK gov website said that COVID-19 is no longer considered to be a high consequence infectious disease (HCID) in the UK (<a href="https://www.gov.uk/guidance/high-consequence-infectious-diseases-hcid" target="_blank" rel="noreferrer noopener">link</a>).<br>&#8216;They have determined that several features have now changed; in particular, more information is available about mortality rates (low overall)&#8217;</p>



<p>&#8211;</p>



<p>As of June 04, 2021, Epidemiologists Say CDC Exaggerated Outdoor COVID Risks (<a href="https://articles.mercola.com/sites/articles/archive/2021/06/04/cdc-exaggerated-outdoor-covid-risks.aspx" target="_blank" rel="noreferrer noopener">link</a>).</p>



<p>Risk is 0.1%, it is not 10%. This is a whooping 100-fold exaggeration.</p>



<p>&#8211;</p>



<p>Covid-19: Highest death rates seen in countries with most overweight populations (<a href="https://www.bmj.com/content/372/bmj.n623" target="_blank" rel="noreferrer noopener">link</a>).</p>



<p>‘Covid-19 death rates are 10 times higher in countries where more than half of the adult population is classified as overweight, a comprehensive report from the World Obesity Federation has found’.</p>



<p>&#8211;</p>



<p>As of 13 November 2020, Covid-19: politicisation, “corruption,” and suppression of science (<a href="https://www.bmj.com/content/371/bmj.m4425" target="_blank" rel="noreferrer noopener">link</a>).</p>



<p>&#8211;</p>



<p>As of 12 October 2020, WHO Flip-Flops: (Dr David Nabarro) Urges World Leaders To Stop Using Lockdowns To Fight COVID Contagion (<a href="https://www.zerohedge.com/medical/who-flip-flops-urges-world-leaders-stop-using-lockdowns-fight-covid-contagion" target="_blank" rel="noreferrer noopener">link</a>).</p>



<p>&#8211;</p>



<p>&#8220;New Zealand children falling ill in high numbers…children haven&#8217;t been exposed to range of bugs due to lockdowns, distancing and sanitiser and their immune systems are suffering…wards flooded by babies with a potentially-deadly respiratory virus.&#8221; (<a href="https://twitter.com/MichaelPSenger/status/1413196799901241344">tweet</a>, <a href="https://www.theguardian.com/world/2021/jul/08/new-zealand-children-falling-ill-in-high-numbers-due-to-covid-immunity-debt">website</a>).</p>



<p>&#8211;</p>



<p>Lockdowns (will) kill more people than COVID-19 (November 10, 2020 Dr Lidiya Angelova, <a href="https://genuineprospect.com/2020/11/10/lockdowns-will-kill-more-people-than-covid-19/">link</a>).</p>



<p>‘Locking everyone will decrease everyone’s immunity and make everyone susceptible to all pathogens. Immunity gets weaker by not being in contact with other harmless viruses but also by lack of natural vitamin D, fresh air and exercise’.</p>



<p>I dare say that Dr Lidiya Angelova takes no pleasure in being proven correct.</p>



<p>&#8211;</p>



<p>New research obliterates the entire justification behind vaccine passports, finding that public gatherings contribute NOTHING to the spread of covid (<a href="https://www.naturalnews.com/2021-06-30-research-obliterates-vaccine-passports-public-gatherings-covid.html">link</a>).</p>



<p>&#8211;</p>



<p>I will never ask you. It’s your body &amp; your choice. I will never tell you, because it’s my body &amp; my choice. And I will absolutely never carry any form of domestic ID that marks me as safe or unsafe. A vaccine passport is not freedom, it’s tyranny. #NoVaccinePassports (<a href="https://twitter.com/BernieSpofforth/status/1411303653684789248">tweet</a>).</p>



<p>&#8211;</p>



<p>(Science Direct) A study of infectivity of asymptomatic SARS-CoV-2 Carriers (August 2020, <a href="https://www.sciencedirect.com/science/article/abs/pii/S0954611120301669" target="_blank" rel="noreferrer noopener">link</a>).</p>



<p>‘In summary, all the 455 contacts were excluded from SARS-CoV-2 infection and we conclude that the infectivity of some asymptomatic SARS-CoV-2 carriers might be weak’.</p>



<p>&#8211;</p>



<p>&#8216;There were no positive tests amongst 1,174 close contacts of asymptomatic cases&#8217; was one outcome of Post-lockdown SARS-CoV-2 nucleic acid screening between May 14 and June 1, 2020 in nearly ten million residents of Wuhan, China (20 November 2020, <a href="https://www.nature.com/articles/s41467-020-19802-w" target="_blank" rel="noreferrer noopener">link</a>).</p>



<p>&#8211;</p>



<p>As of 01 December 2020, (British Medical Journal) Covid-19: Asymptomatic cases may not be infectious, Wuhan study indicates (<a href="https://www.bmj.com/content/371/bmj.m4695" target="_blank" rel="noreferrer noopener">link</a>).</p>



<p>&#8211;</p>



<p>Household Transmission of SARS-CoV-2A Systematic Review and Meta-analysis (December 14, 2020, <a href="https://jamanetwork.com/journals/jamanetworkopen/fullarticle/2774102" target="_blank" rel="noreferrer noopener">link</a>).</p>



<p>&#8211;</p>



<p>People who have no symptoms cannot spread disease – the GIGANTIC lie on which the scam is founded – doctors speak out (<a href="https://davidicke.com/2021/04/12/people-who-have-no-symptoms-cannot-spread-disease-the-gigantic-lie-on-which-the-scam-is-founded-doctors-speak-out/" target="_blank" rel="noreferrer noopener">website</a>, <a href="https://brandnewtube.com/watch/is-asymptomatic-transmission-fake-news-volume-1-10-feb-2021_g2TPaw5u7bx7tzM.html" target="_blank" rel="noreferrer noopener">brand new tube</a>).</p>



<p>&#8211;</p>



<p>Giant Study Disproves Myth Of Asymptomatic COVID Spread (<a href="https://www.technocracy.news/giant-study-disproves-myth-of-asymptomatic-covid-spread/" target="_blank" rel="noreferrer noopener">link</a>).</p>



<p>‘The study, published in the November issue of the peer-reviewed scientific journal Nature Communications, studied 9,899,828 residents of Wuhan, screening them between May 14, 2020 and June 1, 2020. The results provided clear evidence as to the possibility of any asymptomatic transmission of the virus’.</p>



<p>&#8211;</p>



<p>The Myth of the ‘Asymptomatic Spreader’ Dealt Another Blow This Week (May 24, 2021, <a href="https://21stcenturywire.com/2021/05/24/the-myth-of-the-asymptomatic-spreaders-dealt-another-blow-this-week/" target="_blank" rel="noreferrer noopener">link</a>).</p>



<p>&#8211;</p>



<p>As of 15 Oct, 2020, Only poisoned monkey kidney cells &#8216;grew&#8217; the SARS-CoV-2 &#8216;virus&#8217;. SARS-CoV-2 non-infectious in CDC lab and of 30k genome, found 37 then computed the rest, which makes it 99.9987% a unicorn (<a href="https://www.sott.net/article/443103-Only-poisoned-monkey-kidney-cells-grew-the-SARS-CoV-2-virus" target="_blank" rel="noreferrer noopener">link</a>).</p>



<p>&#8211;</p>



<p>World Health Organisation guidelines say that “contact tracing” is “not recommended in any circumstances” (page 9 of <a href="https://apps.who.int/iris/bitstream/handle/10665/329438/9789241516839-eng.pdf#page=9" target="_blank" rel="noreferrer noopener">link</a>).</p>



<p>&#8211;&nbsp;</p>



<p>PCR inventor Kary Mullis- &#8216;can find almost anything in anybody&#8217; (<a href="https://www.youtube.com/watch?v=V__Zx0qS7uI" target="_blank" rel="noreferrer noopener">link</a>).<br>A unicorn virus not able to be detected by a unicorn test, and to complete the set, I am calling the vaccine a unicorn too.<br>&#8211;<br>As of February 23, 2021, PCR Testing Saga: Were We Duped? (<a href="https://childrenshealthdefense.org/defender/pcr-testing-incorrect-use/" target="_blank" rel="noreferrer noopener">link</a>).</p>



<p>‘Were federal health officials and experts at WHO really unaware that the recommended high cycle count (CT) for PCR tests would produce an exorbitant number of false positives for COVID?’</p>



<p>&#8211;</p>



<p>The ONS has admitted it has been reporting PCR tests as positive when only a single coronavirus gene is detected, despite this being against the manufacturer instructions that two or more genes must be found. (<a href="https://twitter.com/toadmeister/status/1372959731350962177" target="_blank" rel="noreferrer noopener">tweet</a>, <a href="https://lockdownsceptics.org/2021/03/19/ons-admits-ignoring-manufacturer-instructions-in-pcr-testing/" target="_blank" rel="noreferrer noopener">website</a>).</p>



<p>&#8211;</p>



<p>As of 11/04/2021, Laboratories in US can’t find Covid-19 in one of 1,500 positive tests (<a href="https://greatreject.org/laboratories-cant-find-covid-19-in-positive-tests/" target="_blank" rel="noreferrer noopener">link</a>).</p>



<p>‘<strong>CDC sued for massive fraud: Tests at 7 universities of ALL people examined showed that they did not have Covid, but just Influenza A or B – EU statistics: ‘Corona’ virtually disappeared, even under mortality</strong>’.</p>



<p>&#8211;</p>



<p>As of April 29, 2021, Flu Has Disappeared Worldwide during the COVID Pandemic (<a href="https://www.scientificamerican.com/article/flu-has-disappeared-worldwide-during-the-covid-pandemic1/" target="_blank" rel="noreferrer noopener">link</a>).</p>



<p>&#8211;</p>



<p>As of 20 November 2020, Portuguese Court Rules PCR Tests “Unreliable” &amp; Quarantines “Unlawful” (<a href="https://off-guardian.org/2020/11/20/portuguese-court-rules-pcr-tests-unreliable-quarantines-unlawful/" target="_blank" rel="noreferrer noopener">link</a>).</p>



<p>‘Important legal decision faces total media blackout in Western world’<br>&#8216;The ruling goes on to conclude that, based on the science they read, any PCR test using over 25 cycles is totally unreliable. Governments and private labs have been very tight-lipped about the exact number of cycles they run when PCR testing, but it is known to sometimes be as high as 45. Even fearmonger-in-chief Anthony Fauci has publicly stated anything over 35 is totally unusable&#8217;.<br>&#8211;</p>



<p>Austrian court overturns judgment: PCR test not suitable for diagnosis &#8220;The court states in several places that a PCR test is not suitable for determining infectivity.&#8221; Deutsch: <a href="https://t.co/rbnC8uAasM?amp=1" target="_blank" rel="noreferrer noopener">https://info-direkt.eu/2021/03/31/oesterreichisches-gericht-kippt-urteil-pcr-test-nicht-zur-diagnostik-geeignet/</a></p>



<p>English: <a href="https://t.co/VTAz9Lw72J?amp=1" target="_blank" rel="noreferrer noopener">https://translate.google.com/translate?hl=&amp;sl=de&amp;tl=en&amp;u=https%3A%2F%2Fwww.info-direkt.eu%2F2021%2F03%2F31%2Foesterreichisches-gericht-kippt-urteil-pcr-test-nicht-zur-diagnostik-geeignet%2F</a> (<a href="https://twitter.com/DaFeid/status/1377162489352265729" target="_blank" rel="noreferrer noopener">tweet</a>).</p>



<p>&#8211;</p>



<p>As of October 31, 2020, Government website reveals extensive “COVID cases” fraud &#8211; RT-PCR is not able to distinguish whether infectious virus is present (<a href="https://ukreloaded.com/government-website-reveals-extensive-covid-cases-fraud/" target="_blank" rel="noreferrer noopener">link</a>).<br>&#8211;</p>



<p>NHS Manchester FOI request shows NHS are using cycles at 45 which is medical fraud &amp; 97% false positive!!! (<a href="https://twitter.com/Alpha_Mind7/status/1411293165827497985">tweet</a>).</p>



<p>&#8211;</p>



<p>Still running at 45 cycles Still NO pandemic (<a href="https://twitter.com/JaniceW78256134/status/1412475717615558673">tweet</a>).</p>



<p>&#8211;</p>



<p>Anything over 30 cycles and the false positives go up radically. At 35 cycles its around 97% false positives. Its a false positive PCR pandemic. (<a href="https://twitter.com/photopro28/status/1412813185783107584">tweet</a>).</p>



<p>&#8211;</p>



<p>Covid-19: Where is the virus? (<a href="https://www.bmj.com/content/370/bmj.m3379/rr-2" target="_blank" rel="noreferrer noopener">link</a>).</p>



<p>&#8211;</p>



<p>Is pine needle tea the answer to covid vaccine shedding / transmission? Learn about suramin, shikimic acid and how to make your own extracts (<a href="https://www.naturalnews.com/2021-05-09-is-pine-needle-tea-the-answer-to-covid-vaccine-shedding-suramin-shikimic-acid.html" target="_blank" rel="noreferrer noopener">link</a>).</p>



<p>&#8211;</p>



<p>S U R A M I N: How the COVID-1984 Global Control Regime Can Be Terminated (<a href="https://stateofthenation.co/?p=64167" target="_blank" rel="noreferrer noopener">link</a>).</p>



<p>&#8211;</p>



<p>As of 1 March 2021, A QUARTER of all UK Covid fatalities had dementia: Huge death toll among elderly is revealed (<a href="https://www.dailymail.co.uk/news/article-9310269/Quarter-UK-Covid-fatalities-dementia-Charities-highlight-cost-care-home-visits-ban.html" target="_blank" rel="noreferrer noopener">link</a>).</p>



<p>&#8211;</p>



<p>As of 22 November 2020, &#8220;These data analyses suggest that in contrast to most people’s assumptions, the number of deaths by COVID-19 is not alarming. In fact, it has relatively no effect on deaths in the United States.&#8221; &#8211; John Hopkins Uni (<a href="https://twitter.com/AlistairHaimes/status/1332065684235366401" target="_blank" rel="noreferrer noopener">link</a>, <a href="https://web.archive.org/web/20201126163323/https:/www.jhunewsletter.com/article/2020/11/a-closer-look-at-u-s-deaths-due-to-covid-19" target="_blank" rel="noreferrer noopener">archived copy of deleted doc</a>).</p>



<p>&#8211;</p>



<p>As of February 1st 2021, COVID-19 Fatalities 16.7 Times Too High Due to &#8216;Illegal&#8217; Inflation (<a href="https://www.greenmedinfo.com/blog/covid-19-fatalities-167-times-too-high-due-illegal-inflation1" target="_blank" rel="noreferrer noopener">link</a>).</p>



<p>&#8211;</p>



<p>As of Jan 16, 2021, Massive public defiance in Italy as people flock to bars and restaurants, 50 000 of them pledging to open, to defy Government lockdowns (<a href="https://twitter.com/DMDent/status/1350262178092351488" target="_blank" rel="noreferrer noopener">link</a>).</p>



<p>&#8211;</p>



<p>You are 20 times less likely to die with/from COVID-19, if you don’t have pre-existing adverse health conditions.<br>All these pre-existing adverse health conditions are quite easily capable of being the dominant cause of death in any of these cases.<br>As reported for <a href="https://thenewamerican.com/study-99-of-italy-s-coronavirus-deaths-had-a-pre-existing-condition/" target="_blank" rel="noreferrer noopener">Italy</a> on 19 March 2020, for <a href="https://www.zerohedge.com/markets/over-95-uk-covid-19-deaths-had-pre-existing-condition" target="_blank" rel="noreferrer noopener">Britain</a> on 12 June 2020 and for the <a href="https://davidicke.com/2020/09/01/cdc-quietly-edit-death-tolls-less-than-6-of-the-alleged-150000-deaths-were-really-covid/" target="_blank" rel="noreferrer noopener">United States of America</a> on 1 September 2020.</p>



<p>&#8211;</p>



<p>You are 100 times less likely to die with/from COVID-19, if you are vitamin D sufficient for T cell activation.<br>As reported on 18 June 2020 <a href="https://www.dailymail.co.uk/news/article-8339351/Vitamin-D-deficiency-risk-factor-severe-COVID-19-men-study-finds.html" target="_blank" rel="noreferrer noopener">link</a>.<br>&#8211;<br>Finally Confirmed! Vitamin D Nearly Abolishes ICU Risk in COVID-19 (<a href="https://chrismasterjohnphd.com/covid-19/finally-confirmed-vitamin-d-nearly-abolishes-icu-risk-in-covid-19" target="_blank" rel="noreferrer noopener">link</a>).<br>&#8211;<br>Data shows the average age of death from coronavirus is 82.4 years, writes DAVID ROSE as he argues for anti-lockdown plan to shield only the most vulnerable (<a href="https://www.dailymail.co.uk/debate/article-8821113/amp/The-average-age-death-coronavirus-82-4-years-writes-DAVID-ROSE.html" target="_blank" rel="noreferrer noopener">link</a>).<br>&#8211;<br>You are 33,333 times less likely to die with/from COVID-19, if you are under 20 years of age or 5,000 times if you are under 50 or 200 times if you are under 70.&nbsp;This was as of September 27, 2020 when the CDC reported that the infection fatality ratio for each age group was as follows: 0-19yo is 0.00003%, 20-49yo is 0.0002%, 50-69yo is 0.005% &amp; 70+yo is 0.054% <a href="https://www.zerohedge.com/markets/new-cdc-estimates-fatality-rate-covid-19-drops-again-and-may-surprise-you" target="_blank" rel="noreferrer noopener">link</a>.<br>Big pharma is not needed here.</p>



<p>&#8211;</p>



<p>University Of Florida Lab Finds Dangerous Pathogens On Children&#8217;s Face Masks (<a href="https://www.zerohedge.com/markets/university-florida-lab-finds-dangerous-pathogens-childrens-face-masks" target="_blank" rel="noreferrer noopener">link</a>, <a href="https://www.theepochtimes.com/university-of-florida-lab-finds-dangerous-pathogens-on-childrens-face-masks_3865300.html?utm_source=partner&amp;utm_campaign=ZeroHedge" target="_blank" rel="noreferrer noopener">link</a>).</p>



<p>‘A laboratory at the University of Florida that recently analyzed a small sample of face masks, detected the presence of <strong>11 dangerous pathogens that included bacterias that cause diphtheria, pneumonia, and meningitis</strong>’.</p>



<p>&#8211;</p>



<p>CDC: masks don&#8217;t work (Originally published 6 February 2020 and updated May 2020, <a href="https://wwwnc.cdc.gov/eid/article/26/5/19-0994_article" target="_blank" rel="noreferrer noopener">link</a>).<br>&#8211;<br>As of 06 Oct 2020, German Neurologist Warns Against Wearing Facemasks: &#8216;Oxygen Deprivation Causes Permanent Neurological Damage&#8217; (<a href="https://www.sott.net/article/442455-German-Neurologist-Warns-Against-Wearing-Facemasks-Oxygen-Deprivation-Causes-Permanent-Neurological-Damage" target="_blank" rel="noreferrer noopener">link</a>).<br>&#8211;<br>As of Sep 20, 2020, A German children’s charity has commissioned a laboratory to examine a commercially available mask. The face mask was previously worn by a child in school for 8 hours. Examination findings: Detection of 82 bacterial colonies and 4 mold colonies (<a href="https://twitter.com/HealthFreedomIE/status/1307633730345938945" target="_blank" rel="noreferrer noopener">link</a>).<br>You shouldn&#8217;t wear a face covering unless you want to give yourself bacterial pneumonia.<br>&#8211;<br>As of August 07, 2020, Dentists say &#8216;mask mouth&#8217; can cause serious health complications, including strokes (<a href="https://www.washingtonexaminer.com/news/mask-mouth-dentists-warn-prolonged-use-of-masks-leading-to-poor-oral-hygiene" target="_blank" rel="noreferrer noopener">link</a>).<br>‘The dentists said that the face coverings increase mouth dryness and contribute to a buildup of bad bacteria’.&nbsp;</p>



<p>&#8211;</p>



<p>As of February 4, 2021, Long-term mask wearing may contribute to advanced stage lung cancer, study finds (<a href="https://geopolitic.org/2021/02/04/long-term-mask-use-may-contribute-to-advanced-stage-lung-cancer-study-finds/" target="_blank" rel="noreferrer noopener">link</a>).</p>



<p>&#8211;</p>



<p>Masking Danger? Are We Inhaling Disease-causing Microplastic Particles From Face Masks? (<a href="https://thenewamerican.com/masking-danger-are-we-inhaling-disease-causing-microplastic-particles-from-face-masks/" target="_blank" rel="noreferrer noopener">link</a>).</p>



<p>&#8211;</p>



<p>Fact Check – Scientific studies prove you are more likely to catch Covid-19 if you wear a Face Covering (<a href="https://dailyexpose.co.uk/2021/03/23/fact-check-scientific-studies-prove-you-are-more-likely-to-catch-covid-19-if-you-wear-a-face-covering/" target="_blank" rel="noreferrer noopener">link</a>).</p>



<p>This law got passed on the quiet yesterday (October 1) in the #UK, allowing the harvesting and retention of the DNA of anyone who does a #COVID-19 test. No mention in main stream #news. See link: <a href="https://legislation.gov.uk/uksi/2020/973/" target="_blank" rel="noreferrer noopener">https://legislation.gov.uk/uksi/2020/973/</a> (<a href="https://twitter.com/mslove_TLB/status/1325587228144316416" target="_blank" rel="noreferrer noopener">link</a>).<br>I don&#8217;t want anyone&#8217;s DNA to be harvested or retained so I ask everyone reading this to not take a test or if they do take a test they first consult a lawyer to sue the government so that their DNA is not harvested or retained.</p>



<p>&#8211;</p>



<p>Another Covid Myth Dies the Death (<a href="https://www.aier.org/article/another-covid-myth-dies-the-death/" target="_blank" rel="noreferrer noopener">link</a>).</p>



<p>‘On April 5, however, the CDC page was replaced by a much-simplified set of instructions, which includes now this discreet note: “In most situations, the <a href="https://www.cdc.gov/coronavirus/2019-ncov/more/science-and-research/surface-transmission.html" target="_blank" rel="noreferrer noopener">risk of infection from touching a surface is low</a>.” Oh is that so?’</p>



<p>&#8211;</p>



<p>BILL GATES’ FOUNDATION FUNDED ‘DNA MINING’ USING COVID-19 TESTS (<a href="https://www.sgtreport.com/2021/03/bill-gates-foundation-funded-dna-mining-using-covid-19-tests/" target="_blank" rel="noreferrer noopener">website</a>, <a href="https://www.bitchute.com/video/C7ZETn6bgcuM/" target="_blank" rel="noreferrer noopener">bitchute</a>).</p>



<p>Can there be anything more personal than someone’s DNA?</p>



<p>&#8211;</p>



<p>Johnson &amp; Johnson: Children Don’t Need the ‘F*cking’ COVID Vaccine Because There Are ‘Unknown Repercussions Down the Road’ … Want to ‘Punish’ Unvaccinated Adults and Turn Them Into ‘Second-Grade Citizens’ for Not Complying with Mandates (<a href="https://www.projectveritas.com/news/johnson-and-johnson-children-dont-need-the-f-cking-covid-vaccine-because/">link</a>).</p>



<p>‘Durrant said he does not recommend taking his own company’s vaccine. He asked the Veritas journalist to keep that information private’.</p>



<p>‘“Don’t get the Johnson &amp; Johnson [COVID vaccine], I didn’t tell you though,” he said’.</p>



<p>‘Both Durrant and Brandon Schadt, J&amp;J’s Regional Business Lead, said that applying the COVID vaccine on children would not move the needle in the battle against the pandemic’.</p>



<p>‘“It wouldn’t make that much of a difference” if children are unvaccinated for COVID, Durrant said’.</p>



<p>‘“It’s a kid, you just don’t do that, you know? Not something that’s so unknown in terms of repercussions down the road, you know?” Schadt said’.</p>



<p>‘“It’s a kid, it’s a f*cking kid, you know? They shouldn’t have to get a f*cking [COVID] vaccine, you know?”’</p>



<p>‘Schadt compared J&amp;J’s COVID vaccine efficacy to the other pharmaceutical companies’.</p>



<p>‘“J&amp;J is like stepping in the best smelling pile of sh*t you could step in,” he said’.</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p><a>Astonishing charts show how Covid poses a tiny threat to children (even if they HAVEN&#8217;T had any vaccines): Official data shows risk of dying from virus is one in 300,000 for 10 to 14-year-olds (</a><a href="https://www.dailymail.co.uk/news/article-10045767/Astonishing-charts-Covid-poses-tiny-threat-children.html">link</a>).</p>



<p>Allow me to spell it out for you: the risk of myocarditis from the jab is 1 in 1000, which is 300 times greater than the risk to this age group of dying from this virus.</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>THE VACCINE DEATH REPORT – Millions Have Died From The Injections (<a href="https://truth11.com/2021/09/28/the-vaccine-death-report-millions-have-died-from-the-injections/">link</a>).</p>



<p>‘<strong>T</strong>he Vaccine Death Report reveals a horrifying reality: millions of innocent people lost their lives and hundreds of millions are suffering crippling side effects, after being injected with the experimental covid injections. The Vaccine Death Report shows all the evidence for this, with hundreds of references that allow for further investigation’.</p>



<p>‘<strong>This report is a critical alarm call to the world’.</strong><strong><br>‘Download it and distribute it far and wide’.</strong><a href="https://www.stopworldcontrol.com/downloads/en/vaccines/vaccine-death-report.pdf"><br><strong>‘</strong><strong>DOWNLOAD THE VACCINE DEATH REPORT</strong></a>’</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>Nearly 50k Medicare patients died soon after getting COVID shot: whistleblower (<a href="https://www.lifesitenews.com/news/nearly-50k-medicare-patients-died-soon-after-getting-covid-shot-whistleblower/">link</a>).</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>At least 48,000 people have died within 14 days of having a Covid-19 Vaccine who were covered by Medicare in the USA (<a href="https://theexpose.uk/2021/09/30/at-least-48000-people-have-died-within-14-days-of-having-a-covid-19-vaccine/">link</a>).</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>Covid-19 “Vaccine”: How the Spike Protein Hurts the Heart (<a href="https://www.globalresearch.ca/how-spike-protein-hurts-heart/5757058">link</a>).</p>



<p>‘<em>The FDA ignored warnings before the vaccine was distributed that it would likely cause organ damage; data published before and after the program was initiated showed it was the spike protein that damaged the microvasculature’</em><em></em></p>



<p><em>‘An analysis of 789 professional athletes with COVID-19 showed no adverse cardiac events in healthy individuals; however, the VAERS shows 11,793 people who had a heart attack or diagnosed with myocarditis or pericarditis after the jab’</em><em></em></p>



<p><em>‘Data from a patient group treated by Dr. Vladimir Zelenko showed none of the 3,000 patients he treated within the first five day of the onset of COVID-19 went on to develop long-haul symptoms, including fatigue, brain fog or difficulty breathing’</em><em></em></p>



<p><em>‘The list of people reporting adverse events from the jab is growing. To tell their stories, two websites have been created since social media platforms are routinely removing any information about adverse events’</em><em></em></p>



<p><em>‘</em>This video from the Front Line doctors White Coat Summit was published in mid-August. In it, pathologist<strong> Dr. Ryan Cole</strong> succinctly outlines many of the health challenges associated with the experimental genetic therapy injection program. He asks, after thousands of people have died from the injection, where are the autopsies to investigate this investigational program?’</p>



<p>‘In July 2021, the U.S. military published a study in JAMA Cardiology<sup>1</sup> in which they asked the question if myocarditis was a possible adverse event following a jab with mRNA COVID-19 injection. They identified 23 men who were diagnosed with myocarditis within 4 days of getting the shot. They determined that there was a diagnosis of myocarditis after “vaccination in the absence of other identified causes.”<sup>2</sup>’</p>



<p>‘And yet, despite finding myocarditis in previously healthy individuals following the shot, the writers only recommended vigilance. The heart problems in 23 military men who had signed up to protect the citizens of the U.S., “should not diminish overall confidence in vaccinations during the current pandemic.”<sup>3</sup>’</p>



<p>‘As of September 3, 2021, the vaccine adverse event reporting system (VAERS)<sup>4</sup> had received 675,591 reports of adverse events following vaccination. Of these, there were 14,506 deaths, 6,422 heart attacks and 5,371 cases of pericarditis or myocarditis’.</p>



<p>‘It is important to note that the VAERS has tracked adverse events since 1990. In 2019, there were 605 reports of deaths from all vaccines given. In 2021, there were 14,594 deaths reported in nine months’.</p>



<p>‘Although these numbers are significant, a 2010 Harvard study commissioned by the Department of Health and Human Services revealed data demonstrating the VAERS likely only represents approximately 1% of those who are injured.<sup>5</sup>’</p>



<p>‘In light of these statistics and knowing the new shot program was experimental, December 18, 2020, the Children’s Health Defense chairman and chief legal counsel, Robert F. Kennedy Jr, requested the Biden Administration consider establishing a “comprehensive, high integrity system to monitor adverse outcomes following vaccination.”<sup>6</sup>’</p>



<p>‘In early 2020, many clinicians, scientists and other health experts warned that millions of people may experience potentially permanent or long-term injury or death after the shot. Interestingly, it is the call for greater surveillance of vaccine injury that has, in part, generated censorship from social media platforms through AI surveillance of your posts’.</p>



<p>‘<strong>Spike Protein Damages Endothelial Cells and Hurts Heart’</strong><strong></strong></p>



<p><strong>‘Dr. J. Patrick Whelan</strong> is a pediatric rheumatologist who warned the FDA of the microvascular injury the vaccine may cause to the kidneys, brain, liver and heart before it was released to the public. Whelan specializes in treating children with multisystem inflammatory syndrome (MIS-C), which is associated with coronavirus infections.<sup>7</sup>’</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>Pathologist Asks: Where Are Investigations Into Organ Damage Caused by COVID Vaccine? (<a href="https://childrenshealthdefense.org/defender/dr-ryan-cole-investigations-organ-damage-spike-protein-covid-vaccine/">link</a>).</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>Australias Medicine Regulator confirms there have been nine times as many deaths due to the Covid-19 Vaccines in just 7 months than deaths due to all other Vaccines combined in over 50 years (<a href="https://theexpose.uk/2021/09/28/australia-9-times-more-deaths-covid-vaccines-than-all-other-vaccines/">link</a>).</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>19-Year-Old Ukrainian Student Gets Pfizer Vaccine Behind his Family’s Back, Dies Seven Hours Later (<a href="https://theexpose.uk/2021/09/29/19-year-old-ukrainian-student-gets-pfizer-vaccine-behind-his-familys-back-dies-seven-hours-later/">link</a>).</p>



<p>‘<strong>A 19-year-old philology student died post-vaccination after he defied his family’s philosophical and religious objections to the Covid-19 vaccine’.</strong><strong></strong></p>



<p><strong>‘</strong>Volodymyr Salo, also spelled “Vladimir” in some accounts, received his first dose of the Pfizer vaccine on September 13th at around 2:30pm local time, according to the <a href="https://ugi.edu.ua/vyslovliuiemo-spivchuttia-z-pryvodu-smerti-volodymyra-sala/" target="_blank" rel="noreferrer noopener">Ukrainian Humanities Institute</a>. Salo was a student there where he studied philology. Following the vaccine, he went about his day as normal: He ate dinner in the student cafeteria at 6:30pm and later played board games with his fellow students in the commons area. However, his health quickly deteriorated from there’.</p>



<p>‘At around 8pm, Salo began suffering from a high fever and general malaise, where he then collapsed and had a seizure at 8:15pm, suffering from violent convulsions. Whilst they waited for the ambulance to arrive, university medical staff performed CPR. When paramedics arrived at 8:45pm, they applied a portable ventilator for an hour in an attempt to save Salo’s life, but he, unfortunately, had no pulse by 9pm’.</p>



<p>‘Salo was pronounced dead shortly after’.</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>Paramedic Whistleblower: ‘Typically Their Second COVID Shot Did Them In’ (<a href="https://www.brighteon.com/ca94400e-a807-4cef-9fff-45634782b718">link</a>).</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>Covid Jabs Are Killing Two People for Every Person Saved (<a href="https://www.lewrockwell.com/2021/09/joseph-mercola/covid-jabs-are-killing-two-people-for-every-person-saved/">link</a>).</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>Regulations Are STOPPING Doctors From Treating COVID — and People Are Dying (<a href="https://thenewamerican.com/regulations-are-stopping-doctors-from-treating-covid-and-people-are-dying/">link</a>).</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>SHOCKER: Three existing covid vaccines actually contain DNA (not just RNA) for spike protein synthesis inside your body (<a href="https://www.naturalnews.com/2021-09-29-covid-vaccines-contain-dna-not-just-rna.html">link</a>).</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>More Than 100 Young People Hospitalised for Covid Vaccine-Related Heart Problems in Ontario (<a href="https://theexpose.uk/2021/09/29/more-than-100-young-people-hospitalised-for-covid-vaccine-related-heart-problems-in-ontario/">link</a>).</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>British Government Shocking Report on Side Effects of Corona Vaccines: Strokes, Blindness, Miscarriages (<a href="https://www.globalresearch.ca/british-government-publishes-shocking-report-side-effects-corona-vaccines-strokes-blindness-miscarriages/5742852">link</a>).</p>



<p>‘Incisive report first published on April 10, 2021’</p>



<p>‘<em>In total, more than 30,000 vaccinees reported more than 100,000 adverse reactions to the vaccine by the end of January. Most notable are 13 people who went blind after the vaccination, eight miscarriages and a total of 236 fatal cases, Epoch Times </em><a href="https://www.epochtimes.de/gesundheit/britische-regierung-veroeffentlicht-bericht-ueber-nebenwirkungen-der-corona-impfstoffe-a3448691.html" target="_blank" rel="noreferrer noopener"><em>reports</em></a><em>’.</em><em></em></p>



<p><em>‘</em>The list of side effects and adverse reactions to Corona vaccinations is getting longer. A report by the UK’s Medicines Regulatory Agency (MHRA, a body that licenses and oversees medicines in the UK, similar to the Paul Ehrlich Institute in Germany) now adds blindness and miscarriages to already known reactions to vaccines, such as <a href="https://www.epochtimes.de/gesundheit/18-von-1000-geimpften-nebenwirkungen-und-unerwuenschte-reaktionen-auf-corona-impfstoff-a3443281.html" target="_blank" rel="noreferrer noopener"><em>pain, facial paralysis</em></a> and <a href="https://www.epochtimes.de/gesundheit/corona-impfung-us-behoerden-untersuchen-seltene-blutkrankheit-bei-geimpften-a3446901.html" target="_blank" rel="noreferrer noopener"><em>blood disorders</em></a>. The <a href="https://www.gov.uk/government/publications/coronavirus-covid-19-vaccine-adverse-reactions/coronavirus-vaccine-summary-of-yellow-card-reporting" target="_blank" rel="noreferrer noopener"><em>report</em></a> was updated on February 11 to include reports of suspected adverse reactions from the start of the vaccination campaign on December 9 through the end of January’.</p>



<p>‘Officials say that “more than 110,000 people in the UK have died within 28 days of a positive coronal test.” By comparison, about four million people tested positive, while overseas colonies (including Gibraltar, the Cayman Islands and Bermuda) contributed a few thousand cases. This results in a mortality rate of about 2.5 percent, which is roughly equivalent to the mortality rate of a <a href="https://www.epochtimes.de/meinung/analyse/7-tage-inzidenz-von-covid-19-bei-35-oder-50-bei-einer-durchschnittlichen-grippe-sind-es-130-und-mehr-a3373396.html" target="_blank" rel="noreferrer noopener"><em>regular flu</em></a>’.</p>



<p>&#8216;<strong>More side effects at AstraZeneca Vaxzevria’</strong><strong></strong></p>



<p><strong>‘</strong>As with VAERS in the U.S., Britons can report suspected adverse reactions and adverse events to vaccines in what is known as the “<a href="https://yellowcard.mhra.gov.uk/" target="_blank" rel="noreferrer noopener"><em>yellow card scheme</em></a>” and give a drug a “yellow card.” According to the government report, by the end of January, 9,262,367 people had received one vaccination and 494,206 people had already received two. During the same period, a total of 32,139 yellow cards were collected, with more than 100,000 individual responses. The first notifications date back to December 9, the first day of vaccinations’.</p>



<p>‘About two-thirds of the notifications and nearly 60,000 individual responses in the yellow card scheme relate to <a href="https://assets.publishing.service.gov.uk/government/uploads/system/uploads/attachment_data/file/962405/COVID-19_mRNA_Pfizer-_BioNTech_Vaccine_Analysis_Print.pdf" target="_blank" rel="noreferrer noopener"><em>Pfizer/BioNTech</em></a>‘s vaccine. With the exception of 72 cases in which the manufacturer was <a href="https://assets.publishing.service.gov.uk/government/uploads/system/uploads/attachment_data/file/962407/COVID-19_vaccine_brand_unspecified_analysis_print.pdf" target="_blank" rel="noreferrer noopener"><em>not specified</em></a>, the rest fall to AstraZeneca. Although the Moderna vaccine has also been licensed in the UK <a href="https://www.aerzteblatt.de/nachrichten/119990/Moderna-Impfstoff-in-Grossbritannien-zugelassen" target="_blank" rel="noreferrer noopener"><em>since January 8</em></a>, it is not mentioned in the government report’.</p>



<p>‘The distribution of reports across vaccines roughly reflects the vaccines administered. However, it is notable that a report on AstraZeneca contains an average of four separate responses, while for Pfizer/BioNTech there are “only” about 2.5 responses on each yellow card. As “dailyexpose.co.uk” <a href="https://dailyexpose.co.uk/2021/02/08/official-data-on-adverse-reactions-to-vaccines/" target="_blank" rel="noreferrer noopener">calculates</a>, this means that about one in 333 vaccinees reported side effects or adverse reactions. In reality, however, there could be even more cases “as some may not have been reported under the yellow card scheme.”’</p>



<p>So the Pfizer jab f**ks up someone slightly less than the AstraZenca jab.</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>Vaccine injured and friends and family attack (New Zealand’s) Prime Minister (<a href="https://www.infonews.co.nz/news.cfm?id=122780&amp;fbclid=IwAR0TL5TVHmJFd9LQVXI4U-dzxkN6Q4qv2nFLgiQFWxhVz-vdtBJV3zVgWHc">link</a>).</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>‘COVID-19’ Detention Camps: Are Government Round-Ups of Resisters in Our Future? (<a href="https://davidicke.com/2021/09/30/covid-19-detention-camps-are-government-round-ups-of-resisters-in-our-future/">link</a>).</p>



<p>‘It’s a system just begging to be abused by power-hungry bureaucrats desperate to retain their power at all costs’.</p>



<p>‘It’s happened before’.</p>



<p>‘As history shows, the U.S. government is not averse to locking up its own citizens for its own purposes’.</p>



<p>‘One need only go back to the 1940s, when the federal government proclaimed that Japanese-Americans, labeled potential dissidents, could be put in concentration (a.k.a. internment) camps based only upon their ethnic origin, to see the lengths the federal government will go to in order to maintain “order” in the homeland’.</p>



<p>‘The U.S. Supreme Court validated the detention program in <em>Korematsu v. US</em> (1944), concluding that the government’s need to ensure the safety of the country trumped personal liberties’.</p>



<p>Liberty before safety, now and always.</p>



<p>&#8211;</p>



<p><a>&#8211;</a></p>



<p>UK Column News &#8211; 1st October 2021. Australia: Gladys Berejiklian resigns as Premier of New South Wales; “cash for cuddles” scandal; Daryl McGuire; Clive Palmer PM; job vacancy as Pfizer &amp; AstraZeneca Vaccine Sales Director. Financial Review Magazine Oct 1st edition: “With the (supposed) authority to shut down our biggest cities and keep millions trapped in rolling lockdowns, the premiers of Australia’s most populous states harnessed COVID-19 fear and loathing to become the nation’s most powerful people in 2021”. France: COVID pass for everyone over 12. Proposal for mandatory COVID certification in a Plan B scenario: call for evidence. The FDA plays games and reveals the redacted ingredient in the Pfizer vaccine, revealing even more about its own conduct. UK Parliament, the four dictatorship enabling bills: Covert Human Intelligence (Criminal Conduct) Bill; Police, Crime, Sentencing and Courts Bill; Online Safety Bill; Counter State Threats Bill. New York may tap National Guard to replace unvaccinated healthcare workers (from heroes to villains). Youtube to remove all anti-vaccine misinformation (but who gets to decide what is misinformation because the church once viewed Galileo’s heliocentric theory as misinformation). Youtube erases RT’s flagship channel RT Deutsche over alleged ‘medical misinformation’. Russia threatens to block Youtube, Kremlin urges ‘zero tolerance’ (<a href="https://www.ukcolumn.org/ukcolumn-news/uk-column-news-1st-october-2021">website</a>, <a href="https://odysee.com/@ukcolumn:9/ukcolumn-news-011021:c">odysee</a>, <a href="https://www.bitchute.com/video/GGZ1Rz016Eru/">bitchute</a>, <a href="https://rumble.com/vn6ypp-uk-column-news-1st-october-2021.html">rumble</a>, <a href="https://brandnewtube.com/watch/uk-column-news-1st-october-2021_X4XU8XS85s7IIhW.html">brandnewtube</a>, terminated from youtube, not livestreamed on or uploaded onto vimeo).</p>



<figure class="wp-block-gallery columns-3 is-cropped"><ul data-carousel-extra='{"blog_id":41315554,"permalink":"https:\/\/paulthepaperbear.wordpress.com\/2021\/10\/01\/your-alternative-update-on-covid19-for-2021-10-01-jj-children-dont-need-jab-jab-spike-protein-hurts-heart-liberty-before-safety-now-and-always\/"}' class="blocks-gallery-grid"><li class="blocks-gallery-item"><figure><a href="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-001.png"><img data-attachment-id="22866" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-01_10_21-001/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-001.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 01_10_21 001" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-001.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-001.png?w=535" src="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-001.png?w=1024" alt="" data-id="22866" class="wp-image-22866" srcset="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-001.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-001.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-001.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-001.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-001.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-002.png"><img data-attachment-id="22872" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-01_10_21-002/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-002.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 01_10_21 002" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-002.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-002.png?w=535" src="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-002.png?w=1024" alt="" data-id="22872" class="wp-image-22872" srcset="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-002.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-002.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-002.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-002.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-002.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-003-2.png"><img data-attachment-id="22873" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-01_10_21-003/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-003-2.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 01_10_21 003" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-003-2.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-003-2.png?w=535" src="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-003-2.png?w=1024" alt="" data-id="22873" class="wp-image-22873" srcset="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-003-2.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-003-2.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-003-2.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-003-2.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-003-2.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-004-1.png"><img data-attachment-id="22874" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-01_10_21-004/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-004-1.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 01_10_21 004" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-004-1.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-004-1.png?w=535" src="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-004-1.png?w=1024" alt="" data-id="22874" class="wp-image-22874" srcset="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-004-1.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-004-1.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-004-1.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-004-1.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-004-1.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-005-1.png"><img data-attachment-id="22875" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-01_10_21-005/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-005-1.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 01_10_21 005" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-005-1.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-005-1.png?w=535" src="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-005-1.png?w=1024" alt="" data-id="22875" class="wp-image-22875" srcset="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-005-1.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-005-1.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-005-1.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-005-1.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-005-1.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-006-1.png"><img data-attachment-id="22876" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-01_10_21-006/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-006-1.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 01_10_21 006" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-006-1.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-006-1.png?w=535" src="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-006-1.png?w=1024" alt="" data-id="22876" class="wp-image-22876" srcset="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-006-1.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-006-1.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-006-1.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-006-1.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-006-1.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-007.png"><img data-attachment-id="22877" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-01_10_21-007/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-007.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 01_10_21 007" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-007.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-007.png?w=535" src="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-007.png?w=1024" alt="" data-id="22877" class="wp-image-22877" srcset="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-007.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-007.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-007.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-007.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-007.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-008.png"><img data-attachment-id="22878" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-01_10_21-008/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-008.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 01_10_21 008" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-008.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-008.png?w=535" src="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-008.png?w=1024" alt="" data-id="22878" class="wp-image-22878" srcset="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-008.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-008.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-008.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-008.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-008.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-009.png"><img data-attachment-id="22879" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-01_10_21-009/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-009.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 01_10_21 009" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-009.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-009.png?w=535" src="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-009.png?w=1024" alt="" data-id="22879" class="wp-image-22879" srcset="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-009.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-009.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-009.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-009.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-009.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-010.png"><img data-attachment-id="22880" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-01_10_21-010/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-010.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 01_10_21 010" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-010.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-010.png?w=535" src="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-010.png?w=1024" alt="" data-id="22880" class="wp-image-22880" srcset="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-010.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-010.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-010.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-010.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-010.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-011.png"><img data-attachment-id="22881" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-01_10_21-011/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-011.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 01_10_21 011" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-011.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-011.png?w=535" src="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-011.png?w=1024" alt="" data-id="22881" class="wp-image-22881" srcset="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-011.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-011.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-011.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-011.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-011.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-012.png"><img data-attachment-id="22882" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-01_10_21-012/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-012.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 01_10_21 012" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-012.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-012.png?w=535" src="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-012.png?w=1024" alt="" data-id="22882" class="wp-image-22882" srcset="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-012.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-012.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-012.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-012.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-012.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-013.png"><img data-attachment-id="22883" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-01_10_21-013/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-013.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 01_10_21 013" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-013.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-013.png?w=535" src="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-013.png?w=1024" alt="" data-id="22883" class="wp-image-22883" srcset="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-013.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-013.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-013.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-013.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-013.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-014.png"><img data-attachment-id="22884" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-01_10_21-014/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-014.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 01_10_21 014" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-014.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-014.png?w=535" src="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-014.png?w=1024" alt="" data-id="22884" class="wp-image-22884" srcset="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-014.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-014.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-014.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-014.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-014.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-015.png"><img data-attachment-id="22885" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-01_10_21-015/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-015.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 01_10_21 015" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-015.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-015.png?w=535" src="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-015.png?w=1024" alt="" data-id="22885" class="wp-image-22885" srcset="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-015.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-015.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-015.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-015.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-015.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-016.png"><img data-attachment-id="22886" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-01_10_21-016/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-016.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 01_10_21 016" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-016.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-016.png?w=535" src="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-016.png?w=1024" alt="" data-id="22886" class="wp-image-22886" srcset="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-016.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-016.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-016.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-016.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-016.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-017.png"><img data-attachment-id="22887" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-01_10_21-017/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-017.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 01_10_21 017" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-017.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-017.png?w=535" src="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-017.png?w=1024" alt="" data-id="22887" class="wp-image-22887" srcset="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-017.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-017.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-017.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-017.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-017.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-018.png"><img data-attachment-id="22888" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-01_10_21-018/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-018.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 01_10_21 018" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-018.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-018.png?w=535" src="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-018.png?w=1024" alt="" data-id="22888" class="wp-image-22888" srcset="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-018.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-018.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-018.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-018.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-018.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-019.png"><img data-attachment-id="22889" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-01_10_21-019/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-019.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 01_10_21 019" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-019.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-019.png?w=535" src="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-019.png?w=1024" alt="" data-id="22889" class="wp-image-22889" srcset="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-019.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-019.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-019.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-019.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-019.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-020.png"><img data-attachment-id="22890" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-01_10_21-020/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-020.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 01_10_21 020" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-020.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-020.png?w=535" src="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-020.png?w=1024" alt="" data-id="22890" class="wp-image-22890" srcset="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-020.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-020.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-020.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-020.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-020.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-021.png"><img data-attachment-id="22891" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-01_10_21-021/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-021.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 01_10_21 021" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-021.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-021.png?w=535" src="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-021.png?w=1024" alt="" data-id="22891" class="wp-image-22891" srcset="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-021.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-021.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-021.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-021.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-021.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-022.png"><img data-attachment-id="22892" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-01_10_21-022/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-022.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 01_10_21 022" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-022.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-022.png?w=535" src="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-022.png?w=1024" alt="" data-id="22892" class="wp-image-22892" srcset="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-022.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-022.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-022.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-022.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-022.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-023.png"><img data-attachment-id="22893" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-01_10_21-023/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-023.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 01_10_21 023" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-023.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-023.png?w=535" src="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-023.png?w=1024" alt="" data-id="22893" class="wp-image-22893" srcset="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-023.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-023.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-023.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-023.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-023.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-024.png"><img data-attachment-id="22894" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-01_10_21-024/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-024.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 01_10_21 024" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-024.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-024.png?w=535" src="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-024.png?w=1024" alt="" data-id="22894" class="wp-image-22894" srcset="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-024.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-024.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-024.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-024.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-024.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-025.png"><img data-attachment-id="22895" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-01_10_21-025/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-025.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 01_10_21 025" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-025.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-025.png?w=535" src="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-025.png?w=1024" alt="" data-id="22895" class="wp-image-22895" srcset="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-025.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-025.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-025.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-025.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-025.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-026.png"><img data-attachment-id="22896" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-01_10_21-026/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-026.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 01_10_21 026" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-026.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-026.png?w=535" src="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-026.png?w=1024" alt="" data-id="22896" class="wp-image-22896" srcset="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-026.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-026.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-026.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-026.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-026.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-027.png"><img data-attachment-id="22897" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-01_10_21-027/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-027.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 01_10_21 027" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-027.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-027.png?w=535" src="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-027.png?w=1024" alt="" data-id="22897" class="wp-image-22897" srcset="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-027.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-027.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-027.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-027.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-027.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-028.png"><img data-attachment-id="22898" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-01_10_21-028/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-028.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 01_10_21 028" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-028.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-028.png?w=535" src="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-028.png?w=1024" alt="" data-id="22898" class="wp-image-22898" srcset="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-028.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-028.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-028.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-028.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-028.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-029.png"><img data-attachment-id="22899" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-01_10_21-029/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-029.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 01_10_21 029" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-029.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-029.png?w=535" src="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-029.png?w=1024" alt="" data-id="22899" class="wp-image-22899" srcset="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-029.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-029.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-029.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-029.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-029.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-030.png"><img data-attachment-id="22900" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-01_10_21-030/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-030.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 01_10_21 030" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-030.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-030.png?w=535" src="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-030.png?w=1024" alt="" data-id="22900" class="wp-image-22900" srcset="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-030.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-030.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-030.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-030.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-030.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-031.png"><img data-attachment-id="22901" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-01_10_21-031/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-031.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 01_10_21 031" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-031.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-031.png?w=535" src="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-031.png?w=1024" alt="" data-id="22901" class="wp-image-22901" srcset="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-031.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-031.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-031.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-031.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-031.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-032.png"><img data-attachment-id="22902" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-01_10_21-032/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-032.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 01_10_21 032" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-032.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-032.png?w=535" src="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-032.png?w=1024" alt="" data-id="22902" class="wp-image-22902" srcset="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-032.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-032.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-032.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-032.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-032.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-033.png"><img data-attachment-id="22903" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-01_10_21-033/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-033.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 01_10_21 033" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-033.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-033.png?w=535" src="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-033.png?w=1024" alt="" data-id="22903" class="wp-image-22903" srcset="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-033.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-033.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-033.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-033.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-033.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-034.png"><img data-attachment-id="22904" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-01_10_21-034/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-034.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 01_10_21 034" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-034.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-034.png?w=535" src="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-034.png?w=1024" alt="" data-id="22904" class="wp-image-22904" srcset="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-034.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-034.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-034.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-034.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-034.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-035.png"><img data-attachment-id="22905" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-01_10_21-035/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-035.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 01_10_21 035" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-035.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-035.png?w=535" src="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-035.png?w=1024" alt="" data-id="22905" class="wp-image-22905" srcset="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-035.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-035.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-035.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-035.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-035.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-036.png"><img data-attachment-id="22906" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-01_10_21-036/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-036.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 01_10_21 036" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-036.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-036.png?w=535" src="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-036.png?w=1024" alt="" data-id="22906" class="wp-image-22906" srcset="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-036.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-036.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-036.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-036.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-036.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-037.png"><img data-attachment-id="22907" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-01_10_21-037/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-037.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 01_10_21 037" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-037.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-037.png?w=535" src="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-037.png?w=1024" alt="" data-id="22907" class="wp-image-22907" srcset="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-037.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-037.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-037.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-037.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-037.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-038.png"><img data-attachment-id="22908" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-01_10_21-038/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-038.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 01_10_21 038" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-038.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-038.png?w=535" src="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-038.png?w=1024" alt="" data-id="22908" class="wp-image-22908" srcset="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-038.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-038.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-038.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-038.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-038.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-039.png"><img data-attachment-id="22909" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-01_10_21-039/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-039.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 01_10_21 039" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-039.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-039.png?w=535" src="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-039.png?w=1024" alt="" data-id="22909" class="wp-image-22909" srcset="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-039.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-039.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-039.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-039.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-039.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-040.png"><img data-attachment-id="22910" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-01_10_21-040/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-040.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 01_10_21 040" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-040.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-040.png?w=535" src="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-040.png?w=1024" alt="" data-id="22910" class="wp-image-22910" srcset="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-040.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-040.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-040.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-040.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-040.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-041.png"><img data-attachment-id="22911" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-01_10_21-041/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-041.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 01_10_21 041" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-041.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-041.png?w=535" src="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-041.png?w=1024" alt="" data-id="22911" class="wp-image-22911" srcset="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-041.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-041.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-041.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-041.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-041.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-042.png"><img data-attachment-id="22912" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-01_10_21-042/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-042.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 01_10_21 042" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-042.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-042.png?w=535" src="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-042.png?w=1024" alt="" data-id="22912" class="wp-image-22912" srcset="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-042.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-042.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-042.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-042.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-042.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-043.png"><img data-attachment-id="22913" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-01_10_21-043/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-043.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 01_10_21 043" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-043.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-043.png?w=535" src="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-043.png?w=1024" alt="" data-id="22913" class="wp-image-22913" srcset="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-043.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-043.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-043.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-043.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-043.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-044.png"><img data-attachment-id="22914" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-01_10_21-044/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-044.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 01_10_21 044" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-044.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-044.png?w=535" src="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-044.png?w=1024" alt="" data-id="22914" class="wp-image-22914" srcset="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-044.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-044.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-044.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-044.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-044.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-045.png"><img data-attachment-id="22915" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-01_10_21-045/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-045.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 01_10_21 045" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-045.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-045.png?w=535" src="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-045.png?w=1024" alt="" data-id="22915" class="wp-image-22915" srcset="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-045.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-045.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-045.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-045.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-045.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-046.png"><img data-attachment-id="22916" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-01_10_21-046/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-046.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 01_10_21 046" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-046.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-046.png?w=535" src="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-046.png?w=1024" alt="" data-id="22916" class="wp-image-22916" srcset="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-046.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-046.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-046.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-046.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-046.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-047.png"><img data-attachment-id="22917" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-01_10_21-047/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-047.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 01_10_21 047" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-047.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-047.png?w=535" src="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-047.png?w=1024" alt="" data-id="22917" class="wp-image-22917" srcset="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-047.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-047.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-047.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-047.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-047.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-048.png"><img data-attachment-id="22918" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-01_10_21-048/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-048.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 01_10_21 048" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-048.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-048.png?w=535" src="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-048.png?w=1024" alt="" data-id="22918" class="wp-image-22918" srcset="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-048.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-048.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-048.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-048.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-048.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-049.png"><img data-attachment-id="22919" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-01_10_21-049/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-049.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 01_10_21 049" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-049.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-049.png?w=535" src="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-049.png?w=1024" alt="" data-id="22919" class="wp-image-22919" srcset="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-049.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-049.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-049.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-049.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-049.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-050.png"><img data-attachment-id="22920" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-01_10_21-050/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-050.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 01_10_21 050" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-050.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-050.png?w=535" src="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-050.png?w=1024" alt="" data-id="22920" class="wp-image-22920" srcset="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-050.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-050.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-050.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-050.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-050.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-051.png"><img data-attachment-id="22921" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-01_10_21-051/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-051.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 01_10_21 051" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-051.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-051.png?w=535" src="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-051.png?w=1024" alt="" data-id="22921" class="wp-image-22921" srcset="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-051.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-051.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-051.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-051.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-051.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-052.png"><img data-attachment-id="22922" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-01_10_21-052/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-052.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 01_10_21 052" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-052.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-052.png?w=535" src="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-052.png?w=1024" alt="" data-id="22922" class="wp-image-22922" srcset="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-052.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-052.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-052.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-052.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-052.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-053.png"><img data-attachment-id="22923" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-01_10_21-053/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-053.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 01_10_21 053" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-053.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-053.png?w=535" src="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-053.png?w=1024" alt="" data-id="22923" class="wp-image-22923" srcset="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-053.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-053.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-053.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-053.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-053.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-054.png"><img data-attachment-id="22924" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-01_10_21-054/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-054.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 01_10_21 054" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-054.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-054.png?w=535" src="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-054.png?w=1024" alt="" data-id="22924" class="wp-image-22924" srcset="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-054.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-054.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-054.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-054.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-054.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-055.png"><img data-attachment-id="22925" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-01_10_21-055/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-055.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 01_10_21 055" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-055.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-055.png?w=535" src="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-055.png?w=1024" alt="" data-id="22925" class="wp-image-22925" srcset="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-055.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-055.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-055.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-055.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-055.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-056.png"><img data-attachment-id="22926" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-01_10_21-056/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-056.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 01_10_21 056" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-056.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-056.png?w=535" src="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-056.png?w=1024" alt="" data-id="22926" class="wp-image-22926" srcset="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-056.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-056.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-056.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-056.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-056.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-057.png"><img data-attachment-id="22927" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-01_10_21-057/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-057.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 01_10_21 057" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-057.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-057.png?w=535" src="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-057.png?w=1024" alt="" data-id="22927" class="wp-image-22927" srcset="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-057.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-057.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-057.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-057.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-057.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-058.png"><img data-attachment-id="22928" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-01_10_21-058/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-058.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 01_10_21 058" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-058.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-058.png?w=535" src="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-058.png?w=1024" alt="" data-id="22928" class="wp-image-22928" srcset="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-058.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-058.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-058.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-058.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-058.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-059.png"><img data-attachment-id="22929" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-01_10_21-059/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-059.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 01_10_21 059" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-059.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-059.png?w=535" src="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-059.png?w=1024" alt="" data-id="22929" class="wp-image-22929" srcset="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-059.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-059.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-059.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-059.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-059.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-060.png"><img data-attachment-id="22930" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-01_10_21-060/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-060.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 01_10_21 060" data-image-description="" data-image-caption="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-060.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-060.png?w=535" src="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-060.png?w=1024" alt="" data-id="22930" class="wp-image-22930" srcset="https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-060.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-060.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-060.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-060.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2021/10/ukc-news-01_10_21-060.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure></li></ul></figure>



<p>&#8211;</p>



<p>&#8211;</p>



<p>The COVID Caste System (<a href="https://www.zerohedge.com/political/covid-caste-system">link</a>, <a href="https://www.theepochtimes.com/the-covid-caste-system_4017041.html?utm_source=partner&amp;utm_campaign=ZeroHedge">link</a>).</p>



<p>‘<strong>Caste systems are not merely unjust; they are also ugly to behold. </strong>Commenting to me once on India’s caste system, when I was a child, my father said, “People in this country still use the word ‘untouchable,’ which is if you think about it a very unlovely term.”’</p>



<p>‘While India’s caste system persists despite being outlawed, America traditionally has not had a caste system’.</p>



<p>‘Until now’.</p>



<p>‘<strong>We can see emerging, right here in America, a sharp divide between progressive elites and ordinary citizens’.</strong></p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>The COVID-19 “Vaccine” and the Nuremberg Code. Crimes Against Humanity, Genocide (<a href="https://www.globalresearch.ca/the-covid-19-vaccine-and-the-nuremberg-code-crimes-against-humanity/5755776">link</a>).</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>Unvaccinated NBA Players Say Getting the COVID Vaccine Should Be a Personal Choice (<a href="https://townhall.com/tipsheet/landonmion/2021/09/28/unvaccinated-nba-player-says-getting-the-shot-should-be-a-personal-choice-n2596614">link</a>).</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>and at this point, I believe that vaccines for those at high risk make sense.&nbsp; Universal vaccination does not. Mandates to receive a medical intervention are wrong. Lockdowns cause more harm than good.&nbsp; Physicians should be allowed to practice medicine without coersion. (<a href="https://twitter.com/RWMaloneMD/status/1443210287788740608">tweet</a>).</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>As ministers confirm the infection fatality rate of the rona is 0.096% and comparable to flu, maybe now is a good time to point out that the flu has been rebranded which is something many have been saying from day one! (<a href="https://twitter.com/Mikenotsoyeadon/status/1443163068180074499">tweet</a>).</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>Pfizer Launches Final Study For COVID Drug That’s Suspiciously Similar To ‘Horse Paste’ (<a href="https://thefreethoughtproject.com/pfizer-covid-drug-testing-similar/">link</a>).</p>



<p>‘Another piece US anti-Ivermectin puzzle may have emerged. On Monday, Pfizer announced that it’s launching <strong>an accelerated Phase 2/3 trial for a COVID prophylactic pill designed to ward off COVID in those may have come in contact with the disease’.</strong><strong></strong></p>



<p><strong>‘Coincidentally</strong>&nbsp;(or not),<strong>&nbsp;</strong>Pfizer’s drug shares at least one mechanism of action as&nbsp;<strong>Ivermectin</strong>&nbsp;– an anti-parasitic used in humans for decades, which functions as a&nbsp;<a href="https://www.futuremedicine.com/doi/pdfplus/10.2217/fvl-2020-0342"><strong>protease inhibitor</strong></a>&nbsp;against Covid-19, which researchers speculate “could be the biophysical basis behind its antiviral efficiency.”’</p>



<p>‘Lo and behold, Pfizer’s new drug – which some have jokingly dubbed “Pfizermectin,” is described by the pharmaceutical giant as&nbsp;<strong>a “potent protease inhibitor.”’</strong></p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>Biden: 97-98% of Americans Must Be Vaxxed Before We &#8216;Get Back to Normal&#8217; (<a href="https://www.informationliberation.com/?id=62578">link</a>).</p>



<p>Your body, the president’s choice.</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>END TIMES COMEDY: Fake president Biden FAKES White House vaccine photo-op while NY Gov. Hochul says God created vaccines and we must worship Big Pharma as our new saviors (<a href="https://www.naturalnews.com/2021-09-29-end-times-comedy-fake-president-biden-fakes-white-house-vaccine-photo-op.html">link</a>).</p>



<p>The covid religious cult.</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>NY Gov Hochul Fires Health Care Workers En Masse Amid &#8216;Pandemic&#8217; For Refusing Vaccines &#8216;From God&#8217; (<a href="https://www.informationliberation.com/?id=62580">link</a>).</p>



<p>The covid religious cult.</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>Are Hospitals Really Being Overwhelmed With Unvaccinated COVID Patients? (<a href="https://www.greenmedinfo.com/blog/are-hospitals-really-being-overwhelmed-unvaccinated-covid-patients">link</a>).</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>Videos: Israelis Rise Up Against Vaccine Passports After Being Told MORE Shots Needed To Be Considered ‘Fully Vaccinated’ (<a href="https://summit.news/2021/09/27/videos-israelis-rise-up-against-vaccine-passports-after-being-told-more-shots-needed-to-be-considered-fully-vaccinated/">link</a>).</p>



<p>‘Predictably, the media labeled the protesters ‘right wing extremists’ and anti-vaxxers’</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>New York initiates medical martial law rollout with troops to take over hospitals where unvaxxed health care workers are being fired en masse (<a href="https://www.naturalnews.com/2021-09-28-new-york-initiates-medical-martial-law-rollout-with-troops-to-take-over-hospitals.html">link</a>).</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>Unvaccinated Australians Will ‘Lose Freedoms’ Even After Lockdown Ends, Deputy Premier Says (<a href="https://www.dailywire.com/news/unvaccinated-australians-will-lose-freedoms-even-after-lockdown-ends-deputy-premier-says">link</a>).</p>



<p>Freedoms don’t come from government and the primary purpose of government is to protect the rights of the people.</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>Military leaders saw pandemic as unique opportunity to test propaganda techniques on Canadians, Forces report says (<a href="https://ottawacitizen.com/news/national/defence-watch/military-leaders-saw-pandemic-as-unique-opportunity-to-test-propaganda-techniques-on-canadians-forces-report-says">link</a>).</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>Among Those Who Marched Into the Capitol on Jan. 6: An F.B.I. Informant (<a href="https://www.nytimes.com/2021/09/25/us/politics/capitol-riot-fbi-informant.html">link</a>).</p>



<p>‘A member of the far-right Proud Boys texted his F.B.I. handler during the assault, but maintained the group had no plan in advance to enter the Capitol and disrupt the election certification’.</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>Canadian Forces conduct “information operation” against Canadian citizens (<a href="https://www.youtube.com/watch?v=YKWgVyFoa1M">link</a>).</p>



<p>‘Ezra Levant breaks down a story from the National Post outlining how the Canadian Forces saw the COVID-19 pandemic as a “unique opportunity to test propaganda on Canadians.”’</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>Australia&#8217;s Corporations Rebel Against Government&#8217;s Draconian COVID Lockdowns (<a href="https://www.zerohedge.com/covid-19/australias-corporations-rebel-against-governments-draconian-covid-lockdowns">link</a>).</p>



<p>‘Australia&#8217;s corporate sector has finally had enough of the ongoing lockdowns that <strong>have left the country&#8217;s economy hobbled and its people cut off from the rest of the world</strong> for months’.</p>



<p>‘Increasingly frustrated by a slow vaccine rollout and the ongoing lockdowns, the leaders of many of Australia’s biggest companies, including BHP, Macquarie and Qantas have signed a letter demanding that the government acknowledge it&#8217;s time to &#8220;learn to live with the virus,&#8221; as many other countries have done, <a href="https://www.zerohedge.com/covid-19/australia-rethinks-covid-strategy-after-cases-his-record-despite-draconian-lockdowns">since &#8220;COVIDZero&#8221; has finally been exposed as an impossible dream.</a>’</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>We Will Not Comply: Red States Should Offer Sanctuary To Businesses, Military, &amp; Medical Personnel (<a href="https://www.zerohedge.com/political/we-will-not-comply-red-states-should-offer-sanctuary-businesses-military-medical">link</a>, <a href="https://alt-market.us/we-will-not-comply-red-states-should-offer-sanctuary-to-businesses-military-and-medical-personnel/">link</a>).</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>Message from decent proper police officer Alexander Cooney to all police officers in Australia (and the world): ‘Covid’ is not about health – it’s about control (<a href="https://davidicke.com/2021/09/29/message-from-decent-proper-police-officer-alexander-cooney-to-all-police-officers-in-australia-and-the-world-covid-is-not-about-health-its-about-control/">link</a>).</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>‘Call the police’: Advice for shop owners dealing with anti-vaxxers (<a href="https://davidicke.com/2021/09/30/call-the-police-advice-for-shop-owners-dealing-with-anti-vaxxers/">link</a>, <a href="https://www.news.com.au/finance/business/retail/call-the-police-advice-for-shop-owners-dealing-with-antivaxxers/news-story/835bd8c463eb6bb761fff666681c0cc7">link</a>).</p>



<p>‘Shop owners have been urged to call the police rather than deal directly with anti-vaxxers when NSW reopens’.</p>



<p>‘Individuals and major retailers and hospitality bodies have aired their concerns about how they will police people’s vaccination status when reopening later this year’.</p>



<p>‘As the state slowly reopens there will be different rules for vaccinated and unvaccinated people. Because of this, hospitality and retailers are concerned about possible punishments for serving unvaccinated customers’.</p>



<p>‘However, Police Commissioner Mick Fuller said officers would not be specifically checking that all people at venues are vaccinated from October 11’.</p>



<p>‘“We will certainly be assisting restaurant owners and shop owners if they are refusing entry to someone,” he told 2GB’.</p>



<p>‘“The role for police going forward in terms of vaccination won’t be stopping people and asking to see their vaccination passport.”’</p>



<p>‘NSW Health Minister Brad Hazzard said he did not think police should be “at the forefront” of the checks – but will play a role’.</p>



<p>‘“If the law says that you have to be double vaccinated, then of course the police will enforce that. They have no choice but to enforce that,” he told <em>The Sydney Morning Herald</em>’.</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>Australian Police Commissioner Refuses to Enforce Vaccine Passport Mandate (<a href="https://summit.news/2021/09/28/australian-police-commissioner-refuses-to-enforce-vaccine-passport-mandate/">link</a>).</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>Clown World: Fake News Is the Only Approved News, While Real News Gets You Banned on Social Media (<a href="https://pjmedia.com/columns/kevindowneyjr/2021/09/29/clown-world-fake-news-is-the-only-approved-news-while-real-news-gets-you-banned-on-social-media-n1520610">link</a>).</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>YouTube deletes 2 channels of RT’s sister project RT DE with 600K subscribers over alleged community guidelines violation (<a href="https://www.rt.com/news/536068-rt-de-youtube-channel-deleted/">link</a>).</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>&#8220;Declaration Of Media War&#8221;: Russia Threatens Total Ban On YouTube After Major Channels Deleted (<a href="https://www.zerohedge.com/political/russia-threatens-block-youtube-its-outright-information-aggression-after-rt-germany-ban">link</a>).</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>London Police to rollout “Retrospective Facial Recognition,” scanning old footage with new invasive face recognition tech (<a href="https://reclaimthenet.org/london-police-to-rollout-retrospective-facial-recognition/">link</a>).</p>



<p>The unalienable right to privacy be damned.</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>Our money is fake. Our debt is fake. Our two political party system is fake. Most of the stuff we’ve been told is fake. Once you realize this, what you’ve thought of as reality begins to look like a cheap set on some ridiculous B movie. (<a href="https://twitter.com/conspiracyb0t/status/1443267056233766912">tweet</a>).</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>Kenyan Fintech Player: &#8216;Banking the Unbanked&#8217; Is the Most Important Use Case for Digital Currencies in Africa (<a href="https://news.bitcoin.com/kenyan-fintech-player-banking-the-unbanked-is-most-important-use-case-for-digital-currencies-in-africa/">link</a>).</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>John Stossel Files Damning Lawsuit Against Facebook for Defamation Over Bogus ‘Fact-Checking’ (<a href="https://thefreethoughtproject.com/fact-check-facebook-defamation-john-stossel/">link</a>).</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>Lt. Col. Scheller Incarcerated and Sent to the Brig for Speaking Out against Weak US Generals for Surrendering Afghanistan, Stranding Americans and Arming Taliban Terrorists (<a href="https://www.thegatewaypundit.com/2021/09/lt-col-scheller-incarcerated-sent-brig-speaking-loser-us-generals-surrendering-afghanistan-stranding-americans-arming-taliban-terrorists/">link</a>).</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>Matt Walsh OBLITERATES Virginia School Board: &#8220;You Are All Child Abusers&#8221; (<a href="https://rumble.com/vn4185-matt-walsh-obliterates-virginia-school-board-you-are-all-child-abusers.html">link</a>).</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>HUGE DEVELOPMENT! They Got Caught! 24 Criminal Operatives Caught on Video Stuffing Dropbox with 1,900 Ballots in 3 Days (VIDEO) (<a href="https://www.thegatewaypundit.com/2021/09/huge-development-georgia-democrats-got-caught-24-criminal-operatives-caught-video-stuffing-dropbox-19000-ballots-3-days-video/">link</a>).</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>NOT MAKING HEADLINES: AZ Audit Could Not Find the Identity of 86,391 Voters – They Don’t Appear to Exist and 73.8% Are Democrat or No Party Affiliation (<a href="https://www.thegatewaypundit.com/2021/09/not-making-headlines-az-audit-not-find-identity-86391-voters-dont-appear-exist-73-8-democrat-no-party-affiliation/">link</a>).</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>Texas Conducting Audit of 2020 Election Results (<a href="https://www.theepochtimes.com/texas-launches-audit-of-2020-election-results_4023621.html">link</a>).</p>



<p>&#8211;</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-22931" class="share-twitter sd-button share-icon" href="https://paulthepaperbear.wordpress.com/2021/10/01/your-alternative-update-on-covid19-for-2021-10-01-jj-children-dont-need-jab-jab-spike-protein-hurts-heart-liberty-before-safety-now-and-always/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-22931" class="share-facebook sd-button share-icon" href="https://paulthepaperbear.wordpress.com/2021/10/01/your-alternative-update-on-covid19-for-2021-10-01-jj-children-dont-need-jab-jab-spike-protein-hurts-heart-liberty-before-safety-now-and-always/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-41315554-22931-61590a88c1f70' data-src='//widgets.wp.com/likes/index.html?ver=20210818#blog_id=41315554&amp;post_id=22931&amp;origin=paulthepaperbear.wordpress.com&amp;obj_id=41315554-22931-61590a88c1f70' data-name='like-post-frame-41315554-22931-61590a88c1f70' data-title='Like or Reblog'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>							</div>

					</div>
		<!--/post -->

	<p class="post-nav"><span class="previous"><a href="https://paulthepaperbear.wordpress.com/2021/09/29/your-alternative-update-on-covid19-for-2021-09-29-covid-free-uttar-pradesh-241m-w-ivm-spartacus-covid-letter-sacrifice-by-jab-100k-hgv-wanted/" rel="prev"><em>Previous</em> Your alternative update on #COVID19 for 2021-09-29. COVID-free Uttar  Pradesh 241m w- IVM. &#8216;Spartacus COVID Letter&#8217;. Sacrifice by jab. 100k HGV&nbsp;wanted</a></span> <span class="next"></span></p>

	
<!-- You can start editing here. -->

<div id="comments">


			<!-- If comments are open, but there are no comments. -->

	 

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/10/01/your-alternative-update-on-covid19-for-2021-10-01-jj-children-dont-need-jab-jab-spike-protein-hurts-heart-liberty-before-safety-now-and-always/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://paulthepaperbear.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="13228aa1a0" /><input type="hidden" name="_wp_http_referer" value="/2021/10/01/your-alternative-update-on-covid19-for-2021-10-01-jj-children-dont-need-jab-jab-spike-protein-hurts-heart-liberty-before-safety-now-and-always/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Guest">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fpaulthepaperbear.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function () {

	function hide( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.setProperty( 'display', 'none' );
		}
	}

	function show( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.removeProperty( 'display' );
		}
	}

	var input = document.createElement( 'input' );
	var comment = document.querySelector( '#comment' );

	if ( input && comment && 'placeholder' in input ) {
		var label = document.querySelector( '.comment-textarea label' );
		if ( label ) {
			var text = label.textContent;
			label.parentNode.removeChild( label );
			comment.setAttribute( 'placeholder', text );
		}
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	hide( '#comment-form-identity' );
	hide( '#comment-form-subscribe' );
	hide( '#commentform .form-submit' );

	if ( comment ) {
		comment.style.height = '10px';

		var handler = function () {
			comment.style.height = HighlanderComments.initialHeight + 'px';
			show( '#comment-form-identity' );
			show( '#comment-form-subscribe' );
			show( '#commentform .form-submit' );
			HighlanderComments.resizeCallback();

			comment.removeEventListener( 'focus', handler );
		};

		comment.addEventListener( 'focus', handler );
	}
}

if ( document.readyState !== 'loading' ) {
	highlander_expando_javascript();
} else {
	if ( typeof window.jQuery === 'function' ) {
		// Use jQuery's `ready` if available.
		// This solves some scheduling issues between this script and the main highlander script.
		jQuery( document ).ready( highlander_expando_javascript );
	} else {
		// If not available, add a vanilla event listener.
		document.addEventListener( 'DOMContentLoaded', highlander_expando_javascript );
	}
}

</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit wp-block-button"><input name="submit" type="submit" id="comment-submit" class="submit wp-block-button__link" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='22931' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="4dd4547f62" /></p>
<input type="hidden" name="genseq" value="1633225352" />
<p style="display: none !important;"><input type="hidden" id="ak_js" name="ak_js" value="96"/><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><script>document.getElementById( "ak_js" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div>

</div><!-- /comments -->
	
	</div>
	<!--/content -->

	<div id="sidebar">
	
	
		<div class="widget">
			<h4>Pages</h4>
			<ul>
			<li class="page_item page-item-2"><a href="https://paulthepaperbear.wordpress.com/about/">About</a></li>
			</ul>
		</div>

		<div class="widget">
			<h4>Categories</h4>
			<ul>
				<li class="cat-item cat-item-36507086"><a href="https://paulthepaperbear.wordpress.com/category/bitcoin/">Bitcoin</a> (7)
<ul class='children'>
	<li class="cat-item cat-item-816974"><a href="https://paulthepaperbear.wordpress.com/category/bitcoin/theta/">Theta</a> (5)
</li>
	<li class="cat-item cat-item-182898"><a href="https://paulthepaperbear.wordpress.com/category/bitcoin/voyager/">Voyager</a> (1)
</li>
</ul>
</li>
	<li class="cat-item cat-item-1"><a href="https://paulthepaperbear.wordpress.com/category/uncategorized/">Uncategorized</a> (1,081)
</li>
			</ul>
		</div>

		<div class="widget">
			<h4>Archives</h4>
			<ul>
				<li><a href='https://paulthepaperbear.wordpress.com/2021/10/'>October 2021</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2021/09/'>September 2021</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2021/08/'>August 2021</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2021/07/'>July 2021</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2021/06/'>June 2021</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2021/05/'>May 2021</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2021/04/'>April 2021</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2021/03/'>March 2021</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2021/02/'>February 2021</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2021/01/'>January 2021</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2020/12/'>December 2020</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2020/11/'>November 2020</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2020/10/'>October 2020</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2020/09/'>September 2020</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2020/08/'>August 2020</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2020/07/'>July 2020</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2020/06/'>June 2020</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2020/05/'>May 2020</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2020/04/'>April 2020</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2020/03/'>March 2020</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2020/01/'>January 2020</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2019/05/'>May 2019</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2019/04/'>April 2019</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2019/02/'>February 2019</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2019/01/'>January 2019</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2018/12/'>December 2018</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2018/11/'>November 2018</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2018/10/'>October 2018</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2018/08/'>August 2018</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2018/07/'>July 2018</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2018/06/'>June 2018</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2018/05/'>May 2018</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2018/04/'>April 2018</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2018/03/'>March 2018</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2018/02/'>February 2018</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2017/12/'>December 2017</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2017/11/'>November 2017</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2017/10/'>October 2017</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2017/09/'>September 2017</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2017/08/'>August 2017</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2017/07/'>July 2017</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2017/06/'>June 2017</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2017/05/'>May 2017</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2017/04/'>April 2017</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2017/03/'>March 2017</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2017/02/'>February 2017</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2017/01/'>January 2017</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2016/12/'>December 2016</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2016/11/'>November 2016</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2016/10/'>October 2016</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2016/09/'>September 2016</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2016/08/'>August 2016</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2016/07/'>July 2016</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2016/06/'>June 2016</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2016/05/'>May 2016</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2016/04/'>April 2016</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2016/03/'>March 2016</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2016/02/'>February 2016</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2016/01/'>January 2016</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2015/12/'>December 2015</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2015/11/'>November 2015</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2015/10/'>October 2015</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2015/09/'>September 2015</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2015/08/'>August 2015</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2015/07/'>July 2015</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2015/06/'>June 2015</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2015/05/'>May 2015</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2015/04/'>April 2015</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2015/03/'>March 2015</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2015/02/'>February 2015</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2015/01/'>January 2015</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2014/12/'>December 2014</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2014/11/'>November 2014</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2014/10/'>October 2014</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2014/09/'>September 2014</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2014/08/'>August 2014</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2014/07/'>July 2014</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2014/06/'>June 2014</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2014/05/'>May 2014</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2014/04/'>April 2014</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2014/03/'>March 2014</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2014/02/'>February 2014</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2014/01/'>January 2014</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2013/12/'>December 2013</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2013/11/'>November 2013</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2013/10/'>October 2013</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2013/09/'>September 2013</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2013/08/'>August 2013</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2013/07/'>July 2013</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2013/06/'>June 2013</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2013/05/'>May 2013</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2013/04/'>April 2013</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2013/03/'>March 2013</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2013/02/'>February 2013</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2013/01/'>January 2013</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2012/12/'>December 2012</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2012/11/'>November 2012</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2012/10/'>October 2012</a></li>
			</ul>
		</div>

	
	</div>
	<!--/sidebar -->
	<div id="secondary">

		<div id="footer1" class="widget-container">
					</div>

		<div id="footer2" class="widget-container">
					</div>

		<div id="footer3" class="widget-container">
					</div>

	</div>

	<div id="footer">

		<p class="credits"> <span>&bull;</span> </p>

	</div>
	<!--/footer -->

</div>
<!--/wrapper -->
<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202139y' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1610363240h'></script>

	<script>
		// Initialize and attach hovercards to all gravatars
		( function() {
			function init() {
				if ( typeof Gravatar === 'undefined' ) {
					return;
				}

				if ( typeof Gravatar.init !== 'function' ) {
					return;
				}

				Gravatar.profile_cb = function ( hash, id ) {
					WPGroHo.syncProfileData( hash, id );
				};

				Gravatar.my_hash = WPGroHo.my_hash;
				Gravatar.init( 'body', '#wp-admin-bar-my-account' );
			}

			if ( document.readyState !== 'loading' ) {
				init();
			} else {
				document.addEventListener( 'DOMContentLoaded', init );
			}
		} )();
	</script>

		<div style="display:none">
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/paulthepaperbear.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/paulthepaperbear.wordpress.com\/wp-login.php?action=logout&_wpnonce=f884fc2b97","homeURL":"https:\/\/paulthepaperbear.wordpress.com\/","postID":"22931","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"0","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1626677336j'></script>

<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20210915";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20210920";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

			<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Toggle photo metadata visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Toggle photo comments visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="This image has comments."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Loading Comments...</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<form id="jp-carousel-comment-form">
												<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Write a Comment...</label>
												<textarea
													name="comment"
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													id="jp-carousel-comment-form-comment-field"
													placeholder="Write a Comment..."
												></textarea>
												<div id="jp-carousel-comment-form-submit-and-info-wrapper">
													<div id="jp-carousel-comment-form-commenting-as">
																													<fieldset>
																<label for="jp-carousel-comment-form-email-field">Email (Required)</label>
																<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-author-field">Name (Required)</label>
																<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-url-field">Website</label>
																<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
															</fieldset>
																											</div>
													<input
														type="submit"
														name="submit"
														class="jp-carousel-comment-form-button"
														id="jp-carousel-comment-form-button-submit"
														value="Post Comment" />
												</div>
											</form>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/paulthepaperbear.wordpress.com\/2021\/10\/01\/your-alternative-update-on-covid19-for-2021-10-01-jj-children-dont-need-jab-jab-spike-protein-hurts-heart-liberty-before-safety-now-and-always\/":22931};
	</script>
				<link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/_static/??/wp-content/mu-plugins/carousel/swiper-bundle.css,/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1630955947j&cssminify=yes' type='text/css' media='all' />
<script id='coblocks-lightbox-js-extra'>
var coblocksLigthboxData = {"closeLabel":"Close Gallery","leftLabel":"Previous","rightLabel":"Next"};
</script>
<script id='jetpack-carousel-js-extra'>
var jetpackSwiperLibraryPath = {"url":"\/wp-content\/mu-plugins\/carousel\/swiper-bundle.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/paulthepaperbear.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"4e24211661","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/paulthepaperbear.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fpaulthepaperbear.wordpress.com%2F2021%2F10%2F01%2Fyour-alternative-update-on-covid19-for-2021-10-01-jj-children-dont-need-jab-jab-spike-protein-hurts-heart-liberty-before-safety-now-and-always%2F","blog_id":"41315554","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"stats_query_args":"blog=41315554&v=wpcom&tz=0&user_id=0&subd=paulthepaperbear","is_public":"1"};
</script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s0.wp.com/_static/??-eJyNUFtOxDAMvBBpaFcUfhBnSRPTOs2LONluOT1WRZGo0JYvx+MZzzhySULHUCAUaUkauKKGdGssPcjfI/tRIa/fpcFwRVhOaRZKUnoWGQg/4Uj3VSRXRwwkHc5AkkUVJhWMg3wk70wdBxf1TLJr2semlQZpM95x4XCcyhB/bsCgXTW8fSN5z8s4T3Jr4zHciaQMz8WgsvSKCmR+iZL5Gjo9e0lsJFKOt5WtGKPyVxpuwQ9gToJolWMlcHL/zR34h0ZsUQ7tHV2KVMS7U5glTSpjGPfKojf/2vaX7vml6/sn+wXgBtV8'></script>
<script type='text/javascript'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<iframe src='https://widgets.wp.com/likes/master.html?ver=20210818#ver=20210818&amp;origin=https://paulthepaperbear.wordpress.com' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'>
		<div class="likes-text">
			<span>%d</span> bloggers like this:		</div>
		<ul class="wpl-avatars sd-like-gravatars"></ul>
	</div>
	
		<script src="//stats.wp.com/w.js?62" defer></script> <script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'41315554','blog_tz':'0','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'41315554','v':'wpcom','tz':'0','user_id':'0','post':'22931','subd':'paulthepaperbear'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1oMUpKVjdLUHY1WldoajE/MT9jW0s5Wk03ZlM/UDFNbyYzRHRYfG9GdFdfLnd3TFBJUXJCLW0mM1YvQTlMam9ZYS4xSzBrSlNFP1p2c0pUbCZWTnFoNEFWaC0uM3xqaWxMSzM2WVN6Vz1wSWcwLzRtVTJtd3YwPVpRPzBSNWM/Q2h8LFkmVTJ3d3QlOVk0K11YdyVZQjhMbkVIamdIZ35XL21ZfE89T0FhZEgxK0xNUGJoTG4vLDM9OXhzYUlkREdofkNlbSw2d1lsLlR0WytfM1RtLS5mR21dfjNYei1OfHFOVFVVMWJCTmE1RXoxNUdmLj1lRkpYLDJWWVl6emgtd0ws'}]);
_stq.push([ 'clickTrackerInit', '41315554', '22931' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:1px;width:1px;overflow:hidden;position:absolute;bottom:1px;" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>