<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Your alternative update on #COVID19 for 2021-06-09. WHO Chief Scientist Served Legal Notice In India For IVM. Outdoor risk 0.1%, not 10% = 100X | paulthepaperbear</title>
<link rel="pingback" href="https://paulthepaperbear.wordpress.com/xmlrpc.php" />
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="paulthepaperbear &raquo; Feed" href="https://paulthepaperbear.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="paulthepaperbear &raquo; Comments Feed" href="https://paulthepaperbear.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="paulthepaperbear &raquo; Your alternative update on #COVID19 for 2021-06-09. WHO Chief Scientist Served Legal Notice In India For IVM. Outdoor risk 0.1%, not 10% =&nbsp;100X Comments Feed" href="https://paulthepaperbear.wordpress.com/2021/06/09/your-alternative-update-on-covid19-for-2021-06-09-who-chief-scientist-served-legal-notice-in-india-for-ivm-outdoor-risk-0-1-not-10-100x/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1612197847h&ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJydkd1OwzAMhV+I1KRCwA3iWZLWC17zp8TZ1LfH7QB1bAzETZTj+HN8bDhmNaTIGBlCU9k3R7HCMQ8pqBrI4/xNdUOtd3Ad8zRhhT1yNsOkVnUrneKOIvEM/IZBwNwsTIkukM9810RaLE5eCsJB33dP3QPYRn4E69P6py2mzFB59viHQiu1adnMqbFyhcb/liiGKbr6Cz6kD6zvxIWGkSp/BdV1djO5xb/EQza8ZAQcyaCXIUa+hZ0WaW0uWKuSM1AL6jT9C+58KT/42RR3mJS0L/ZTPBNq5w2VW2hBMe7k6kCyNnKBXsOLfuz7Z6173e/fAambAlc=?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<link rel='stylesheet' id='print-css-1-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-4-1' href='https://s1.wp.com/_static/??-eJxti0EKgCAQAD+ULUaJl+gtJqbG6opr9P3o0CHqNAzMwFmEpdxcbpAOUfDwMTMU4iY2NLECB1Nj9g97y9zB/8Vko0GB5Oktn6kFlxxDGMEjrQbvYEmzVHIclNZy2i9lFDfR?cssminify=yes' type='text/css' media='all' />
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"41315554","siteName":"paulthepaperbear","siteURL":"http:\/\/paulthepaperbear.wordpress.com","icon":"<img alt='' src='https:\/\/s2.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/koi","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fpaulthepaperbear.wordpress.com%2F2021%2F06%2F09%2Fyour-alternative-update-on-covid19-for-2021-06-09-who-chief-scientist-served-legal-notice-in-india-for-ivm-outdoor-risk-0-1-not-10-100x%2F&signup_flow=account","themeURL":"","xhrURL":"https:\/\/paulthepaperbear.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"b071ea6215","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"c607bd25f5\" \/>","referer":"https:\/\/paulthepaperbear.wordpress.com\/2021\/06\/09\/your-alternative-update-on-covid19-for-2021-06-09-who-chief-scientist-served-legal-notice-in-india-for-ivm-outdoor-risk-0-1-not-10-100x\/","canFollow":"1","feedID":"5098485","statusMessage":"","customizeLink":"https:\/\/paulthepaperbear.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fpaulthepaperbear.wordpress.com%2F2021%2F06%2F09%2Fyour-alternative-update-on-covid19-for-2021-06-09-who-chief-scientist-served-legal-notice-in-india-for-ivm-outdoor-risk-0-1-not-10-100x%2F","postID":"18184","shortlink":"https:\/\/wp.me\/p2Nm3U-4Ji","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/paulthepaperbear.wordpress.com\/18184","statsLink":"https:\/\/wordpress.com\/stats\/post\/18184\/paulthepaperbear.wordpress.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Koi","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 336 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fpaulthepaperbear.wordpress.com%2F2021%2F06%2F09%2Fyour-alternative-update-on-covid19-for-2021-06-09-who-chief-scientist-served-legal-notice-in-india-for-ivm-outdoor-risk-0-1-not-10-100x%2F&signup_flow=account\">Log in now.<\/a>","stats":"Stats"}};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s2.wp.com/_static/??-eJyFzUEKwkAMheELmQ5DocWFeJZaY8kwyYxJBu3traBQV67e4v/ghUeFuYijeEgWajFnNJsW7JIdwm/lcqGM0Ax1A+JAcitfRzLndkV7w3RvqOtnOib5i4Bp0clxj3fPmh2qlue6tTOf4hDHPvbDeEwvhOVG7A=='></script>
<script type='text/javascript'>
	window.addEventListener( 'DOMContentLoaded', function() {
		rltInitialize( {"token":null,"iframeOrigins":["https:\/\/widgets.wp.com"]} );
	} );
</script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://paulthepaperbear.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://paulthepaperbear.wordpress.com/2021/06/09/your-alternative-update-on-covid19-for-2021-06-09-who-chief-scientist-served-legal-notice-in-india-for-ivm-outdoor-risk-0-1-not-10-100x/" />
<link rel='shortlink' href='https://wp.me/p2Nm3U-4Ji' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fpaulthepaperbear.wordpress.com%2F2021%2F06%2F09%2Fyour-alternative-update-on-covid19-for-2021-06-09-who-chief-scientist-served-legal-notice-in-india-for-ivm-outdoor-risk-0-1-not-10-100x%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fpaulthepaperbear.wordpress.com%2F2021%2F06%2F09%2Fyour-alternative-update-on-covid19-for-2021-06-09-who-chief-scientist-served-legal-notice-in-india-for-ivm-outdoor-risk-0-1-not-10-100x%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Your alternative update on #COVID19 for 2021-06-09. WHO Chief Scientist Served Legal Notice In India For IVM. Outdoor risk 0.1%, not 10% = 100X" />
<meta property="og:url" content="https://paulthepaperbear.wordpress.com/2021/06/09/your-alternative-update-on-covid19-for-2021-06-09-who-chief-scientist-served-legal-notice-in-india-for-ivm-outdoor-risk-0-1-not-10-100x/" />
<meta property="og:description" content="Great Barrington Declaration – Dr. Martin Kulldorff, professor of medicine at Harvard University, a biostatistician, and epidemiologist, Dr. Sunetra Gupta, professor at Oxford University, an epidem…" />
<meta property="article:published_time" content="2021-06-09T19:47:44+00:00" />
<meta property="article:modified_time" content="2021-06-09T21:43:47+00:00" />
<meta property="og:site_name" content="paulthepaperbear" />
<meta property="og:image" content="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-001.png" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1080" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="Your alternative update on #COVID19 for 2021-06-09. WHO Chief Scientist Served Legal Notice In India For IVM. Outdoor risk 0.1%, not 10% =&nbsp;100X" />
<meta name="twitter:image" content="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-001.png?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon" href="https://s2.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://paulthepaperbear.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://paulthepaperbear.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://paulthepaperbear.wordpress.com/osd.xml" title="paulthepaperbear" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style id="wpcom-hotfix-masterbar-style">
			@media screen and (min-width: 783px) {
				#wpadminbar .quicklinks li#wp-admin-bar-my-account.with-avatar > a img {
					margin-top: 5px;
				}
			}
		</style>
				<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'koi', amp: false, siteid: 8982, blogid: 41315554, consent: __ATA_CC(), flag: 3 };
		</script>
		<script type="text/javascript">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</script><meta name="application-name" content="paulthepaperbear" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Silver is the money of the people, silver is also the indispensable metal, geologists say that silver will be first element on the periodic table to become extinct but then the valuation for pure silver will fix that, silver is the only supposed bubble owned by only 1% of investors whereas in fact silver is the biggest opportunity in history of investing and silver in the hands of the people will set the people free from the financial tyranny of the monetary alchemists. Think of the silver bullet folklore and the vampire folklore it is supposed to be the only thing can kill them and then think of the financial vampires we have in modern times sucking the lifeblood out of the people, what will kill the financial vampires is the silver bullet." /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://paulthepaperbear.wordpress.com/feed/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Great Barrington Declaration – Dr. Martin Kulldorff, professor of medicine at Harvard University, a biostatistician, and epidemiologist, Dr. Sunetra Gupta, professor at Oxford University, an epidemiologist and Dr. Jay Bhattacharya, professor at Stanford University Medical School, a physician, epidemiologist, health economist, and public health policy expert (link). ‘As infectious disease epidemiologists and public health scientists&hellip;" />
	<style type="text/css">
				#header #logo, #header #logo a, #header #description {
			color: #6c5c46;
		}
		</style>
<link rel="amphtml" href="https://paulthepaperbear.wordpress.com/2021/06/09/your-alternative-update-on-covid19-for-2021-06-09-who-chief-scientist-served-legal-notice-in-india-for-ivm-outdoor-risk-0-1-not-10-100x/amp/"><!-- Your Google Analytics Plugin is missing the tracking ID -->
</head>
<body class="post-template-default single single-post postid-18184 single-format-standard customizer-styles-applied highlander-enabled highlander-light">
<div class="top-image"></div>
<div id="wrapper">
<div id="header">
	<h1 id="logo"><a href="https://paulthepaperbear.wordpress.com/">paulthepaperbear</a></h1>
	<p id="description">Silver is the money of the people, silver is also the indispensable metal, geologists say that silver will be first element on the periodic table to become extinct but then the valuation for pure silver will fix that, silver is the only supposed bubble owned by only 1% of investors whereas in fact silver is the biggest opportunity in history of investing and silver in the hands of the people will set the people free from the financial tyranny of the monetary alchemists. Think of the silver bullet folklore and the vampire folklore it is supposed to be the only thing can kill them and then think of the financial vampires we have in modern times sucking the lifeblood out of the people, what will kill the financial vampires is the silver bullet.</p>

	
	<div id="nav">
		<ul class="menu page-menu">
	<li class="page_item "><a href="https://paulthepaperbear.wordpress.com/">Home</a></li>
	<li class="page_item page-item-2"><a href="https://paulthepaperbear.wordpress.com/about/">About</a></li>
</ul>
	</div>

		<form method="get" id="searchform" action="https://paulthepaperbear.wordpress.com/">
		<input type="text" placeholder="Search..." name="s" id="s" />
		<input type="submit" value="Search" id="searchsubmit" />
	</form></div>
<!--/header -->

	<div id="content">

	
		<div class="post-18184 post type-post status-publish format-standard hentry category-uncategorized">
							<h2 class="post-title"><a href="https://paulthepaperbear.wordpress.com/2021/06/09/your-alternative-update-on-covid19-for-2021-06-09-who-chief-scientist-served-legal-notice-in-india-for-ivm-outdoor-risk-0-1-not-10-100x/" rel="bookmark">Your alternative update on #COVID19 for 2021-06-09. WHO Chief Scientist Served Legal Notice In India For IVM. Outdoor risk 0.1%, not 10% =&nbsp;100X</a></h2>						<p class="post-date"><span class="day">09</span> <span class="month">Jun</span> <span class="year">2021</span> <span class="postcomment"><a href="https://paulthepaperbear.wordpress.com/2021/06/09/your-alternative-update-on-covid19-for-2021-06-09-who-chief-scientist-served-legal-notice-in-india-for-ivm-outdoor-risk-0-1-not-10-100x/#respond">Leave a comment</a></span></p>
							<p class="post-data">
					<span class="postauthor">by <a class="url fn n" href="https://paulthepaperbear.wordpress.com/author/paulthepaperbear/" title="View all posts by paulthepaperbear">paulthepaperbear</a></span>
					<span class="postcategory">in <a href="https://paulthepaperbear.wordpress.com/category/uncategorized/" rel="category tag">Uncategorized</a></span>
					<span class="posttag"></span>
									</p>
						<div class="entry-content">
				
<p>Great Barrington Declaration – Dr. Martin Kulldorff, professor of medicine at Harvard University, a biostatistician, and epidemiologist, Dr. Sunetra Gupta, professor at Oxford University, an epidemiologist and Dr. Jay Bhattacharya, professor at Stanford University Medical School, a physician, epidemiologist, health economist, and public health policy expert (<a href="https://gbdeclaration.org/" target="_blank" rel="noreferrer noopener">link</a>).</p>



<p>‘As infectious disease epidemiologists and public health scientists we have grave concerns about the damaging physical and mental health impacts of the prevailing COVID-19 policies, and recommend an approach we call Focused Protection’.</p>



<p>At the time of creating this blog post there were the following 3 sets of signatories.</p>



<p>791,318 concerned citizens.</p>



<p>14,759 medical and public health scientists.</p>



<p>43,487 medical practitioners.</p>



<p>It’s really, really simple: shelter the vulnerable from the infectious while the rest of us get on with living our lives.</p>



<p>&#8211;</p>



<p>As of 29 March 2021, Do doctors have to have the (emergency use authorisation) covid-19 vaccine? (<a href="https://www.bmj.com/content/372/bmj.n810/rr-14" target="_blank" rel="noreferrer noopener">link</a>).</p>



<p>&#8216;Nevertheless, what I am currently struggling with is the failure to report the reality of the morbidity caused by our current vaccination program within the health service and staff population. The levels of sickness after vaccination is unprecedented and staff are getting very sick and some with neurological symptoms which is having a huge impact on the health service function. Even the young and healthy are off for days, some for weeks, and some requiring medical treatment. Whole teams are being taken out as they went to get vaccinated together&#8217;.</p>



<p>&#8216;Mandatory vaccination in this instance is stupid, unethical and irresponsible when it comes to protecting our staff and public health. We are in the voluntary phase of vaccination, and encouraging staff to take an unlicensed product that is impacting on their immediate health, and I have direct experience of staff contracting Covid AFTER vaccination and probably transmitting it. In fact, it is clearly stated that these vaccine products do not offer immunity or stop transmission. In which case why are we doing it? There is no longitudinal safety data (a couple of months of trial data at best) available and these products are only under emergency licensing. What is to say that there are no longitudinal adverse effects that we may face that may put the entire health sector at risk?&#8217;</p>



<p>&#8211;</p>



<p>As of March 02, 2021, MEDICAL SHOCKER: Scientists at Sloan Kettering discover mRNA inactivates tumor-suppressing proteins, meaning it can promote cancer (<a href="https://www.naturalnews.com/2021-03-02-scientists-discover-mrna-inactivates-tumor-suppressing-proteins.html" target="_blank" rel="noreferrer noopener">link</a>).</p>



<p>&#8216;scientists at Sloan Kettering found that mRNA itself carries cancer CAUSING changes – changes that genetic tests don’t even analyze, flying completely under the radar of oncologists across the globe&#8217;.</p>



<p>We can expect cancers in those who have had the mRNA injectable to skyrocket.</p>



<p>&#8211;</p>



<p>As of 18 January 2021, COVID-19 RNA Based Vaccines and the Risk of Prion Disease (<a href="https://scivisionpub.com/pdfs/covid19-rna-based-vaccines-and-the-risk-of-prion-disease-1503.pdf" target="_blank" rel="noreferrer noopener">link</a>).</p>



<p>Among the prion diseases are scrapie, transmissible mink encephalopathy (TME), bovine spongiform encephalopathy (BSE) and Creutzfeldt-Jakob disease (CJD).</p>



<p>&#8211;</p>



<p>As of December, 2020, Pfizer COVID vaccine trial shows alarming evidence of pathogenic priming in older adults (<a href="https://www.lifesitenews.com/opinion/pfizer-covid-vaccine-trial-shows-alarming-evidence-of-pathogenic-priming-in-older-adults" target="_blank" rel="noreferrer noopener">link</a>).</p>



<p>&#8211;</p>



<p>Pfizer and Moderna using relative risk reduction in order to claim “95% effective” instead of using absolute risk reduction where they’d only be able to claim “0.7%” and “0.6%” effectiveness, respectively, is right out of Billy G’s favorite book “How to Lie With Statistics.” (<a href="https://twitter.com/Alec_Zeck/status/1390313077833408515" target="_blank" rel="noreferrer noopener">tweet</a>).</p>



<p>&#8211;</p>



<p>As of 19 March 2020, the UK gov website said that COVID-19 is no longer considered to be a high consequence infectious disease (HCID) in the UK (<a href="https://www.gov.uk/guidance/high-consequence-infectious-diseases-hcid" target="_blank" rel="noreferrer noopener">link</a>).<br>&#8216;They have determined that several features have now changed; in particular, more information is available about mortality rates (low overall)&#8217;</p>



<p>&#8211;</p>



<p>As of 13 November 2020, Covid-19: politicisation, “corruption,” and suppression of science (<a href="https://www.bmj.com/content/371/bmj.m4425" target="_blank" rel="noreferrer noopener">link</a>).</p>



<p>&#8211;</p>



<p>As of 12 October 2020, WHO Flip-Flops: (Dr David Nabarro) Urges World Leaders To Stop Using Lockdowns To Fight COVID Contagion (<a href="https://www.zerohedge.com/medical/who-flip-flops-urges-world-leaders-stop-using-lockdowns-fight-covid-contagion" target="_blank" rel="noreferrer noopener">link</a>).</p>



<p>&#8211;</p>



<p>&#8216;There were no positive tests amongst 1,174 close contacts of asymptomatic cases&#8217; was one outcome of Post-lockdown SARS-CoV-2 nucleic acid screening between May 14 and June 1, 2020 in nearly ten million residents of Wuhan, China (20 November 2020, <a href="https://www.nature.com/articles/s41467-020-19802-w" target="_blank" rel="noreferrer noopener">link</a>).<br>&#8211;<br>As of 01 December 2020, (British Medical Journal) Covid-19: Asymptomatic cases may not be infectious, Wuhan study indicates (<a href="https://www.bmj.com/content/371/bmj.m4695" target="_blank" rel="noreferrer noopener">link</a>).</p>



<p>&#8211;</p>



<p>People who have no symptoms cannot spread disease – the GIGANTIC lie on which the scam is founded – doctors speak out (<a href="https://davidicke.com/2021/04/12/people-who-have-no-symptoms-cannot-spread-disease-the-gigantic-lie-on-which-the-scam-is-founded-doctors-speak-out/" target="_blank" rel="noreferrer noopener">website</a>, <a href="https://brandnewtube.com/watch/is-asymptomatic-transmission-fake-news-volume-1-10-feb-2021_g2TPaw5u7bx7tzM.html" target="_blank" rel="noreferrer noopener">brand new tube</a>).</p>



<p>&#8211;</p>



<p>As of 15 Oct, 2020, SARS-CoV-2 non-infectious in CDC lab and of 30k genome, found 37 then computed the rest, which makes it 99.9987% a unicorn (<a href="https://www.sott.net/article/443103-Only-poisoned-monkey-kidney-cells-grew-the-SARS-CoV-2-virus" target="_blank" rel="noreferrer noopener">link</a>).</p>



<p>&#8211;</p>



<p>World Health Organisation guidelines say that “contact tracing” is “not recommended in any circumstances” (page 9 of <a href="https://apps.who.int/iris/bitstream/handle/10665/329438/9789241516839-eng.pdf#page=9" target="_blank" rel="noreferrer noopener">link</a>).</p>



<p>&#8211;&nbsp;</p>



<p>PCR inventor Kary Mullis- &#8216;can find almost anything in anybody&#8217; (<a href="https://www.youtube.com/watch?v=V__Zx0qS7uI" target="_blank" rel="noreferrer noopener">link</a>).<br>A unicorn virus not able to be detected by a unicorn test, and to complete the set, I am calling the vaccine a unicorn too.<br>&#8211;<br>As of February 23, 2021, PCR Testing Saga: Were We Duped? (<a href="https://childrenshealthdefense.org/defender/pcr-testing-incorrect-use/" target="_blank" rel="noreferrer noopener">link</a>).</p>



<p>‘Were federal health officials and experts at WHO really unaware that the recommended high cycle count (CT) for PCR tests would produce an exorbitant number of false positives for COVID?’</p>



<p>&#8211;</p>



<p>The ONS has admitted it has been reporting PCR tests as positive when only a single coronavirus gene is detected, despite this being against the manufacturer instructions that two or more genes must be found. (<a href="https://twitter.com/toadmeister/status/1372959731350962177" target="_blank" rel="noreferrer noopener">tweet</a>, <a href="https://lockdownsceptics.org/2021/03/19/ons-admits-ignoring-manufacturer-instructions-in-pcr-testing/" target="_blank" rel="noreferrer noopener">website</a>).</p>



<p>&#8211;</p>



<p>As of 11/04/2021, Laboratories in US can’t find Covid-19 in one of 1,500 positive tests (<a href="https://greatreject.org/laboratories-cant-find-covid-19-in-positive-tests/" target="_blank" rel="noreferrer noopener">link</a>).</p>



<p>‘<strong>CDC sued for massive fraud: Tests at 7 universities of ALL people examined showed that they did not have Covid, but just Influenza A or B – EU statistics: ‘Corona’ virtually disappeared, even under mortality</strong>’. &#8211;</p>



<p>As of April 29, 2021, Flu Has Disappeared Worldwide during the COVID Pandemic (<a href="https://www.scientificamerican.com/article/flu-has-disappeared-worldwide-during-the-covid-pandemic1/" target="_blank" rel="noreferrer noopener">link</a>). &#8211;</p>



<p>As of 20 November 2020, Portuguese Court Rules PCR Tests “Unreliable” &amp; Quarantines “Unlawful” (<a href="https://off-guardian.org/2020/11/20/portuguese-court-rules-pcr-tests-unreliable-quarantines-unlawful/" target="_blank" rel="noreferrer noopener">link</a>).</p>



<p>‘Important legal decision faces total media blackout in Western world’<br>&#8216;The ruling goes on to conclude that, based on the science they read, any PCR test using over 25 cycles is totally unreliable. Governments and private labs have been very tight-lipped about the exact number of cycles they run when PCR testing, but it is known to sometimes be as high as 45. Even fearmonger-in-chief Anthony Fauci has publicly stated anything over 35 is totally unusable&#8217;.<br>&#8211;</p>



<p>Austrian court overturns judgment: PCR test not suitable for diagnosis &#8220;The court states in several places that a PCR test is not suitable for determining infectivity.&#8221; Deutsch: <a href="https://t.co/rbnC8uAasM?amp=1" target="_blank" rel="noreferrer noopener">https://info-direkt.eu/2021/03/31/oesterreichisches-gericht-kippt-urteil-pcr-test-nicht-zur-diagnostik-geeignet/</a></p>



<p>English: <a href="https://t.co/VTAz9Lw72J?amp=1" target="_blank" rel="noreferrer noopener">https://translate.google.com/translate?hl=&amp;sl=de&amp;tl=en&amp;u=https%3A%2F%2Fwww.info-direkt.eu%2F2021%2F03%2F31%2Foesterreichisches-gericht-kippt-urteil-pcr-test-nicht-zur-diagnostik-geeignet%2F</a> (<a href="https://twitter.com/DaFeid/status/1377162489352265729" target="_blank" rel="noreferrer noopener">tweet</a>).</p>



<p>&#8211;</p>



<p>As of October 31, 2020, Government website reveals extensive “COVID cases” fraud &#8211; RT-PCR is not able to distinguish whether infectious virus is present (<a href="https://ukreloaded.com/government-website-reveals-extensive-covid-cases-fraud/" target="_blank" rel="noreferrer noopener">link</a>).<br>&#8211;</p>



<p>Covid-19: Where is the virus? (<a href="https://www.bmj.com/content/370/bmj.m3379/rr-2" target="_blank" rel="noreferrer noopener">link</a>).</p>



<p>&#8211;</p>



<p>As of 1 March 2021, A QUARTER of all UK Covid fatalities had dementia: Huge death toll among elderly is revealed (<a href="https://www.dailymail.co.uk/news/article-9310269/Quarter-UK-Covid-fatalities-dementia-Charities-highlight-cost-care-home-visits-ban.html" target="_blank" rel="noreferrer noopener">link</a>).</p>



<p>&#8211;</p>



<p>As of 22 November 2020, &#8220;These data analyses suggest that in contrast to most people’s assumptions, the number of deaths by COVID-19 is not alarming. In fact, it has relatively no effect on deaths in the United States.&#8221; &#8211; John Hopkins Uni (<a href="https://twitter.com/AlistairHaimes/status/1332065684235366401" target="_blank" rel="noreferrer noopener">link</a>, <a href="https://web.archive.org/web/20201126163323/https:/www.jhunewsletter.com/article/2020/11/a-closer-look-at-u-s-deaths-due-to-covid-19" target="_blank" rel="noreferrer noopener">archived copy of deleted doc</a>).</p>



<p>&#8211;</p>



<p>As of February 1st 2021, COVID-19 Fatalities 16.7 Times Too High Due to &#8216;Illegal&#8217; Inflation (<a href="https://www.greenmedinfo.com/blog/covid-19-fatalities-167-times-too-high-due-illegal-inflation1" target="_blank" rel="noreferrer noopener">link</a>).</p>



<p>&#8211;</p>



<p>As of Jan 16, 2021, Massive public defiance in Italy as people flock to bars and restaurants, 50 000 of them pledging to open, to defy Government lockdowns (<a href="https://twitter.com/DMDent/status/1350262178092351488" target="_blank" rel="noreferrer noopener">link</a>).</p>



<p>&#8211;</p>



<p>You are 20 times less likely to die with/from COVID-19, if you don’t have pre-existing adverse health conditions.<br>All these pre-existing adverse health conditions are quite easily capable of being the dominant cause of death in any of these cases.<br>As reported for <a href="https://thenewamerican.com/study-99-of-italy-s-coronavirus-deaths-had-a-pre-existing-condition/" target="_blank" rel="noreferrer noopener">Italy</a> on 19 March 2020, for <a href="https://www.zerohedge.com/markets/over-95-uk-covid-19-deaths-had-pre-existing-condition" target="_blank" rel="noreferrer noopener">Britain</a> on 12 June 2020 and for the <a href="https://davidicke.com/2020/09/01/cdc-quietly-edit-death-tolls-less-than-6-of-the-alleged-150000-deaths-were-really-covid/" target="_blank" rel="noreferrer noopener">United States of America</a> on 1 September 2020.</p>



<p>&#8211;</p>



<p>You are 100 times less likely to die with/from COVID-19, if you are vitamin D sufficient for T cell activation.<br>As reported on 18 June 2020 <a href="https://www.dailymail.co.uk/news/article-8339351/Vitamin-D-deficiency-risk-factor-severe-COVID-19-men-study-finds.html" target="_blank" rel="noreferrer noopener">link</a>.<br>&#8211;<br>Finally Confirmed! Vitamin D Nearly Abolishes ICU Risk in COVID-19 (<a href="https://chrismasterjohnphd.com/covid-19/finally-confirmed-vitamin-d-nearly-abolishes-icu-risk-in-covid-19" target="_blank" rel="noreferrer noopener">link</a>).<br>&#8211;<br>Data shows the average age of death from coronavirus is 82.4 years, writes DAVID ROSE as he argues for anti-lockdown plan to shield only the most vulnerable (<a href="https://www.dailymail.co.uk/debate/article-8821113/amp/The-average-age-death-coronavirus-82-4-years-writes-DAVID-ROSE.html" target="_blank" rel="noreferrer noopener">link</a>).<br>&#8211;<br>You are 33,333 times less likely to die with/from COVID-19, if you are under 20 years of age or 5,000 times if you are under 50 or 200 times if you are under 70.&nbsp;This was as of September 27, 2020 when the CDC reported that the infection fatality ratio for each age group was as follows: 0-19yo is 0.00003%, 20-49yo is 0.0002%, 50-69yo is 0.005% &amp; 70+yo is 0.054% <a href="https://www.zerohedge.com/markets/new-cdc-estimates-fatality-rate-covid-19-drops-again-and-may-surprise-you" target="_blank" rel="noreferrer noopener">link</a>.<br>Big pharma is not needed here.</p>



<p>&#8211;</p>



<p>CDC: masks don&#8217;t work (Originally published 6 February 2020 and updated May 2020, <a href="https://wwwnc.cdc.gov/eid/article/26/5/19-0994_article" target="_blank" rel="noreferrer noopener">link</a>).<br>&#8211;<br>As of 06 Oct 2020, German Neurologist Warns Against Wearing Facemasks: &#8216;Oxygen Deprivation Causes Permanent Neurological Damage&#8217; (<a href="https://www.sott.net/article/442455-German-Neurologist-Warns-Against-Wearing-Facemasks-Oxygen-Deprivation-Causes-Permanent-Neurological-Damage" target="_blank" rel="noreferrer noopener">link</a>).<br>&#8211;<br>As of Sep 20, 2020, A German children’s charity has commissioned a laboratory to examine a commercially available mask. The face mask was previously worn by a child in school for 8 hours. Examination findings: Detection of 82 bacterial colonies and 4 mold colonies (<a href="https://twitter.com/HealthFreedomIE/status/1307633730345938945" target="_blank" rel="noreferrer noopener">link</a>).<br>You shouldn&#8217;t wear a face covering unless you want to give yourself bacterial pneumonia.<br>&#8211;<br>As of August 07, 2020, Dentists say &#8216;mask mouth&#8217; can cause serious health complications, including strokes (<a href="https://www.washingtonexaminer.com/news/mask-mouth-dentists-warn-prolonged-use-of-masks-leading-to-poor-oral-hygiene" target="_blank" rel="noreferrer noopener">link</a>).<br>‘The dentists said that the face coverings increase mouth dryness and contribute to a buildup of bad bacteria’.&nbsp;</p>



<p>&#8211;</p>



<p>As of February 4, 2021, Long-term mask wearing may contribute to advanced stage lung cancer, study finds (<a href="https://geopolitic.org/2021/02/04/long-term-mask-use-may-contribute-to-advanced-stage-lung-cancer-study-finds/" target="_blank" rel="noreferrer noopener">link</a>).</p>



<p>&#8211;</p>



<p>Masking Danger? Are We Inhaling Disease-causing Microplastic Particles From Face Masks? (<a href="https://thenewamerican.com/masking-danger-are-we-inhaling-disease-causing-microplastic-particles-from-face-masks/" target="_blank" rel="noreferrer noopener">link</a>).</p>



<p>&#8211;</p>



<p>Fact Check – Scientific studies prove you are more likely to catch Covid-19 if you wear a Face Covering (<a href="https://dailyexpose.co.uk/2021/03/23/fact-check-scientific-studies-prove-you-are-more-likely-to-catch-covid-19-if-you-wear-a-face-covering/" target="_blank" rel="noreferrer noopener">link</a>).</p>



<p>This law got passed on the quiet yesterday (October 1) in the #UK, allowing the harvesting and retention of the DNA of anyone who does a #COVID-19 test. No mention in main stream #news. See link: <a href="https://legislation.gov.uk/uksi/2020/973/" target="_blank" rel="noreferrer noopener">https://legislation.gov.uk/uksi/2020/973/</a> (<a href="https://twitter.com/mslove_TLB/status/1325587228144316416" target="_blank" rel="noreferrer noopener">link</a>).<br>I don&#8217;t want anyone&#8217;s DNA to be harvested or retained so I ask everyone reading this to not take a test or if they do take a test they first consult a lawyer to sue the government so that their DNA is not harvested or retained.</p>



<p>&#8211;</p>



<p>Another Covid Myth Dies the Death (<a href="https://www.aier.org/article/another-covid-myth-dies-the-death/" target="_blank" rel="noreferrer noopener">link</a>).</p>



<p>‘On April 5, however, the CDC page was replaced by a much-simplified set of instructions, which includes now this discreet note: “In most situations, the <a href="https://www.cdc.gov/coronavirus/2019-ncov/more/science-and-research/surface-transmission.html" target="_blank" rel="noreferrer noopener">risk of infection from touching a surface is low</a>.” Oh is that so?’</p>



<p>&#8211;</p>



<p>BILL GATES’ FOUNDATION FUNDED ‘DNA MINING’ USING COVID-19 TESTS (<a href="https://www.sgtreport.com/2021/03/bill-gates-foundation-funded-dna-mining-using-covid-19-tests/" target="_blank" rel="noreferrer noopener">website</a>, <a href="https://www.bitchute.com/video/C7ZETn6bgcuM/" target="_blank" rel="noreferrer noopener">bitchute</a>).</p>



<p>Can there be anything more personal than someone’s DNA?</p>



<p>&#8211;</p>



<p><a>WHO Chief Scientist Served Legal Notice In India For </a>Allegedly Suppressing Data (ivermectin) On Drug To Treat COVID-19 (<a href="https://www.zerohedge.com/covid-19/who-chief-scientist-served-legal-notice-india-allegedly-suppressing-data-drug-treat-covid">link</a>, <a href="https://www.theepochtimes.com/who-chief-scientist-served-legal-notice-in-india-for-allegedly-suppressing-data-on-drug-to-treat-covid-19_3848865.html?utm_source=partner&amp;utm_campaign=ZeroHedge">link</a>).</p>



<p>‘The Indian Bar Association has taken legal action against the World Health Organization’s (<a href="https://www.theepochtimes.com/t-who">WHO</a>) Chief Scientist Dr. Soumya Swaminathan for <strong>her alleged role in spreading disinformation on the use of ivermectin</strong> to treat&nbsp;<a href="https://www.theepochtimes.com/t-covid-19">COVID-19</a>’.</p>



<p>‘The association served a legal notice (<a href="https://indianbarassociation.in/wp-content/uploads/2021/05/Legal-Notice-to-Dr.-Soumya-Swaminathan_Chief-Scientist-WHO-1.pdf">pdf</a>) on Swaminathan on May 25, claiming that <strong>she was “spreading disinformation and misguiding the people of&nbsp;</strong><a href="https://www.theepochtimes.com/t-t-india"><strong>India</strong></a><strong>, in order to fulfill her agenda”</strong> and sought to prevent her from “causing further damage.”’</p>



<p>‘They further say that Swaminathan, in her statements against the use of ivermectin, ignored research and clinical trials from two organizations &#8211; the Front Line COVID-19 Critical Care (FLCCC) Alliance and the British Ivermectin Recommendation Development (BIRD) &#8211; who have presented solid data showing ivermectin prevents and treats COVID-19’.</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>WHO Celebrates As Indian Health Regulator Removes Ivermectin From Its COVID-19 Protocol (<a href="https://www.zerohedge.com/covid-19/who-celebrates-indian-health-regulator-removes-ivermectin-its-covid-19-protocol">link</a>).</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>Epidemiologists Say CDC Exaggerated Outdoor COVID Risks (<a href="https://articles.mercola.com/sites/articles/archive/2021/06/04/cdc-exaggerated-outdoor-covid-risks.aspx">link</a>).</p>



<p>Risk is 0.1%, it is not 10%. This is a whooping 100-fold exaggeration.</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>UK Column News &#8211; 4th June 2021. More variants coming. Contract for sample tracking system for NHS Scotland Whole Genome Sequencing Service. Illumina: Powering the heroes on the frontlines with sequencing solutions to address a pandemic. Plymouth mum-of-three ‘dies with blood clots after AstraZeneca jab’ but why the quotes? Is there any doubt that this lady is dead? Was blood clotting the cause of death? Was the death after the AZ jab? Are any of the post-jab deaths more or less coincidental than those covid-19 deaths with underlying health conditions that on their own are life threatening? Notice of liability for harm and death, silence is acquiescence, agreement and dishonour. Epidemiologists say CDC exaggerated outdoor COVID risks: the CDC released a misleading and inaccurate statistic about the rate of outdoor COVID-19 transmission, placing it at a “hugely exaggerated” 10%, a study from Ireland analysed 232,164 cases of COVID-19; only 262 resulted from outdoor transmission &#8211; a transmission rate of just 0.1% (off the mark by a whooping 100-fold). The CDC published guidelines on March 24, 2020 that substantially altered how cause of death is recorded exclusively for COVID-19. Test-based strategy vs. symptom based strategy (<a href="https://www.ukcolumn.org/ukcolumn-news/uk-column-news-4th-june-2021">website</a>, <a href="https://odysee.com/@ukcolumn:9/ukcolumn-news-040621:6">odysee</a>, <a href="https://www.bitchute.com/video/6MOJ71y4tjxK/">bitchute</a>, <a href="https://rumble.com/vi15oj-uk-column-news-4th-june-2021.html">rumble</a>, terminated from youtube).</p>



<figure class="wp-block-gallery columns-3 is-cropped"><ul data-carousel-extra='{"blog_id":41315554,"permalink":"https:\/\/paulthepaperbear.wordpress.com\/2021\/06\/09\/your-alternative-update-on-covid19-for-2021-06-09-who-chief-scientist-served-legal-notice-in-india-for-ivm-outdoor-risk-0-1-not-10-100x\/"}' class="blocks-gallery-grid"><li class="blocks-gallery-item"><figure><a href="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-001.png?w=1024"><img data-attachment-id="18128" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-04_06_21-001/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-001.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 04_06_21 001" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-001.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-001.png?w=535" src="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-001.png?w=1024" alt="" data-id="18128" class="wp-image-18128" srcset="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-001.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-001.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-001.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-001.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-001.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-002.png?w=1024"><img data-attachment-id="18129" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-04_06_21-002/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-002.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 04_06_21 002" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-002.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-002.png?w=535" src="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-002.png?w=1024" alt="" data-id="18129" class="wp-image-18129" srcset="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-002.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-002.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-002.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-002.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-002.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-003.png?w=1024"><img data-attachment-id="18130" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-04_06_21-003/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-003.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 04_06_21 003" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-003.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-003.png?w=535" src="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-003.png?w=1024" alt="" data-id="18130" class="wp-image-18130" srcset="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-003.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-003.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-003.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-003.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-003.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-004.png?w=1024"><img data-attachment-id="18131" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-04_06_21-004/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-004.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 04_06_21 004" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-004.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-004.png?w=535" src="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-004.png?w=1024" alt="" data-id="18131" class="wp-image-18131" srcset="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-004.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-004.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-004.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-004.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-004.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-005.png?w=1024"><img data-attachment-id="18132" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-04_06_21-005/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-005.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 04_06_21 005" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-005.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-005.png?w=535" src="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-005.png?w=1024" alt="" data-id="18132" class="wp-image-18132" srcset="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-005.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-005.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-005.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-005.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-005.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-006.png?w=1024"><img data-attachment-id="18133" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-04_06_21-006/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-006.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 04_06_21 006" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-006.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-006.png?w=535" src="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-006.png?w=1024" alt="" data-id="18133" class="wp-image-18133" srcset="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-006.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-006.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-006.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-006.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-006.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-007.png?w=1024"><img data-attachment-id="18134" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-04_06_21-007/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-007.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 04_06_21 007" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-007.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-007.png?w=535" src="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-007.png?w=1024" alt="" data-id="18134" class="wp-image-18134" srcset="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-007.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-007.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-007.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-007.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-007.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-008.png?w=1024"><img data-attachment-id="18135" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-04_06_21-008/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-008.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 04_06_21 008" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-008.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-008.png?w=535" src="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-008.png?w=1024" alt="" data-id="18135" class="wp-image-18135" srcset="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-008.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-008.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-008.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-008.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-008.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-009.png?w=1024"><img data-attachment-id="18136" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-04_06_21-009/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-009.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 04_06_21 009" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-009.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-009.png?w=535" src="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-009.png?w=1024" alt="" data-id="18136" class="wp-image-18136" srcset="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-009.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-009.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-009.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-009.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-009.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-010.png?w=1024"><img data-attachment-id="18137" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-04_06_21-010/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-010.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 04_06_21 010" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-010.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-010.png?w=535" src="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-010.png?w=1024" alt="" data-id="18137" class="wp-image-18137" srcset="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-010.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-010.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-010.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-010.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-010.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-011.png?w=1024"><img data-attachment-id="18138" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-04_06_21-011/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-011.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 04_06_21 011" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-011.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-011.png?w=535" src="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-011.png?w=1024" alt="" data-id="18138" class="wp-image-18138" srcset="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-011.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-011.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-011.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-011.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-011.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-012.png?w=1024"><img data-attachment-id="18139" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-04_06_21-012/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-012.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 04_06_21 012" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-012.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-012.png?w=535" src="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-012.png?w=1024" alt="" data-id="18139" class="wp-image-18139" srcset="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-012.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-012.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-012.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-012.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-012.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-013.png?w=1024"><img data-attachment-id="18140" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-04_06_21-013/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-013.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 04_06_21 013" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-013.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-013.png?w=535" src="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-013.png?w=1024" alt="" data-id="18140" class="wp-image-18140" srcset="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-013.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-013.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-013.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-013.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-013.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-014.png?w=1024"><img data-attachment-id="18141" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-04_06_21-014/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-014.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 04_06_21 014" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-014.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-014.png?w=535" src="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-014.png?w=1024" alt="" data-id="18141" class="wp-image-18141" srcset="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-014.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-014.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-014.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-014.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-014.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-015.png?w=1024"><img data-attachment-id="18142" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-04_06_21-015/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-015.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 04_06_21 015" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-015.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-015.png?w=535" src="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-015.png?w=1024" alt="" data-id="18142" class="wp-image-18142" srcset="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-015.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-015.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-015.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-015.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-015.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-016.png?w=1024"><img data-attachment-id="18143" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-04_06_21-016/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-016.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 04_06_21 016" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-016.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-016.png?w=535" src="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-016.png?w=1024" alt="" data-id="18143" class="wp-image-18143" srcset="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-016.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-016.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-016.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-016.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-016.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-017.png?w=1024"><img data-attachment-id="18144" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-04_06_21-017/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-017.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 04_06_21 017" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-017.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-017.png?w=535" src="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-017.png?w=1024" alt="" data-id="18144" class="wp-image-18144" srcset="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-017.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-017.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-017.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-017.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-017.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-018.png?w=1024"><img data-attachment-id="18145" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-04_06_21-018/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-018.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 04_06_21 018" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-018.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-018.png?w=535" src="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-018.png?w=1024" alt="" data-id="18145" class="wp-image-18145" srcset="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-018.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-018.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-018.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-018.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-018.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-019.png?w=1024"><img data-attachment-id="18146" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-04_06_21-019/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-019.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 04_06_21 019" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-019.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-019.png?w=535" src="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-019.png?w=1024" alt="" data-id="18146" class="wp-image-18146" srcset="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-019.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-019.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-019.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-019.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-019.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-020.png?w=1024"><img data-attachment-id="18147" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-04_06_21-020/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-020.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 04_06_21 020" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-020.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-020.png?w=535" src="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-020.png?w=1024" alt="" data-id="18147" class="wp-image-18147" srcset="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-020.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-020.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-020.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-020.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-020.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-021.png?w=1024"><img data-attachment-id="18148" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-04_06_21-021/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-021.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 04_06_21 021" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-021.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-021.png?w=535" src="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-021.png?w=1024" alt="" data-id="18148" class="wp-image-18148" srcset="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-021.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-021.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-021.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-021.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-021.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-022.png?w=1024"><img data-attachment-id="18149" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-04_06_21-022/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-022.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 04_06_21 022" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-022.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-022.png?w=535" src="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-022.png?w=1024" alt="" data-id="18149" class="wp-image-18149" srcset="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-022.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-022.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-022.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-022.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-022.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-023.png?w=1024"><img data-attachment-id="18150" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-04_06_21-023/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-023.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 04_06_21 023" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-023.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-023.png?w=535" src="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-023.png?w=1024" alt="" data-id="18150" class="wp-image-18150" srcset="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-023.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-023.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-023.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-023.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-023.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-024.png?w=1024"><img data-attachment-id="18151" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-04_06_21-024/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-024.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 04_06_21 024" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-024.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-024.png?w=535" src="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-024.png?w=1024" alt="" data-id="18151" class="wp-image-18151" srcset="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-024.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-024.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-024.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-024.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-024.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-025.png?w=1024"><img data-attachment-id="18152" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-04_06_21-025/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-025.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 04_06_21 025" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-025.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-025.png?w=535" src="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-025.png?w=1024" alt="" data-id="18152" class="wp-image-18152" srcset="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-025.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-025.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-025.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-025.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-025.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-026.png?w=1024"><img data-attachment-id="18153" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-04_06_21-026/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-026.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 04_06_21 026" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-026.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-026.png?w=535" src="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-026.png?w=1024" alt="" data-id="18153" class="wp-image-18153" srcset="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-026.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-026.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-026.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-026.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-026.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-027.png?w=1024"><img data-attachment-id="18154" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-04_06_21-027/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-027.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 04_06_21 027" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-027.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-027.png?w=535" src="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-027.png?w=1024" alt="" data-id="18154" class="wp-image-18154" srcset="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-027.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-027.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-027.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-027.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-027.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-028.png?w=1024"><img data-attachment-id="18155" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-04_06_21-028/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-028.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 04_06_21 028" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-028.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-028.png?w=535" src="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-028.png?w=1024" alt="" data-id="18155" class="wp-image-18155" srcset="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-028.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-028.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-028.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-028.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-028.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-029.png?w=1024"><img data-attachment-id="18156" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-04_06_21-029/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-029.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 04_06_21 029" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-029.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-029.png?w=535" src="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-029.png?w=1024" alt="" data-id="18156" class="wp-image-18156" srcset="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-029.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-029.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-029.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-029.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-029.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-030.png?w=1024"><img data-attachment-id="18157" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-04_06_21-030/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-030.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 04_06_21 030" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-030.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-030.png?w=535" src="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-030.png?w=1024" alt="" data-id="18157" class="wp-image-18157" srcset="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-030.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-030.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-030.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-030.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-030.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-031.png?w=1024"><img data-attachment-id="18158" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-04_06_21-031/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-031.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 04_06_21 031" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-031.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-031.png?w=535" src="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-031.png?w=1024" alt="" data-id="18158" class="wp-image-18158" srcset="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-031.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-031.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-031.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-031.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-031.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-032.png?w=1024"><img data-attachment-id="18159" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-04_06_21-032/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-032.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 04_06_21 032" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-032.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-032.png?w=535" src="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-032.png?w=1024" alt="" data-id="18159" class="wp-image-18159" srcset="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-032.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-032.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-032.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-032.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-032.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-033.png?w=1024"><img data-attachment-id="18160" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-04_06_21-033/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-033.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 04_06_21 033" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-033.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-033.png?w=535" src="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-033.png?w=1024" alt="" data-id="18160" class="wp-image-18160" srcset="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-033.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-033.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-033.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-033.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-033.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-034.png?w=1024"><img data-attachment-id="18161" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-04_06_21-034/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-034.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 04_06_21 034" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-034.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-034.png?w=535" src="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-034.png?w=1024" alt="" data-id="18161" class="wp-image-18161" srcset="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-034.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-034.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-034.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-034.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-034.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-035.png?w=1024"><img data-attachment-id="18162" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-04_06_21-035/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-035.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 04_06_21 035" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-035.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-035.png?w=535" src="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-035.png?w=1024" alt="" data-id="18162" class="wp-image-18162" srcset="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-035.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-035.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-035.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-035.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-035.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-036.png?w=1024"><img data-attachment-id="18163" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-04_06_21-036/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-036.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 04_06_21 036" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-036.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-036.png?w=535" src="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-036.png?w=1024" alt="" data-id="18163" class="wp-image-18163" srcset="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-036.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-036.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-036.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-036.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-036.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-037.png?w=1024"><img data-attachment-id="18164" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-04_06_21-037/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-037.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 04_06_21 037" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-037.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-037.png?w=535" src="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-037.png?w=1024" alt="" data-id="18164" class="wp-image-18164" srcset="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-037.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-037.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-037.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-037.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-037.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-038.png?w=1024"><img data-attachment-id="18165" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-04_06_21-038/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-038.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 04_06_21 038" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-038.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-038.png?w=535" src="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-038.png?w=1024" alt="" data-id="18165" class="wp-image-18165" srcset="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-038.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-038.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-038.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-038.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-038.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-039.png?w=1024"><img data-attachment-id="18166" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-04_06_21-039/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-039.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 04_06_21 039" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-039.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-039.png?w=535" src="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-039.png?w=1024" alt="" data-id="18166" class="wp-image-18166" srcset="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-039.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-039.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-039.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-039.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-039.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-040.png?w=1024"><img data-attachment-id="18167" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-04_06_21-040/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-040.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 04_06_21 040" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-040.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-040.png?w=535" src="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-040.png?w=1024" alt="" data-id="18167" class="wp-image-18167" srcset="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-040.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-040.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-040.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-040.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-040.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-041.png?w=1024"><img data-attachment-id="18168" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-04_06_21-041/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-041.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 04_06_21 041" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-041.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-041.png?w=535" src="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-041.png?w=1024" alt="" data-id="18168" class="wp-image-18168" srcset="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-041.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-041.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-041.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-041.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-041.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-042.png?w=1024"><img data-attachment-id="18169" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-04_06_21-042/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-042.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 04_06_21 042" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-042.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-042.png?w=535" src="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-042.png?w=1024" alt="" data-id="18169" class="wp-image-18169" srcset="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-042.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-042.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-042.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-042.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-042.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-043.png?w=1024"><img data-attachment-id="18170" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-04_06_21-043/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-043.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 04_06_21 043" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-043.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-043.png?w=535" src="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-043.png?w=1024" alt="" data-id="18170" class="wp-image-18170" srcset="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-043.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-043.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-043.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-043.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-043.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-044.png?w=1024"><img data-attachment-id="18171" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-04_06_21-044/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-044.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 04_06_21 044" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-044.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-044.png?w=535" src="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-044.png?w=1024" alt="" data-id="18171" class="wp-image-18171" srcset="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-044.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-044.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-044.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-044.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-044.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-045.png?w=1024"><img data-attachment-id="18172" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-04_06_21-045/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-045.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 04_06_21 045" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-045.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-045.png?w=535" src="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-045.png?w=1024" alt="" data-id="18172" class="wp-image-18172" srcset="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-045.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-045.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-045.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-045.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-045.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-046.png?w=1024"><img data-attachment-id="18178" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-04_06_21-046/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-046.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 04_06_21 046" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-046.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-046.png?w=535" src="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-046.png?w=1024" alt="" data-id="18178" class="wp-image-18178" srcset="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-046.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-046.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-046.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-046.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-046.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-047-1.png?w=1024"><img data-attachment-id="18179" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-04_06_21-047/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-047-1.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 04_06_21 047" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-047-1.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-047-1.png?w=535" src="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-047-1.png?w=1024" alt="" data-id="18179" class="wp-image-18179" srcset="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-047-1.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-047-1.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-047-1.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-047-1.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-047-1.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-048-1.png?w=1024"><img data-attachment-id="18180" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-04_06_21-048/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-048-1.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 04_06_21 048" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-048-1.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-048-1.png?w=535" src="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-048-1.png?w=1024" alt="" data-id="18180" class="wp-image-18180" srcset="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-048-1.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-048-1.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-048-1.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-048-1.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-048-1.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-049-1.png?w=1024"><img data-attachment-id="18181" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-04_06_21-049/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-049-1.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 04_06_21 049" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-049-1.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-049-1.png?w=535" src="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-049-1.png?w=1024" alt="" data-id="18181" class="wp-image-18181" srcset="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-049-1.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-049-1.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-049-1.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-049-1.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-049-1.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-050-1.png?w=1024"><img data-attachment-id="18182" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-04_06_21-050/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-050-1.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 04_06_21 050" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-050-1.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-050-1.png?w=535" src="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-050-1.png?w=1024" alt="" data-id="18182" class="wp-image-18182" srcset="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-050-1.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-050-1.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-050-1.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-050-1.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-050-1.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-051-1.png?w=1024"><img data-attachment-id="18183" data-permalink="https://paulthepaperbear.wordpress.com/ukc-news-04_06_21-051/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-051-1.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 04_06_21 051" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-051-1.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-051-1.png?w=535" src="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-051-1.png?w=1024" alt="" data-id="18183" class="wp-image-18183" srcset="https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-051-1.png?w=1024 1024w, https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-051-1.png?w=150 150w, https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-051-1.png?w=300 300w, https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-051-1.png?w=768 768w, https://paulthepaperbear.files.wordpress.com/2021/06/ukc-news-04_06_21-051-1.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure></li></ul></figure>



<p>&#8211;</p>



<p>&#8211;</p>



<p>Is pine needle tea the answer to covid vaccine shedding / transmission? Learn about suramin, shikimic acid and how to make your own extracts (<a href="https://www.naturalnews.com/2021-05-09-is-pine-needle-tea-the-answer-to-covid-vaccine-shedding-suramin-shikimic-acid.html">link</a>).</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>S U R A M I N: How the COVID-1984 Global Control Regime Can Be Terminated (<a href="https://stateofthenation.co/?p=64167" target="_blank" rel="noreferrer noopener">link</a>).</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>Norwegian Health Chief Scolded For Saying COVID-19 Pandemic &#8220;Nearly Over&#8221; (<a href="https://www.zerohedge.com/covid-19/norwegian-health-chief-scolded-saying-covid-19-pandemic-nearly-over">link</a>, <a href="https://summit.news/2021/06/08/norwegian-health-chief-scolded-for-saying-covid-19-pandemic-nearly-over/">link</a>).</p>



<p>‘The backlash Aavistland received yet again emphasizes how scientific and government elites literally never want the pandemic to end because it has enriched them with so much power’.</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>CAUGHT: Top WHO Official Thanks Dr. Fauci in Email in April 2020 for Insisting COVID-19 Was Naturally Occurring When BOTH MEN Knew This Was a Lie #FauciEmails (<a href="https://www.thegatewaypundit.com/2021/06/caught-top-official-thanks-dr-fauci-email-april-2020-insisting-covid-19-naturally-occurring-men-knew-lie/">link</a>).</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>Episode 993 –The Clever Lies of Covid-19…Dr. Michael Yeadon Exposes Why Governments Lied About Covid (<a href="https://rumble.com/vhy4vl-episode-993-the-clever-lies-of-covid-19dr.-michael-yeadon-exposes-why-gover.html">link</a>).</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>Horrifying study reveals mRNA vaccine nanoparticles are circulated throughout the entire body: Brain, heart, liver, ovaries, testes and more (<a href="https://www.naturalnews.com/2021-06-02-horrifying-study-reveals-mrna-vaccine-nanoparticles-are-circulated-throughout-the-entire-body-brain-heart-liver-ovaries-testes.html">link</a>).</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>More than 80% of children who received Pfizer’s covid injection suffered side effects (<a href="https://www.naturalnews.com/2021-06-01-80percent-children-pfizer-covid-injection-side-effects.html">link</a>).</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>Dear Canadian Parents: Will You Give Informed Consent For Your Child To Get The Covid-19 Injection? (<a href="https://www.collective-evolution.com/2021/06/01/an-open-letter-to-all-canadian-parents-will-you-give-informed-consent-for-your-child-to-get-the-covid-19-injection/">link</a>).</p>



<p>‘<strong>1.</strong> This product is not a traditional ‘vaccine,’ because by definition vaccines use the actual virus (dead or weakened) to stimulate the production of antibodies that will fight off future infections. This product is actually an experimental mRNA gene manipulator, in that it forces our cells to make a new protein to trigger an immune response which, allegedly, will then trigger our body to produce antibodies that will supposedly protect us from this virus’.</p>



<p>‘<strong>2.</strong> Not only do manufacturers have complete immunity from prosecution if this injection causes bodily harm or death to your child, Canada has not yet set up a vaccine injury compensation program for victims of injury’.</p>



<p>‘<strong>3.</strong> A thorough risk/benefit analysis for giving this product to your child, who statistically has a 99.96% recovery rate from the disease, has not been established by Health Canada or any other agency promoting this product’.</p>



<p>‘This product is the first ever “vaccine” in the world to have purportedly been developed and approved within less than 2 years. It has not had to follow the legally mandated safety protocols, which involve years of testing and trials, because it has been cleared for ’emergency use only.’ Aside from mounting evidence of short-term injury and death, its mid-term and long-term effects are absolutely impossible to determine’.</p>



<p>‘Now far be it from me, dear parent, to tell you what choice to make. You are the one who bears the full weight of responsibility for providing consent on behalf of your child. My only urging, and the point of this letter, is that such consent be <strong><em>informed</em></strong>. The argument that your child will ‘have to’ get the vaccine, so you might as well do it sooner than later, does not hold water. It is well established in Canadian law that Canadians have personal sovereignty with regards to what is put into their bodies. You remain responsible for making an <strong>informed</strong> decision on behalf of your child’.</p>



<p>‘I became informed about vaccines just before my son was born in 2014. I had real trepidation and ambivalence about the vaccine issue, and whether or not I would be comfortable with my son receiving vaccines. I had heard arguments on both sides, but hadn’t looked into it in depth. I decided to read a book from each side of the argument, ‘The Vaccine Book’ by Robert Sears, and ‘Dissolving Illusions’ by Suzanne Humphreys. Once I had read these two books, and had done some follow-up research, my mind was made up for life’.</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>New Scientific Finding Identifies Possible Mechanism for Vaccine Blood Clots (<a href="https://21stcenturywire.com/2021/05/28/new-scientific-finding-identifies-mechanism-for-vaccine-blood-clots/">link</a>).</p>



<p>‘<strong><em>The following is an extremely important update regarding the risk posed by the current public roll-out of experimental unlicensed Covid vaccines worldwide</em></strong>’.</p>



<p>‘Host Alex Pierson talks with<strong> Dr. Byram Bridle</strong>, an Associate Professor on Viral Immunology at the University of Guelph about new peer-reviewed studies that suggests there may be terrifying reasons side effects such as heart inflammation, VITT, and other serious issues may occur in those who have been vaccinated’.</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>EXPOSED: DEATH STAB &#8212; Anna Rodgers (<a href="https://www.sgtreport.com/2021/06/exposed-death-stabs-anna-rodgers/">website</a>, <a href="https://www.bitchute.com/video/ci6WOQl5nYVt/">bitchute</a>).</p>



<p>‘***Friends, get your bottle of Pure Body Extra Strength Zeolite for only $5***’<br>‘<a href="https://sgtreport.thegoodinside.com/pbx-trial-offer-103535/">https://sgtreport.thegoodinside.com/pbx-trial-offer-103535/</a>’</p>



<p>I now have a monthly subscription for zeolite.</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>Dr. Yan: It Didn’t Just Come From Wuhan Lab, Virus is Bioweapon Created by Chinese Military (<a href="https://rumble.com/vhwfcb-dr.-yan-it-didnt-just-come-from-wuhan-lab-virus-is-bioweapon-created-by-chi.html">rumble</a>).</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>Episode 992 – The Walls Closed In … Dr. Fauci Indicted By His Own Emails (<a href="https://rumble.com/vhy371-episode-992-the-walls-closed-in-dr.-fauci-indicted-by-his-own-emails.html">link</a>).</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>Email Shows Researcher Who Funded Wuhan Lab, Admits Manipulating Coronaviruses, Thanked Fauci For Dismissing Lab-Leak Theory (<a href="https://www.zerohedge.com/covid-19/email-shows-researcher-who-funded-wuhan-lab-admits-manipulating-coronaviruses-thanked">link</a>, <a href="https://summit.news/2021/06/02/email-researcher-who-funded-wuhan-lab-admitted-to-manipulating-coronaviruses-thanked-fauci-for-dismissing-lab-leak-theory/">link</a>).</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>COVID “Looks Engineered,” Govt-Funded Immunologist Told Fauci in January 2020. (<a href="https://thenationalpulse.com/news/covid-looks-engineered-govt-funded-immunologist-told-fauci-in-january-2020/">link</a>).</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>KATE SHEMIRANI – THE COVID19 ‘VACCINES’ WERE NOT INVENTED TO HELP YOU THEY WERE INVENTED TO KILL YOU (<a href="https://www.sgtreport.com/2021/06/kate-shemirani-the-covid19-vaccines-were-not-invented-to-help-you-they-were-invented-to-kill-you/">website</a>, <a href="https://www.bitchute.com/embed/O67Q9HstAsQv/">bitchute</a>).</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>COVICIDE (<a href="https://www.sgtreport.com/2021/06/covicide/">website</a>, <a href="https://www.bitchute.com/embed/oZZgBkYNaH28/">bitchute</a>).</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>Wuhan Lab, bioweapon, gain of function, but…the SARS-CoV-2 virus doesn’t exist in the first place (<a href="https://blog.nomorefakenews.com/2021/05/31/wuhan-lab-bioweapon-gain-of-function-but-the-virus-doesnt-exist/">link</a>).</p>



<p>‘Those who claim it does exist have two legs to try to stand on. One: the virus has been isolated (discovered). [2] And two: its genetic sequence has been found. [3] [3a]’</p>



<p>‘However, the mainstream scientific definition of “isolated” turns out to mean: “We have the virus in a soup in a dish in a lab. The soup contains all sorts of material. We never extracted the virus from the soup.” In other words, “isolated” means its opposite’.</p>



<p>‘In the soup, in addition to the purported virus, there are human and monkey cells, toxic drugs, chemicals, and other genetic material. When the cells begin to die, researchers assert (with no proof) that the cause of cell-death must be the virus’.</p>



<p>‘Therefore, the virus IS in the soup, and it is deadly’.</p>



<p>‘However, the drugs and chemicals could be killing the cells, and the cells are being starved of nutrients, so that could certainly account for their death’.</p>



<p>‘Bottom line: There is no proof of isolation. It isn’t even close. There is no evidence that the purported virus is in the soup’.</p>



<p>‘I’ve published a typical account of virus-isolation from a study, and Dr. Andrew Kaufman did a step-by step analysis of this process and tore it to pieces. I published his analysis. Dr. Kaufman showed there was no merit to the claim that SARS-CoV-2 had been isolated. [2]’</p>



<p>‘What about the genetic sequencing of the virus? You can’t sequence something you haven’t isolated (discovered). To claim you have sequenced it would be like saying, “We have a generic fragment of iron dust, and we know it comes from a 1932 Ford Moon Rover fender.” There was never a 1932 Ford Moon Rover’.</p>



<p>‘Researchers presume, assume, guess, pretend that “SARS-CoV-2” WOULD HAVE certain pieces of genetic material, and referring to libraries which contain data about such material, they use a computer program to cobble together pieces of data and present a genetic portrait of “SARS-CoV-2.” [3] [3a]’</p>



<p>‘If we were discussing a science fiction novel about a virus, we might say, “That’s an interesting genetic sequence. An interesting castle in the air.”’</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>COVID-26? COVID-32? Prominent Scientist Warns That They’re Possible If COVID-19 Origins are Not Fully Investigated (<a href="https://bigleaguepolitics.com/covid-26-covid-32-prominent-scientist-warns-that-theyre-possible-if-covid-19-origins-are-not-fully-investigated/">link</a>).</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>Ron DeSantis Vows to Stand Against Vaccine Passports: ‘You Don’t Pass Laws’ and ‘Not Enforce Them Against Giant Corporations’ (<a href="https://www.breitbart.com/politics/2021/05/29/desantis-vows-to-stand-against-vaccine-passports-you-dont-pass-laws-and-not-enforce-them-against-giant-corporations/">link</a>).</p>



<p>‘Florida Gov. Ron DeSantis (R) vowed to enforce the law on vaccine passports in the wake of Celebrity Cruises, which will set sail from Port Everglades next month after gaining approval from the Centers for Disease Control and Prevention (CDC), requiring guests to show proof of vaccination prior to boarding’.</p>



<p>‘“We are going to enforce Florida law,” DeSantis&nbsp;<a href="https://www.local10.com/news/local/2021/05/29/gov-ron-desantis-said-cruise-lines-will-break-florida-law-if-they-require-passengers-to-be-vaccinated/" target="_blank" rel="noreferrer noopener">said</a>&nbsp;Friday, days after Celebrity Cruises&nbsp;<a href="https://www.breitbart.com/politics/2021/05/27/cdc-approves-first-cruise-ship-sail-passengers-older-fully-vaccinated/">announced</a>&nbsp;its clearance from the CDC to set sail. However, all guests 16 and over will not be permitted to board the&nbsp;<em>Celebrity Edge</em>&nbsp;unless they are “fully vaccinated.” Celebrity Cruises plans to lower the age threshold to 12 and over beginning August 1, 2021’.</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>Texas Bans Businesses From Requiring &#8220;Vaccine Passports&#8221; (<a href="https://www.theepochtimes.com/texas-bans-businesses-from-requiring-vaccine-passports_3848787.html?utm_source=partner&amp;utm_campaign=ZeroHedge">link</a>). Texas joins with Florida and I am sure that all the other red states will follow.</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>The Vaccine Divide and Emerging Segregation Society (<a href="https://www.activistpost.com/2021/06/the-vaccine-divide-and-emerging-segregation-society.html">link</a>).</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>FASCISM IN CANADA! – ACTIVISTS ARRESTED FOR OPPOSING LOCKDOWN! – ANTIFA BEGS POLICE FOR MORE ARRESTS (<a href="https://www.sgtreport.com/2021/05/fascism-in-canada-activists-arrested-for-opposing-lockdown-antifa-begs-police-for-more-arrests/">website</a>, bitchute).</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>DARK WINTER IS COMING: YOU HAVE SIX MONTHS TO FIGURE OUT YOUR LIFE BEFORE THE CULLING GETS REAL (<a href="https://www.sgtreport.com/2021/06/dark-winter-is-coming-you-have-six-months-to-figure-out-your-life-before-the-culling-gets-real/">website</a>, <a href="https://www.bitchute.com/embed/mmi9fKcyNasC/">bitchute</a>).</p>



<p>&#8211;</p>



<p></p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-18184" class="share-twitter sd-button share-icon" href="https://paulthepaperbear.wordpress.com/2021/06/09/your-alternative-update-on-covid19-for-2021-06-09-who-chief-scientist-served-legal-notice-in-india-for-ivm-outdoor-risk-0-1-not-10-100x/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-18184" class="share-facebook sd-button share-icon" href="https://paulthepaperbear.wordpress.com/2021/06/09/your-alternative-update-on-covid19-for-2021-06-09-who-chief-scientist-served-legal-notice-in-india-for-ivm-outdoor-risk-0-1-not-10-100x/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-41315554-18184-60c2a95d2adb9' data-src='//widgets.wp.com/likes/index.html?ver=20210413#blog_id=41315554&amp;post_id=18184&amp;origin=paulthepaperbear.wordpress.com&amp;obj_id=41315554-18184-60c2a95d2adb9' data-name='like-post-frame-41315554-18184-60c2a95d2adb9'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>							</div>

					</div>
		<!--/post -->

	<p class="post-nav"><span class="previous"><a href="https://paulthepaperbear.wordpress.com/2021/06/08/your-alternative-update-on-covid19-for-2021-06-08-mrna-spike-protein-is-dangerous-toxin-cases-in-delhi-crashes-after-ivm-from-28k-to-just-2k/" rel="prev"><em>Previous</em> Your alternative update on #COVID19 for 2021-06-08. mRNA spike protein is dangerous ‘toxin’. Cases in Delhi Crashes After IVM &#8211; from 28k to just&nbsp;2k</a></span> <span class="next"><a href="https://paulthepaperbear.wordpress.com/2021/06/10/your-alternative-update-on-covid19-for-2021-06-10-test-swabs-w-ethylene-dioxide-carcinogenic-infertility-pfizer-jab-myocarditis-crisis-actors/" rel="next"><em>Next</em> Your alternative update on #COVID19 for 2021-06-10. Test swabs w/ ethylene dioxide: carcinogenic, infertility. Pfizer jab &amp; Myocarditis. Crisis&nbsp;actors</a></span></p>

	
<!-- You can start editing here. -->

<div id="comments">


			<!-- If comments are open, but there are no comments. -->

	 

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/06/09/your-alternative-update-on-covid19-for-2021-06-09-who-chief-scientist-served-legal-notice-in-india-for-ivm-outdoor-risk-0-1-not-10-100x/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://paulthepaperbear.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="371c78e594" /><input type="hidden" name="_wp_http_referer" value="/2021/06/09/your-alternative-update-on-covid19-for-2021-06-09-who-chief-scientist-served-legal-notice-in-india-for-ivm-outdoor-risk-0-1-not-10-100x/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Guest">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fpaulthepaperbear.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function () {

	function hide( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.setProperty( 'display', 'none' );
		}
	}

	function show( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.removeProperty( 'display' );
		}
	}

	var input = document.createElement( 'input' );
	var comment = document.querySelector( '#comment' );

	if ( input && comment && 'placeholder' in input ) {
		var label = document.querySelector( '.comment-textarea label' );
		if ( label ) {
			var text = label.textContent;
			label.parentNode.removeChild( label );
			comment.setAttribute( 'placeholder', text );
		}
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	hide( '#comment-form-identity' );
	hide( '#comment-form-subscribe' );
	hide( '#commentform .form-submit' );

	if ( comment ) {
		comment.style.height = '10px';

		var handler = function () {
			comment.style.height = HighlanderComments.initialHeight + 'px';
			show( '#comment-form-identity' );
			show( '#comment-form-subscribe' );
			show( '#commentform .form-submit' );
			HighlanderComments.resizeCallback();

			comment.removeEventListener( 'focus', handler );
		};

		comment.addEventListener( 'focus', handler );
	}
}

if ( document.readyState !== 'loading' ) {
	highlander_expando_javascript();
} else {
	if ( typeof window.jQuery === 'function' ) {
		// Use jQuery's `ready` if available.
		// This solves some scheduling issues between this script and the main highlander script.
		jQuery( document ).ready( highlander_expando_javascript );
	} else {
		// If not available, add a vanilla event listener.
		document.addEventListener( 'DOMContentLoaded', highlander_expando_javascript );
	}
}

</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit wp-block-button"><input name="submit" type="submit" id="comment-submit" class="submit wp-block-button__link" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='18184' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d813ed5759" /></p>
<input type="hidden" name="genseq" value="1623370077" />
<input type="hidden" id="ak_js" name="ak_js" value="141"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	<div style="clear: both"></div>

</div><!-- /comments -->
	
	</div>
	<!--/content -->

	<div id="sidebar">
	
	
		<div class="widget">
			<h4>Pages</h4>
			<ul>
			<li class="page_item page-item-2"><a href="https://paulthepaperbear.wordpress.com/about/">About</a></li>
			</ul>
		</div>

		<div class="widget">
			<h4>Categories</h4>
			<ul>
				<li class="cat-item cat-item-36507086"><a href="https://paulthepaperbear.wordpress.com/category/bitcoin/">Bitcoin</a> (6)
<ul class='children'>
	<li class="cat-item cat-item-816974"><a href="https://paulthepaperbear.wordpress.com/category/bitcoin/theta/">Theta</a> (4)
</li>
	<li class="cat-item cat-item-182898"><a href="https://paulthepaperbear.wordpress.com/category/bitcoin/voyager/">Voyager</a> (1)
</li>
</ul>
</li>
	<li class="cat-item cat-item-1"><a href="https://paulthepaperbear.wordpress.com/category/uncategorized/">Uncategorized</a> (1,017)
</li>
			</ul>
		</div>

		<div class="widget">
			<h4>Archives</h4>
			<ul>
				<li><a href='https://paulthepaperbear.wordpress.com/2021/06/'>June 2021</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2021/05/'>May 2021</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2021/04/'>April 2021</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2021/03/'>March 2021</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2021/02/'>February 2021</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2021/01/'>January 2021</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2020/12/'>December 2020</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2020/11/'>November 2020</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2020/10/'>October 2020</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2020/09/'>September 2020</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2020/08/'>August 2020</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2020/07/'>July 2020</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2020/06/'>June 2020</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2020/05/'>May 2020</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2020/04/'>April 2020</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2020/03/'>March 2020</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2020/01/'>January 2020</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2019/05/'>May 2019</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2019/04/'>April 2019</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2019/02/'>February 2019</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2019/01/'>January 2019</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2018/12/'>December 2018</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2018/11/'>November 2018</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2018/10/'>October 2018</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2018/08/'>August 2018</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2018/07/'>July 2018</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2018/06/'>June 2018</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2018/05/'>May 2018</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2018/04/'>April 2018</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2018/03/'>March 2018</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2018/02/'>February 2018</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2017/12/'>December 2017</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2017/11/'>November 2017</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2017/10/'>October 2017</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2017/09/'>September 2017</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2017/08/'>August 2017</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2017/07/'>July 2017</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2017/06/'>June 2017</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2017/05/'>May 2017</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2017/04/'>April 2017</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2017/03/'>March 2017</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2017/02/'>February 2017</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2017/01/'>January 2017</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2016/12/'>December 2016</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2016/11/'>November 2016</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2016/10/'>October 2016</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2016/09/'>September 2016</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2016/08/'>August 2016</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2016/07/'>July 2016</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2016/06/'>June 2016</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2016/05/'>May 2016</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2016/04/'>April 2016</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2016/03/'>March 2016</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2016/02/'>February 2016</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2016/01/'>January 2016</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2015/12/'>December 2015</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2015/11/'>November 2015</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2015/10/'>October 2015</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2015/09/'>September 2015</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2015/08/'>August 2015</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2015/07/'>July 2015</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2015/06/'>June 2015</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2015/05/'>May 2015</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2015/04/'>April 2015</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2015/03/'>March 2015</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2015/02/'>February 2015</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2015/01/'>January 2015</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2014/12/'>December 2014</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2014/11/'>November 2014</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2014/10/'>October 2014</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2014/09/'>September 2014</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2014/08/'>August 2014</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2014/07/'>July 2014</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2014/06/'>June 2014</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2014/05/'>May 2014</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2014/04/'>April 2014</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2014/03/'>March 2014</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2014/02/'>February 2014</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2014/01/'>January 2014</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2013/12/'>December 2013</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2013/11/'>November 2013</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2013/10/'>October 2013</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2013/09/'>September 2013</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2013/08/'>August 2013</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2013/07/'>July 2013</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2013/06/'>June 2013</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2013/05/'>May 2013</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2013/04/'>April 2013</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2013/03/'>March 2013</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2013/02/'>February 2013</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2013/01/'>January 2013</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2012/12/'>December 2012</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2012/11/'>November 2012</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2012/10/'>October 2012</a></li>
			</ul>
		</div>

	
	</div>
	<!--/sidebar -->
	<div id="secondary">

		<div id="footer1" class="widget-container">
					</div>

		<div id="footer2" class="widget-container">
					</div>

		<div id="footer3" class="widget-container">
					</div>

	</div>

	<div id="footer">

		<p class="credits"> <span>&bull;</span> </p>

	</div>
	<!--/footer -->

</div>
<!--/wrapper -->
<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202123y' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1610363240h'></script>

	<script>
		// Initialize and attach hovercards to all gravatars
		( function() {
			function init() {
				if ( typeof Gravatar === 'undefined' ) {
					return;
				}

				if ( typeof Gravatar.init !== 'function' ) {
					return;
				}

				Gravatar.profile_cb = function ( hash, id ) {
					WPGroHo.syncProfileData( hash, id );
				};

				Gravatar.my_hash = WPGroHo.my_hash;
				Gravatar.init( 'body', '#wp-admin-bar-my-account' );
			}

			if ( document.readyState !== 'loading' ) {
				init();
			} else {
				document.addEventListener( 'DOMContentLoaded', init );
			}
		} )();
	</script>

		<div style="display:none">
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/paulthepaperbear.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/paulthepaperbear.wordpress.com\/wp-login.php?action=logout&_wpnonce=947c525554","homeURL":"https:\/\/paulthepaperbear.wordpress.com\/","postID":"18184","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"0","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>

<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20201002";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20201002";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

	
		<div
			class="jp-carousel-wrap jp-carousel-transitions"
			itemscope
			itemtype="https://schema.org/ImageGallery"
			style="display: none;">
			<div class="jp-carousel-overlay"></div>
			<div class="jp-carousel"></div>
			<div class="jp-carousel-fadeaway"></div>
			<div class="jp-carousel-info">
				<div class="jp-carousel-photo-info">
					<h2 class="jp-carousel-caption" itemprop="caption description"></h2>
				</div>
				<div class="jp-carousel-info-columns">
					<div class="jp-carousel-left-column-wrapper">
						<div class="jp-carousel-titleanddesc"></div>
						<!-- Intentional duplicate -->
						<div class="jp-carousel-photo-info">
							<h2 class="jp-carousel-caption" itemprop="caption description"></h2>
						</div>
													<div id="jp-carousel-comment-form-container">
																											<form id="jp-carousel-comment-form">
											<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Write a Comment...</label>
											<textarea
												name="comment"
												class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
												id="jp-carousel-comment-form-comment-field"
												placeholder="Write a Comment..."
											></textarea>
											<div id="jp-carousel-comment-form-submit-and-info-wrapper">
												<div id="jp-carousel-comment-form-commenting-as">
																											<fieldset>
															<label for="jp-carousel-comment-form-email-field">Email (Required)</label>
															<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
														</fieldset>
														<fieldset>
															<label for="jp-carousel-comment-form-author-field">Name (Required)</label>
															<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
														</fieldset>
														<fieldset>
															<label for="jp-carousel-comment-form-url-field">Website</label>
															<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
														</fieldset>
																									</div>
												<input
													type="submit"
													name="submit"
													class="jp-carousel-comment-form-button"
													id="jp-carousel-comment-form-button-submit"
													value="Post Comment" />
												<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
												<div id="jp-carousel-comment-post-results"></div>
											</div>
										</form>
																								</div>
							<div class="jp-carousel-comments"></div>
							<div id="jp-carousel-comments-loading">
								<span>Loading Comments...</span>
							</div>
											</div>
					<div class="jp-carousel-image-meta">
						<div class="jp-carousel-buttons">
														<a class="jp-carousel-commentlink" href="#">Comment</a>
																				</div>
						<ul class="jp-carousel-image-exif" style="display: none;"></ul>
						<a class="jp-carousel-image-download" style="display: none;"></a>
						<div class="jp-carousel-image-map" style="display: none;"></div>
					</div>
				</div>
			</div>
			<div class="jp-carousel-next-button" style="display: none;">
				<span></span>
			</div>
			<div class="jp-carousel-previous-button" style="display: none;">
				<span></span>
			</div>
			<div class="jp-carousel-close-hint"><span>&times;</span></div>
		</div>

		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/paulthepaperbear.wordpress.com\/2021\/06\/09\/your-alternative-update-on-covid19-for-2021-06-09-who-chief-scientist-served-legal-notice-in-india-for-ivm-outdoor-risk-0-1-not-10-100x\/":18184};
	</script>
				<link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/_static/??-eJzTLy/QTc7PK0nNK9HPLdUtyClNz8wr1k9OLMovLU7N0c9KLSlITM7WhQnoJRcX6+hj11SUmpNYkpqiW5BfXILGA2mzz7U1NDMyNjQxAqIsAP1GLHk=?cssminify=yes' type='text/css' media='all' />
<script id='coblocks-lightbox-js-extra'>
var coblocksLigthboxData = {"closeLabel":"Close Gallery","leftLabel":"Previous","rightLabel":"Next"};
</script>
<script id='jetpack-carousel-js-extra'>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/paulthepaperbear.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"3bdfc6ffba","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/paulthepaperbear.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fpaulthepaperbear.wordpress.com%2F2021%2F06%2F09%2Fyour-alternative-update-on-covid19-for-2021-06-09-who-chief-scientist-served-legal-notice-in-india-for-ivm-outdoor-risk-0-1-not-10-100x%2F","blog_id":"41315554","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"stats_query_args":"blog=41315554&v=wpcom&tz=0&user_id=0&subd=paulthepaperbear","is_public":"1"};
</script>
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s0.wp.com/_static/??-eJyNUFtOxDAMvBCJ267gD3EUlCbe1mlexMmW5fSEFUWiQl2+nLFnJmPDmoSOoWAoYBkMXkhjepeWH+D3yL5VzNfvIilcCNe7NIslKb2IjEwfuKf7KpKrEwUGRwsyNFHFWQXjMO/JG1PH0UW9MAyy72QPhvj28dYXjqa5jPFnBwraVdPcbyTvm1nLk9xVegoHkZRpczGqDF5xwdxeouS2Df/l3CD6Ec0dU61yrIwOtstsjQNNRqcKGpEilx06ir8QeyziJDt4bUnhHLP/RzKxpnalHTzQfeUQZ6coA88qU5i22kQv/rl/Gk79Yzd0vf0E3znnJw=='></script>
<script type='text/javascript'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<iframe src='https://widgets.wp.com/likes/master.html?ver=20210413#ver=20210413&amp;origin=https://paulthepaperbear.wordpress.com' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'>
		<div class="likes-text">
			<span>%d</span> bloggers like this:		</div>
		<ul class="wpl-avatars sd-like-gravatars"></ul>
	</div>
	
		<script src="//stats.wp.com/w.js?61" defer></script> <script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'41315554','blog_tz':'0','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'41315554','v':'wpcom','tz':'0','user_id':'0','post':'18184','subd':'paulthepaperbear'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1oMUpKVjdLUHY1WldoajE/MT9jW0s5Wk03ZlM/UDFNbyYzRHRYfG9GdFdfLnd3TFBJUXJCLW0mM1YvQTlMam9ZYS4xSzBrSlNFP1p2c0pUbCZWTnFoNEFWaC0uM3xqaWxMSzM2WVN6Vz1wSWcwLzRtVTJtd3YwPVpRPzBSNWM/Q2gzfnZhMSV4cnUzdm5rOUJLMmhQRHdodVBqYzVndCVKTS91X1lycDB1VVl8LTRCRklMW0pRZkFybyxTUD9saXlBTD9jUzMlMldSWVpwTC8xMC9RaWpBei9zQUE/TlZLSUliVl9DP0ltSVdFdUtOZTEyNXhhanBHaExTdmRzbjZpR1ZE'}]);
_stq.push([ 'clickTrackerInit', '41315554', '18184' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:1px;width:1px;overflow:hidden;position:absolute;bottom:1px;" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>