<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Your alternative update on #COVID19 for 2020-11-06. Data &#8216;mistakes&#8217;. Something much darker. Trump vs Biden Election from hell | paulthepaperbear</title>
<link rel="pingback" href="https://paulthepaperbear.wordpress.com/xmlrpc.php" />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="paulthepaperbear &raquo; Feed" href="https://paulthepaperbear.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="paulthepaperbear &raquo; Comments Feed" href="https://paulthepaperbear.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="paulthepaperbear &raquo; Your alternative update on #COVID19 for 2020-11-06. Data &#8216;mistakes&#8217;. Something much darker. Trump vs Biden Election from&nbsp;hell Comments Feed" href="https://paulthepaperbear.wordpress.com/2020/11/06/your-alternative-update-on-covid19-for-2020-11-06-data-mistakes-something-much-darker-trump-vs-biden-election-from-hell/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1596548281h&ver=5.5-wpcom-49449"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJydklluwzAMRC9UWY2LGshH0bNoYVXG2iBSCXz7yk4XIwmcoD8ChppHDQnJUxYmRYbIMlSRfXUYSZ6ySUFQQA/TheoM0ZNcYdon9wemYpUl6XzSyj/mHROKY3/lXcUp4BWDFTkRX6gtzOMIJA/AWZlRLGrLjvEDI/Ik+RNCA3PVc7Yr5MfvapMaims3BeS+67te6oreznMuL+qiyiSJJw8PtFmoVWA1pcrCFbT/bVEUY3R0BzfpG+uXESwS/9bEbXS1tnn4Vg9Z8ewIYFGBbxuMvIWdP5XWuQCRaGfAGsR59TP3Ht52w/PLbt8Pw+vhCy1s/zE=?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJyFjEEOwjAMBD9EMEUqKgfEW9JggqkTR7WjiN8TbuUCt13tzkArLkg2zAb2wIQKpc6wCIHai3EfVHewOaXqCtdIWaHRLaIpYO2rLISOfQPDVNhbF/0VRBTHEryR5K/i7uxp/YWuOLPEHiP016Z+oGu6DOP5MJzG4zQ93zkJVEw=?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-6-1' href='https://s0.wp.com/_static/??-eJxti8sKgCAQAH8oW6KHdoi+xcTUWF1pjX4/OnSIOg0DM3BmYSgVmwrEQ2Q8XEgMmbiIFXXYgb3eQ3IPa8Ncwf/FZIJGgeToLZ+peBstg+/AIS0a72COU9OPUg69atV2AWWKN+I=?cssminify=yes' type='text/css' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"41315554","siteName":"paulthepaperbear","siteURL":"http:\/\/paulthepaperbear.wordpress.com","icon":"<img alt='' src='https:\/\/s2.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/koi","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fpaulthepaperbear.wordpress.com%2F2020%2F11%2F06%2Fyour-alternative-update-on-covid19-for-2020-11-06-data-mistakes-something-much-darker-trump-vs-biden-election-from-hell%2F&signup_flow=account","themeURL":"","xhrURL":"https:\/\/paulthepaperbear.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"00a3f24a0f","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"ebe38a7d46\" \/>","referer":"https:\/\/paulthepaperbear.wordpress.com\/2020\/11\/06\/your-alternative-update-on-covid19-for-2020-11-06-data-mistakes-something-much-darker-trump-vs-biden-election-from-hell\/","canFollow":"1","feedID":"5098485","statusMessage":"","customizeLink":"https:\/\/paulthepaperbear.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fpaulthepaperbear.wordpress.com%2F2020%2F11%2F06%2Fyour-alternative-update-on-covid19-for-2020-11-06-data-mistakes-something-much-darker-trump-vs-biden-election-from-hell%2F","postID":"7720","shortlink":"https:\/\/wp.me\/p2Nm3U-20w","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/paulthepaperbear.wordpress.com\/7720","statsLink":"https:\/\/wordpress.com\/stats\/post\/7720\/paulthepaperbear.wordpress.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Koi","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 154 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fpaulthepaperbear.wordpress.com%2F2020%2F11%2F06%2Fyour-alternative-update-on-covid19-for-2020-11-06-data-mistakes-something-much-darker-trump-vs-biden-election-from-hell%2F&signup_flow=account\">Log in now.<\/a>","stats":"Stats"}};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-includes/js/jquery/jquery.js,/wp-content/js/mobile-useragent-info.js,/wp-content/mu-plugins/related-posts/related-posts.js?m=1591626894j'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://paulthepaperbear.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Your alternative update on #COVID19 for 2020-11-05. RT-PCR not able to distinguish infectious virus is present. Care home&nbsp;arrest' href='https://paulthepaperbear.wordpress.com/2020/11/05/your-alternative-update-on-covid19-for-2020-11-05-rt-pcr-not-able-to-distinguish-infectious-virus-is-present-care-home-arrest/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://paulthepaperbear.wordpress.com/2020/11/06/your-alternative-update-on-covid19-for-2020-11-06-data-mistakes-something-much-darker-trump-vs-biden-election-from-hell/" />
<link rel='shortlink' href='https://wp.me/p2Nm3U-20w' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fpaulthepaperbear.wordpress.com%2F2020%2F11%2F06%2Fyour-alternative-update-on-covid19-for-2020-11-06-data-mistakes-something-much-darker-trump-vs-biden-election-from-hell%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fpaulthepaperbear.wordpress.com%2F2020%2F11%2F06%2Fyour-alternative-update-on-covid19-for-2020-11-06-data-mistakes-something-much-darker-trump-vs-biden-election-from-hell%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Your alternative update on #COVID19 for 2020-11-06. Data &#8216;mistakes&#8217;. Something much darker. Trump vs Biden Election from hell" />
<meta property="og:url" content="https://paulthepaperbear.wordpress.com/2020/11/06/your-alternative-update-on-covid19-for-2020-11-06-data-mistakes-something-much-darker-trump-vs-biden-election-from-hell/" />
<meta property="og:description" content="A big thank you to the 37 MPs, listed below, who voted against the second lockdown this past Wednesday. I guess you guys must not have got the memo about The Great Reset that Klaus Schwab’s World E…" />
<meta property="article:published_time" content="2020-11-06T22:04:06+00:00" />
<meta property="article:modified_time" content="2020-11-06T23:27:09+00:00" />
<meta property="og:site_name" content="paulthepaperbear" />
<meta property="og:image" content="https://paulthepaperbear.files.wordpress.com/2020/11/40anon_fa_mous-emghuf-xgae1ebf.jpg" />
<meta property="og:image:width" content="750" />
<meta property="og:image:height" content="1165" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@paulrprichard" />
<meta name="twitter:text:title" content="Your alternative update on #COVID19 for 2020-11-06. Data &#8216;mistakes&#8217;. Something much darker. Trump vs Biden Election from&nbsp;hell" />
<meta name="twitter:image" content="https://paulthepaperbear.files.wordpress.com/2020/11/40anon_fa_mous-emghuf-xgae1ebf.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon" href="https://s2.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://paulthepaperbear.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://paulthepaperbear.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://paulthepaperbear.wordpress.com/osd.xml" title="paulthepaperbear" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style id="wpcom-hotfix-masterbar-style">
			@media screen and (min-width: 783px) {
				#wpadminbar .quicklinks li#wp-admin-bar-my-account.with-avatar > a img {
					margin-top: 5px;
				}
			}
		</style>
				<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'koi', amp: false, siteid: 8982, blogid: 41315554, consent: __ATA_CC(), flag: 3 };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		</script>
		<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b&&b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;window.__ATA.cmd=v.cmd||[];v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script>		<script type="text/javascript">

			window.doNotSellCallback = function() {

				var linkElements = [
					'a[href="https://wordpress.com/?ref=footer_blog"]',
					'a[href="https://wordpress.com/?ref=footer_website"]',
					'a[href="https://wordpress.com/?ref=vertical_footer"]',
					'a[href^="https://wordpress.com/?ref=footer_segment_"]',
				].join(',');

				var dnsLink = document.createElement( 'a' );
				dnsLink.href = 'https://wordpress.com/advertising-program-optout';
				dnsLink.classList.add( 'do-not-sell-link' );
				dnsLink.rel = 'nofollow';
				dnsLink.style.marginLeft = '0.5em';
				dnsLink.textContent = 'Do Not Sell My Personal Information';

				var creditLinks = document.querySelectorAll( linkElements );

				if ( 0 === creditLinks.length ) {
					return false;
				}

				Array.prototype.forEach.call( creditLinks, function( el ) {
					el.insertAdjacentElement( 'afterend', dnsLink );
				});

				return true;
			};

		</script>
		<meta name="application-name" content="paulthepaperbear" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Silver is the money of the people, silver is also the indispensable metal, geologists say that silver will be first element on the periodic table to become extinct but then the valuation for pure silver will fix that, silver is the only supposed bubble owned by only 1% of investors whereas in fact silver is the biggest opportunity in history of investing and silver in the hands of the people will set the people free from the financial tyranny of the monetary alchemists. Think of the silver bullet folklore and the vampire folklore it is supposed to be the only thing can kill them and then think of the financial vampires we have in modern times sucking the lifeblood out of the people, what will kill the financial vampires is the silver bullet." /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://paulthepaperbear.wordpress.com/feed/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="A big thank you to the 37 MPs, listed below, who voted against the second lockdown this past Wednesday. I guess you guys must not have got the memo about The Great Reset that Klaus Schwab’s World Economic Forum which they think covid-19 gives them a unique window of opportunity to shape the recovery. Needless&hellip;" />
	<style type="text/css">
				#header #logo, #header #logo a, #header #description {
			color: #6c5c46;
		}
		</style>
<link rel="amphtml" href="https://paulthepaperbear.wordpress.com/2020/11/06/your-alternative-update-on-covid19-for-2020-11-06-data-mistakes-something-much-darker-trump-vs-biden-election-from-hell/amp/"></head>
<body class="post-template-default single single-post postid-7720 single-format-standard customizer-styles-applied highlander-enabled highlander-light">
<div class="top-image"></div>
<div id="wrapper">
<div id="header">
	<h1 id="logo"><a href="https://paulthepaperbear.wordpress.com/">paulthepaperbear</a></h1>
	<p id="description">Silver is the money of the people, silver is also the indispensable metal, geologists say that silver will be first element on the periodic table to become extinct but then the valuation for pure silver will fix that, silver is the only supposed bubble owned by only 1% of investors whereas in fact silver is the biggest opportunity in history of investing and silver in the hands of the people will set the people free from the financial tyranny of the monetary alchemists. Think of the silver bullet folklore and the vampire folklore it is supposed to be the only thing can kill them and then think of the financial vampires we have in modern times sucking the lifeblood out of the people, what will kill the financial vampires is the silver bullet.</p>

	
	<div id="nav">
		<ul class="menu page-menu">
	<li class="page_item "><a href="https://paulthepaperbear.wordpress.com/">Home</a></li>
	<li class="page_item page-item-2"><a href="https://paulthepaperbear.wordpress.com/about/">About</a></li>
</ul>
	</div>

		<form method="get" id="searchform" action="https://paulthepaperbear.wordpress.com/">
		<input type="text" placeholder="Search..." name="s" id="s" />
		<input type="submit" value="Search" id="searchsubmit" />
	</form></div>
<!--/header -->

	<div id="content">

	
		<div class="post-7720 post type-post status-publish format-standard hentry category-uncategorized">
							<h2 class="post-title"><a href="https://paulthepaperbear.wordpress.com/2020/11/06/your-alternative-update-on-covid19-for-2020-11-06-data-mistakes-something-much-darker-trump-vs-biden-election-from-hell/" rel="bookmark">Your alternative update on #COVID19 for 2020-11-06. Data &#8216;mistakes&#8217;. Something much darker. Trump vs Biden Election from&nbsp;hell</a></h2>						<p class="post-date"><span class="day">06</span> <span class="month">Nov</span> <span class="year">2020</span> <span class="postcomment"><a href="https://paulthepaperbear.wordpress.com/2020/11/06/your-alternative-update-on-covid19-for-2020-11-06-data-mistakes-something-much-darker-trump-vs-biden-election-from-hell/#respond">Leave a comment</a></span></p>
							<p class="post-data">
					<span class="postauthor">by <a class="url fn n" href="https://paulthepaperbear.wordpress.com/author/paulthepaperbear/" title="View all posts by paulthepaperbear">paulthepaperbear</a></span>
					<span class="postcategory">in <a href="https://paulthepaperbear.wordpress.com/category/uncategorized/" rel="category tag">Uncategorized</a></span>
					<span class="posttag"></span>
									</p>
						<div class="entry-content">
				
<div>
<div>
<div>
<div>
<div>
<div>
<p>A big thank you to the 37 MPs, listed below, who voted against the second lockdown this past Wednesday. I guess you guys must not have got the memo about The Great Reset that Klaus Schwab’s World Economic Forum which they think covid-19 gives them a unique window of opportunity to shape the recovery. Needless lockdowns (look at Sweden) will cause needless damage to the economy and any shaping of the recovery should surely be the job of the public at large. Am I correct?</p>
<p>&nbsp;</p>
<p>Adam Afriyie, Peter Bone, Sir Graham Brady, Steve Brine, Sir Christopher Chope, Philip Davies, Jonathan Djanogly, Jackie Doyle-Price, Richard Drax, Sir Iain Duncan Smith, Marcus Fysh, Paul Girvan, Chris Green, James Grundy, Mark Harper, Gordon Henderson, David Jones, Julian Lewis (no email address), Carla Lockhart, Tim Loughton, Craig Mackinlay, Stephen McPartland, Esther McVey, Huw Merriman, Anne Marie Morris, Ian Paisley Jnr, Sir Mike Penning, John Redwood, Andrew Rosindell, Henry Smith, Sir Desmond Swayne, Sir Robert Syms, Derek Thomas, Sir Charles Walker, Craig Whittaker, Sammy Wilson and William Wragg.</p>
<div>
<p><span style="font-size:small;">Great Barrington Declaration – Dr. Martin Kulldorff, professor of medicine at Harvard University, a biostatistician, and epidemiologist, Dr. Sunetra Gupta, professor at Oxford University, an epidemiologist and Dr. Jay Bhattacharya, professor at Stanford University Medical School, a physician, epidemiologist, health economist, and public health policy expert</span> (<a href="https://gbdeclaration.org/" target="_blank" rel="noopener">link</a>).</p>
<span style="font-size:small;">‘As infectious disease epidemiologists and public health scientists we have grave concerns about the damaging physical and mental health impacts of the prevailing COVID-19 policies, and recommend an approach we call Focused Protection’.</span>
<div>
<div>
<div>
<div>
<p><span style="font-size:small;">By the time of creating this blog post there were the following 3 sets of signatories.</span></p>
<span style="font-size:small;">617,686 concerned citizens.<br /></span>
<p><span style="font-size:small;">11,791 medical and public health scientists.<br /></span></p>
<p><span style="font-size:small;">33,903 medical practitioners.</span></p>
<div>Repeat after me:</div>
<div>You are 20 times less likely to die with/from COVID-19, if you don’t have pre-existing adverse health conditions.</div>
<div>All these pre-existing adverse health conditions are quite easily capable of being the dominant cause of death in any of these cases.</div>
<div>
<div>As reported for <a href="https://www.thenewamerican.com/world-news/europe/item/35187-study-99-of-italy-s-coronavirus-deaths-had-a-pre-existing-condition" target="_blank" rel="noopener">Italy</a> on 19 March 2020, for <a href="https://www.zerohedge.com/markets/over-95-uk-covid-19-deaths-had-pre-existing-condition" target="_blank" rel="noopener">Britain</a> on 12 June 2020, for the <a href="https://davidicke.com/2020/09/01/cdc-quietly-edit-death-tolls-less-than-6-of-the-alleged-150000-deaths-were-really-covid/" target="_blank" rel="noopener">United States of America</a> on 1 September 2020 and for <a href="https://www.hpsc.ie/a-z/respiratory/coronavirus/novelcoronavirus/casesinireland/epidemiologyofcovid-19inireland/COVID-19_Daily_epidemiology_report_(NPHET)_04092020_website.pdf" target="_blank" rel="noopener">Ireland</a> on 8 September 2020.</div>
<div>You are 100 times less likely to die with/from COVID-19, if you are vitamin D sufficient for T cell activation.</div>
<div>As reported on 18 June 2020 <a href="https://www.dailymail.co.uk/news/article-8339351/Vitamin-D-deficiency-risk-factor-severe-COVID-19-men-study-finds.html" target="_blank" rel="noopener">link</a>.</div>
<div>You are 33,333 times less likely to die with/from COVID-19, if you are under 20 years of age or 5,000 times if you are under 50 or 200 times if you are under 70.</div>
<div>This was as of September 27, 2020 when the CDC reported that the infection fatality ratio for each age group was as follows: 0-19yo is 0.00003%, 20-49yo is 0.0002%, 50-69yo is 0.005% &amp; 70+yo is 0.054% <a href="https://www.zerohedge.com/markets/new-cdc-estimates-fatality-rate-covid-19-drops-again-and-may-surprise-you" target="_blank" rel="noopener">link</a>.</div>
<div>Big pharma is not needed here.</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div> </div>
<p>&#8211;</p>



<p>Covid data &#8216;mistakes&#8217; are &#8216;one of the biggest travesties&#8217; of the pandemic (<a href="https://www.youtube.com/watch?v=eCuhbHSlx4I" target="_blank" rel="noreferrer noopener">link</a>).</p>



<p>‘Former head of health analysis at the Office for National Statistics Jamie Jenkins has criticised the data presented throughout the coronavirus pandemic’.</p>



<p>They didn&#8217;t get it so wrong on purpose, did they? If you believe it wasn&#8217;t on purpose then I have some of Saddam&#8217;s non-existent WMD to sell you.</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>(Charles Walker) MP calls out ‘something much darker hiding in the shadows’ behind lockdown (<a href="https://davidicke.com/2020/11/06/mp-calls-out-something-much-darker-hiding-in-the-shadows-behind-lockdown/" target="_blank" rel="noreferrer noopener">link</a>, <a href="https://twitter.com/Dr_Drekkle/status/1324436122563452930" target="_blank" rel="noreferrer noopener">link</a>).</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>David Davis: &#8216;Bogus&#8217; coronavirus modelling is a &#8216;scandal&#8217; (<a href="https://www.youtube.com/watch?v=IH9bGu5wbvU" target="_blank" rel="noreferrer noopener">link</a>).</p>



<p>‘Conservative MP David Davis has criticised government advisers over &#8220;bogus&#8221; coronavirus modelling that has justified the second England-wide lockdown’.</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>UK Column News &#8211; 6th November 2020. A dishonest and zombie election for president with disappearing ballots and with some of the dead having cast their absentee ballots for Biden while, unusually, nothing down ticket (<a href="https://www.ukcolumn.org/ukcolumn-news/uk-column-news-6th-november-2020" target="_blank" rel="noreferrer noopener">link</a>, <a href="https://www.youtube.com/watch?v=rWv26MUzeWs" target="_blank" rel="noreferrer noopener">link</a>).</p>



<p>This presidential election is as crooked as the day is long, crookedness that favours Biden.</p>



<p>We trust the corporate news media to tell us the truth about this election from hell and other things that matter at our own peril.</p>
<p><a href="https://paulthepaperbear.wordpress.com/2020/11/06/your-alternative-update-on-covid19-for-2020-11-06-data-mistakes-something-much-darker-trump-vs-biden-election-from-hell/ukc-news-06_10_20-01/" rel="attachment wp-att-7723"><img loading="lazy" data-attachment-id="7723" data-permalink="https://paulthepaperbear.wordpress.com/2020/11/06/your-alternative-update-on-covid19-for-2020-11-06-data-mistakes-something-much-darker-trump-vs-biden-election-from-hell/ukc-news-06_10_20-01/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-01.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 06_10_20 01" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-01.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-01.png?w=535" class="alignnone size-full wp-image-7723" src="https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-01.png" alt="" width="535" height="301" srcset="https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-01.png?w=535&amp;h=301 535w, https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-01.png?w=1070&amp;h=602 1070w, https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-01.png?w=150&amp;h=84 150w, https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-01.png?w=300&amp;h=169 300w, https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-01.png?w=768&amp;h=432 768w, https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-01.png?w=1024&amp;h=576 1024w" sizes="(max-width: 535px) 100vw, 535px" /></a> <a href="https://paulthepaperbear.wordpress.com/2020/11/06/your-alternative-update-on-covid19-for-2020-11-06-data-mistakes-something-much-darker-trump-vs-biden-election-from-hell/ukc-news-06_10_20-02/" rel="attachment wp-att-7724"><img loading="lazy" data-attachment-id="7724" data-permalink="https://paulthepaperbear.wordpress.com/2020/11/06/your-alternative-update-on-covid19-for-2020-11-06-data-mistakes-something-much-darker-trump-vs-biden-election-from-hell/ukc-news-06_10_20-02/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-02.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 06_10_20 02" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-02.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-02.png?w=535" class="alignnone size-full wp-image-7724" src="https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-02.png" alt="" width="535" height="301" srcset="https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-02.png?w=535&amp;h=301 535w, https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-02.png?w=1070&amp;h=602 1070w, https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-02.png?w=150&amp;h=84 150w, https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-02.png?w=300&amp;h=169 300w, https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-02.png?w=768&amp;h=432 768w, https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-02.png?w=1024&amp;h=576 1024w" sizes="(max-width: 535px) 100vw, 535px" /></a> <a href="https://paulthepaperbear.wordpress.com/2020/11/06/your-alternative-update-on-covid19-for-2020-11-06-data-mistakes-something-much-darker-trump-vs-biden-election-from-hell/ukc-news-06_10_20-03/" rel="attachment wp-att-7725"><img loading="lazy" data-attachment-id="7725" data-permalink="https://paulthepaperbear.wordpress.com/2020/11/06/your-alternative-update-on-covid19-for-2020-11-06-data-mistakes-something-much-darker-trump-vs-biden-election-from-hell/ukc-news-06_10_20-03/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-03.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 06_10_20 03" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-03.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-03.png?w=535" class="alignnone size-full wp-image-7725" src="https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-03.png" alt="" width="535" height="301" srcset="https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-03.png?w=535&amp;h=301 535w, https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-03.png?w=1070&amp;h=602 1070w, https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-03.png?w=150&amp;h=84 150w, https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-03.png?w=300&amp;h=169 300w, https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-03.png?w=768&amp;h=432 768w, https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-03.png?w=1024&amp;h=576 1024w" sizes="(max-width: 535px) 100vw, 535px" /></a> <a href="https://paulthepaperbear.wordpress.com/2020/11/06/your-alternative-update-on-covid19-for-2020-11-06-data-mistakes-something-much-darker-trump-vs-biden-election-from-hell/ukc-news-06_10_20-04/" rel="attachment wp-att-7726"><img loading="lazy" data-attachment-id="7726" data-permalink="https://paulthepaperbear.wordpress.com/2020/11/06/your-alternative-update-on-covid19-for-2020-11-06-data-mistakes-something-much-darker-trump-vs-biden-election-from-hell/ukc-news-06_10_20-04/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-04.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 06_10_20 04" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-04.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-04.png?w=535" class="alignnone size-full wp-image-7726" src="https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-04.png" alt="" width="535" height="301" srcset="https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-04.png?w=535&amp;h=301 535w, https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-04.png?w=1070&amp;h=602 1070w, https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-04.png?w=150&amp;h=84 150w, https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-04.png?w=300&amp;h=169 300w, https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-04.png?w=768&amp;h=432 768w, https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-04.png?w=1024&amp;h=576 1024w" sizes="(max-width: 535px) 100vw, 535px" /></a> <a href="https://paulthepaperbear.wordpress.com/2020/11/06/your-alternative-update-on-covid19-for-2020-11-06-data-mistakes-something-much-darker-trump-vs-biden-election-from-hell/ukc-news-06_10_20-05/" rel="attachment wp-att-7727"><img loading="lazy" data-attachment-id="7727" data-permalink="https://paulthepaperbear.wordpress.com/2020/11/06/your-alternative-update-on-covid19-for-2020-11-06-data-mistakes-something-much-darker-trump-vs-biden-election-from-hell/ukc-news-06_10_20-05/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-05.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 06_10_20 05" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-05.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-05.png?w=535" class="alignnone size-full wp-image-7727" src="https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-05.png" alt="" width="535" height="301" srcset="https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-05.png?w=535&amp;h=301 535w, https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-05.png?w=1070&amp;h=602 1070w, https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-05.png?w=150&amp;h=84 150w, https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-05.png?w=300&amp;h=169 300w, https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-05.png?w=768&amp;h=432 768w, https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-05.png?w=1024&amp;h=576 1024w" sizes="(max-width: 535px) 100vw, 535px" /></a> <a href="https://paulthepaperbear.wordpress.com/2020/11/06/your-alternative-update-on-covid19-for-2020-11-06-data-mistakes-something-much-darker-trump-vs-biden-election-from-hell/ukc-news-06_10_20-06/" rel="attachment wp-att-7728"><img loading="lazy" data-attachment-id="7728" data-permalink="https://paulthepaperbear.wordpress.com/2020/11/06/your-alternative-update-on-covid19-for-2020-11-06-data-mistakes-something-much-darker-trump-vs-biden-election-from-hell/ukc-news-06_10_20-06/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-06.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 06_10_20 06" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-06.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-06.png?w=535" class="alignnone size-full wp-image-7728" src="https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-06.png" alt="" width="535" height="301" srcset="https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-06.png?w=535&amp;h=301 535w, https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-06.png?w=1070&amp;h=602 1070w, https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-06.png?w=150&amp;h=84 150w, https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-06.png?w=300&amp;h=169 300w, https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-06.png?w=768&amp;h=432 768w, https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-06.png?w=1024&amp;h=576 1024w" sizes="(max-width: 535px) 100vw, 535px" /></a> <a href="https://paulthepaperbear.wordpress.com/2020/11/06/your-alternative-update-on-covid19-for-2020-11-06-data-mistakes-something-much-darker-trump-vs-biden-election-from-hell/ukc-news-06_10_20-07/" rel="attachment wp-att-7729"><img loading="lazy" data-attachment-id="7729" data-permalink="https://paulthepaperbear.wordpress.com/2020/11/06/your-alternative-update-on-covid19-for-2020-11-06-data-mistakes-something-much-darker-trump-vs-biden-election-from-hell/ukc-news-06_10_20-07/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-07.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 06_10_20 07" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-07.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-07.png?w=535" class="alignnone size-full wp-image-7729" src="https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-07.png" alt="" width="535" height="301" srcset="https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-07.png?w=535&amp;h=301 535w, https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-07.png?w=1070&amp;h=602 1070w, https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-07.png?w=150&amp;h=84 150w, https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-07.png?w=300&amp;h=169 300w, https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-07.png?w=768&amp;h=432 768w, https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-07.png?w=1024&amp;h=576 1024w" sizes="(max-width: 535px) 100vw, 535px" /></a> <a href="https://paulthepaperbear.wordpress.com/2020/11/06/your-alternative-update-on-covid19-for-2020-11-06-data-mistakes-something-much-darker-trump-vs-biden-election-from-hell/ukc-news-06_10_20-08/" rel="attachment wp-att-7730"><img loading="lazy" data-attachment-id="7730" data-permalink="https://paulthepaperbear.wordpress.com/2020/11/06/your-alternative-update-on-covid19-for-2020-11-06-data-mistakes-something-much-darker-trump-vs-biden-election-from-hell/ukc-news-06_10_20-08/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-08.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 06_10_20 08" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-08.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-08.png?w=535" class="alignnone size-full wp-image-7730" src="https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-08.png" alt="" width="535" height="301" srcset="https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-08.png?w=535&amp;h=301 535w, https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-08.png?w=1070&amp;h=602 1070w, https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-08.png?w=150&amp;h=84 150w, https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-08.png?w=300&amp;h=169 300w, https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-08.png?w=768&amp;h=432 768w, https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-08.png?w=1024&amp;h=576 1024w" sizes="(max-width: 535px) 100vw, 535px" /></a> <a href="https://paulthepaperbear.wordpress.com/2020/11/06/your-alternative-update-on-covid19-for-2020-11-06-data-mistakes-something-much-darker-trump-vs-biden-election-from-hell/ukc-news-06_10_20-09/" rel="attachment wp-att-7731"><img loading="lazy" data-attachment-id="7731" data-permalink="https://paulthepaperbear.wordpress.com/2020/11/06/your-alternative-update-on-covid19-for-2020-11-06-data-mistakes-something-much-darker-trump-vs-biden-election-from-hell/ukc-news-06_10_20-09/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-09.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 06_10_20 09" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-09.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-09.png?w=535" class="alignnone size-full wp-image-7731" src="https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-09.png" alt="" width="535" height="301" srcset="https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-09.png?w=535&amp;h=301 535w, https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-09.png?w=1070&amp;h=602 1070w, https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-09.png?w=150&amp;h=84 150w, https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-09.png?w=300&amp;h=169 300w, https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-09.png?w=768&amp;h=432 768w, https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-09.png?w=1024&amp;h=576 1024w" sizes="(max-width: 535px) 100vw, 535px" /></a> <a href="https://paulthepaperbear.wordpress.com/2020/11/06/your-alternative-update-on-covid19-for-2020-11-06-data-mistakes-something-much-darker-trump-vs-biden-election-from-hell/ukc-news-06_10_20-10/" rel="attachment wp-att-7732"><img loading="lazy" data-attachment-id="7732" data-permalink="https://paulthepaperbear.wordpress.com/2020/11/06/your-alternative-update-on-covid19-for-2020-11-06-data-mistakes-something-much-darker-trump-vs-biden-election-from-hell/ukc-news-06_10_20-10/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-10.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 06_10_20 10" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-10.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-10.png?w=535" class="alignnone size-full wp-image-7732" src="https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-10.png" alt="" width="535" height="301" srcset="https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-10.png?w=535&amp;h=301 535w, https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-10.png?w=1070&amp;h=602 1070w, https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-10.png?w=150&amp;h=84 150w, https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-10.png?w=300&amp;h=169 300w, https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-10.png?w=768&amp;h=432 768w, https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-10.png?w=1024&amp;h=576 1024w" sizes="(max-width: 535px) 100vw, 535px" /></a> <a href="https://paulthepaperbear.wordpress.com/2020/11/06/your-alternative-update-on-covid19-for-2020-11-06-data-mistakes-something-much-darker-trump-vs-biden-election-from-hell/ukc-news-06_10_20-11/" rel="attachment wp-att-7733"><img loading="lazy" data-attachment-id="7733" data-permalink="https://paulthepaperbear.wordpress.com/2020/11/06/your-alternative-update-on-covid19-for-2020-11-06-data-mistakes-something-much-darker-trump-vs-biden-election-from-hell/ukc-news-06_10_20-11/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-11.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 06_10_20 11" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-11.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-11.png?w=535" class="alignnone size-full wp-image-7733" src="https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-11.png" alt="" width="535" height="301" srcset="https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-11.png?w=535&amp;h=301 535w, https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-11.png?w=1070&amp;h=602 1070w, https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-11.png?w=150&amp;h=84 150w, https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-11.png?w=300&amp;h=169 300w, https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-11.png?w=768&amp;h=432 768w, https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-11.png?w=1024&amp;h=576 1024w" sizes="(max-width: 535px) 100vw, 535px" /></a> <a href="https://paulthepaperbear.wordpress.com/2020/11/06/your-alternative-update-on-covid19-for-2020-11-06-data-mistakes-something-much-darker-trump-vs-biden-election-from-hell/ukc-news-06_10_20-12/" rel="attachment wp-att-7734"><img loading="lazy" data-attachment-id="7734" data-permalink="https://paulthepaperbear.wordpress.com/2020/11/06/your-alternative-update-on-covid19-for-2020-11-06-data-mistakes-something-much-darker-trump-vs-biden-election-from-hell/ukc-news-06_10_20-12/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-12.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 06_10_20 12" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-12.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-12.png?w=535" class="alignnone size-full wp-image-7734" src="https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-12.png" alt="" width="535" height="301" srcset="https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-12.png?w=535&amp;h=301 535w, https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-12.png?w=1070&amp;h=602 1070w, https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-12.png?w=150&amp;h=84 150w, https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-12.png?w=300&amp;h=169 300w, https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-12.png?w=768&amp;h=432 768w, https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-12.png?w=1024&amp;h=576 1024w" sizes="(max-width: 535px) 100vw, 535px" /></a> <a href="https://paulthepaperbear.wordpress.com/2020/11/06/your-alternative-update-on-covid19-for-2020-11-06-data-mistakes-something-much-darker-trump-vs-biden-election-from-hell/ukc-news-06_10_20-13/" rel="attachment wp-att-7735"><img loading="lazy" data-attachment-id="7735" data-permalink="https://paulthepaperbear.wordpress.com/2020/11/06/your-alternative-update-on-covid19-for-2020-11-06-data-mistakes-something-much-darker-trump-vs-biden-election-from-hell/ukc-news-06_10_20-13/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-13.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 06_10_20 13" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-13.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-13.png?w=535" class="alignnone size-full wp-image-7735" src="https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-13.png" alt="" width="535" height="301" srcset="https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-13.png?w=535&amp;h=301 535w, https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-13.png?w=1070&amp;h=602 1070w, https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-13.png?w=150&amp;h=84 150w, https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-13.png?w=300&amp;h=169 300w, https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-13.png?w=768&amp;h=432 768w, https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-13.png?w=1024&amp;h=576 1024w" sizes="(max-width: 535px) 100vw, 535px" /></a> <a href="https://paulthepaperbear.wordpress.com/2020/11/06/your-alternative-update-on-covid19-for-2020-11-06-data-mistakes-something-much-darker-trump-vs-biden-election-from-hell/ukc-news-06_10_20-14/" rel="attachment wp-att-7736"><img loading="lazy" data-attachment-id="7736" data-permalink="https://paulthepaperbear.wordpress.com/2020/11/06/your-alternative-update-on-covid19-for-2020-11-06-data-mistakes-something-much-darker-trump-vs-biden-election-from-hell/ukc-news-06_10_20-14/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-14.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 06_10_20 14" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-14.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-14.png?w=535" class="alignnone size-full wp-image-7736" src="https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-14.png" alt="" width="535" height="301" srcset="https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-14.png?w=535&amp;h=301 535w, https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-14.png?w=1070&amp;h=602 1070w, https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-14.png?w=150&amp;h=84 150w, https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-14.png?w=300&amp;h=169 300w, https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-14.png?w=768&amp;h=432 768w, https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-14.png?w=1024&amp;h=576 1024w" sizes="(max-width: 535px) 100vw, 535px" /></a> <a href="https://paulthepaperbear.wordpress.com/2020/11/06/your-alternative-update-on-covid19-for-2020-11-06-data-mistakes-something-much-darker-trump-vs-biden-election-from-hell/ukc-news-06_10_20-15/" rel="attachment wp-att-7737"><img loading="lazy" data-attachment-id="7737" data-permalink="https://paulthepaperbear.wordpress.com/2020/11/06/your-alternative-update-on-covid19-for-2020-11-06-data-mistakes-something-much-darker-trump-vs-biden-election-from-hell/ukc-news-06_10_20-15/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-15.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 06_10_20 15" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-15.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-15.png?w=535" class="alignnone size-full wp-image-7737" src="https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-15.png" alt="" width="535" height="301" srcset="https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-15.png?w=535&amp;h=301 535w, https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-15.png?w=1070&amp;h=602 1070w, https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-15.png?w=150&amp;h=84 150w, https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-15.png?w=300&amp;h=169 300w, https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-15.png?w=768&amp;h=432 768w, https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-15.png?w=1024&amp;h=576 1024w" sizes="(max-width: 535px) 100vw, 535px" /></a> <a href="https://paulthepaperbear.wordpress.com/2020/11/06/your-alternative-update-on-covid19-for-2020-11-06-data-mistakes-something-much-darker-trump-vs-biden-election-from-hell/ukc-news-06_10_20-16/" rel="attachment wp-att-7738"><img loading="lazy" data-attachment-id="7738" data-permalink="https://paulthepaperbear.wordpress.com/2020/11/06/your-alternative-update-on-covid19-for-2020-11-06-data-mistakes-something-much-darker-trump-vs-biden-election-from-hell/ukc-news-06_10_20-16/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-16.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 06_10_20 16" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-16.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-16.png?w=535" class="alignnone size-full wp-image-7738" src="https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-16.png" alt="" width="535" height="301" srcset="https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-16.png?w=535&amp;h=301 535w, https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-16.png?w=1070&amp;h=602 1070w, https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-16.png?w=150&amp;h=84 150w, https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-16.png?w=300&amp;h=169 300w, https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-16.png?w=768&amp;h=432 768w, https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-16.png?w=1024&amp;h=576 1024w" sizes="(max-width: 535px) 100vw, 535px" /></a> <a href="https://paulthepaperbear.wordpress.com/2020/11/06/your-alternative-update-on-covid19-for-2020-11-06-data-mistakes-something-much-darker-trump-vs-biden-election-from-hell/ukc-news-06_10_20-17/" rel="attachment wp-att-7739"><img loading="lazy" data-attachment-id="7739" data-permalink="https://paulthepaperbear.wordpress.com/2020/11/06/your-alternative-update-on-covid19-for-2020-11-06-data-mistakes-something-much-darker-trump-vs-biden-election-from-hell/ukc-news-06_10_20-17/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-17.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 06_10_20 17" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-17.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-17.png?w=535" class="alignnone size-full wp-image-7739" src="https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-17.png" alt="" width="535" height="301" srcset="https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-17.png?w=535&amp;h=301 535w, https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-17.png?w=1070&amp;h=602 1070w, https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-17.png?w=150&amp;h=84 150w, https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-17.png?w=300&amp;h=169 300w, https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-17.png?w=768&amp;h=432 768w, https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-17.png?w=1024&amp;h=576 1024w" sizes="(max-width: 535px) 100vw, 535px" /></a> <a href="https://paulthepaperbear.wordpress.com/2020/11/06/your-alternative-update-on-covid19-for-2020-11-06-data-mistakes-something-much-darker-trump-vs-biden-election-from-hell/ukc-news-06_10_20-18/" rel="attachment wp-att-7740"><img loading="lazy" data-attachment-id="7740" data-permalink="https://paulthepaperbear.wordpress.com/2020/11/06/your-alternative-update-on-covid19-for-2020-11-06-data-mistakes-something-much-darker-trump-vs-biden-election-from-hell/ukc-news-06_10_20-18/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-18.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 06_10_20 18" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-18.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-18.png?w=535" class="alignnone size-full wp-image-7740" src="https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-18.png" alt="" width="535" height="301" srcset="https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-18.png?w=535&amp;h=301 535w, https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-18.png?w=1070&amp;h=602 1070w, https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-18.png?w=150&amp;h=84 150w, https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-18.png?w=300&amp;h=169 300w, https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-18.png?w=768&amp;h=432 768w, https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-18.png?w=1024&amp;h=576 1024w" sizes="(max-width: 535px) 100vw, 535px" /></a> <a href="https://paulthepaperbear.wordpress.com/2020/11/06/your-alternative-update-on-covid19-for-2020-11-06-data-mistakes-something-much-darker-trump-vs-biden-election-from-hell/ukc-news-06_10_20-19/" rel="attachment wp-att-7741"><img loading="lazy" data-attachment-id="7741" data-permalink="https://paulthepaperbear.wordpress.com/2020/11/06/your-alternative-update-on-covid19-for-2020-11-06-data-mistakes-something-much-darker-trump-vs-biden-election-from-hell/ukc-news-06_10_20-19/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-19.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 06_10_20 19" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-19.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-19.png?w=535" class="alignnone size-full wp-image-7741" src="https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-19.png" alt="" width="535" height="301" srcset="https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-19.png?w=535&amp;h=301 535w, https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-19.png?w=1070&amp;h=602 1070w, https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-19.png?w=150&amp;h=84 150w, https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-19.png?w=300&amp;h=169 300w, https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-19.png?w=768&amp;h=432 768w, https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-19.png?w=1024&amp;h=576 1024w" sizes="(max-width: 535px) 100vw, 535px" /></a> <a href="https://paulthepaperbear.wordpress.com/2020/11/06/your-alternative-update-on-covid19-for-2020-11-06-data-mistakes-something-much-darker-trump-vs-biden-election-from-hell/ukc-news-06_10_20-20/" rel="attachment wp-att-7742"><img loading="lazy" data-attachment-id="7742" data-permalink="https://paulthepaperbear.wordpress.com/2020/11/06/your-alternative-update-on-covid19-for-2020-11-06-data-mistakes-something-much-darker-trump-vs-biden-election-from-hell/ukc-news-06_10_20-20/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-20.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 06_10_20 20" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-20.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-20.png?w=535" class="alignnone size-full wp-image-7742" src="https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-20.png" alt="" width="535" height="301" srcset="https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-20.png?w=535&amp;h=301 535w, https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-20.png?w=1070&amp;h=602 1070w, https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-20.png?w=150&amp;h=84 150w, https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-20.png?w=300&amp;h=169 300w, https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-20.png?w=768&amp;h=432 768w, https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-20.png?w=1024&amp;h=576 1024w" sizes="(max-width: 535px) 100vw, 535px" /></a> <a href="https://paulthepaperbear.wordpress.com/2020/11/06/your-alternative-update-on-covid19-for-2020-11-06-data-mistakes-something-much-darker-trump-vs-biden-election-from-hell/ukc-news-06_10_20-21/" rel="attachment wp-att-7743"><img loading="lazy" data-attachment-id="7743" data-permalink="https://paulthepaperbear.wordpress.com/2020/11/06/your-alternative-update-on-covid19-for-2020-11-06-data-mistakes-something-much-darker-trump-vs-biden-election-from-hell/ukc-news-06_10_20-21/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-21.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 06_10_20 21" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-21.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-21.png?w=535" class="alignnone size-full wp-image-7743" src="https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-21.png" alt="" width="535" height="301" srcset="https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-21.png?w=535&amp;h=301 535w, https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-21.png?w=1070&amp;h=602 1070w, https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-21.png?w=150&amp;h=84 150w, https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-21.png?w=300&amp;h=169 300w, https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-21.png?w=768&amp;h=432 768w, https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-21.png?w=1024&amp;h=576 1024w" sizes="(max-width: 535px) 100vw, 535px" /></a> <a href="https://paulthepaperbear.wordpress.com/2020/11/06/your-alternative-update-on-covid19-for-2020-11-06-data-mistakes-something-much-darker-trump-vs-biden-election-from-hell/ukc-news-06_10_20-22/" rel="attachment wp-att-7744"><img loading="lazy" data-attachment-id="7744" data-permalink="https://paulthepaperbear.wordpress.com/2020/11/06/your-alternative-update-on-covid19-for-2020-11-06-data-mistakes-something-much-darker-trump-vs-biden-election-from-hell/ukc-news-06_10_20-22/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-22.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 06_10_20 22" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-22.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-22.png?w=535" class="alignnone size-full wp-image-7744" src="https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-22.png" alt="" width="535" height="301" srcset="https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-22.png?w=535&amp;h=301 535w, https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-22.png?w=1070&amp;h=602 1070w, https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-22.png?w=150&amp;h=84 150w, https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-22.png?w=300&amp;h=169 300w, https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-22.png?w=768&amp;h=432 768w, https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-22.png?w=1024&amp;h=576 1024w" sizes="(max-width: 535px) 100vw, 535px" /></a> <a href="https://paulthepaperbear.wordpress.com/2020/11/06/your-alternative-update-on-covid19-for-2020-11-06-data-mistakes-something-much-darker-trump-vs-biden-election-from-hell/ukc-news-06_10_20-23/" rel="attachment wp-att-7745"><img loading="lazy" data-attachment-id="7745" data-permalink="https://paulthepaperbear.wordpress.com/2020/11/06/your-alternative-update-on-covid19-for-2020-11-06-data-mistakes-something-much-darker-trump-vs-biden-election-from-hell/ukc-news-06_10_20-23/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-23.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 06_10_20 23" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-23.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-23.png?w=535" class="alignnone size-full wp-image-7745" src="https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-23.png" alt="" width="535" height="301" srcset="https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-23.png?w=535&amp;h=301 535w, https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-23.png?w=1070&amp;h=602 1070w, https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-23.png?w=150&amp;h=84 150w, https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-23.png?w=300&amp;h=169 300w, https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-23.png?w=768&amp;h=432 768w, https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-23.png?w=1024&amp;h=576 1024w" sizes="(max-width: 535px) 100vw, 535px" /></a> <a href="https://paulthepaperbear.wordpress.com/2020/11/06/your-alternative-update-on-covid19-for-2020-11-06-data-mistakes-something-much-darker-trump-vs-biden-election-from-hell/ukc-news-06_10_20-24/" rel="attachment wp-att-7746"><img loading="lazy" data-attachment-id="7746" data-permalink="https://paulthepaperbear.wordpress.com/2020/11/06/your-alternative-update-on-covid19-for-2020-11-06-data-mistakes-something-much-darker-trump-vs-biden-election-from-hell/ukc-news-06_10_20-24/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-24.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 06_10_20 24" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-24.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-24.png?w=535" class="alignnone size-full wp-image-7746" src="https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-24.png" alt="" width="535" height="301" srcset="https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-24.png?w=535&amp;h=301 535w, https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-24.png?w=1070&amp;h=602 1070w, https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-24.png?w=150&amp;h=84 150w, https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-24.png?w=300&amp;h=169 300w, https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-24.png?w=768&amp;h=432 768w, https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-24.png?w=1024&amp;h=576 1024w" sizes="(max-width: 535px) 100vw, 535px" /></a> <a href="https://paulthepaperbear.wordpress.com/2020/11/06/your-alternative-update-on-covid19-for-2020-11-06-data-mistakes-something-much-darker-trump-vs-biden-election-from-hell/ukc-news-06_10_20-25/" rel="attachment wp-att-7747"><img loading="lazy" data-attachment-id="7747" data-permalink="https://paulthepaperbear.wordpress.com/2020/11/06/your-alternative-update-on-covid19-for-2020-11-06-data-mistakes-something-much-darker-trump-vs-biden-election-from-hell/ukc-news-06_10_20-25/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-25.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 06_10_20 25" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-25.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-25.png?w=535" class="alignnone size-full wp-image-7747" src="https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-25.png" alt="" width="535" height="301" srcset="https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-25.png?w=535&amp;h=301 535w, https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-25.png?w=1070&amp;h=602 1070w, https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-25.png?w=150&amp;h=84 150w, https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-25.png?w=300&amp;h=169 300w, https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-25.png?w=768&amp;h=432 768w, https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-25.png?w=1024&amp;h=576 1024w" sizes="(max-width: 535px) 100vw, 535px" /></a> <a href="https://paulthepaperbear.wordpress.com/2020/11/06/your-alternative-update-on-covid19-for-2020-11-06-data-mistakes-something-much-darker-trump-vs-biden-election-from-hell/ukc-news-06_10_20-26/" rel="attachment wp-att-7748"><img loading="lazy" data-attachment-id="7748" data-permalink="https://paulthepaperbear.wordpress.com/2020/11/06/your-alternative-update-on-covid19-for-2020-11-06-data-mistakes-something-much-darker-trump-vs-biden-election-from-hell/ukc-news-06_10_20-26/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-26.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 06_10_20 26" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-26.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-26.png?w=535" class="alignnone size-full wp-image-7748" src="https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-26.png" alt="" width="535" height="301" srcset="https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-26.png?w=535&amp;h=301 535w, https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-26.png?w=1070&amp;h=602 1070w, https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-26.png?w=150&amp;h=84 150w, https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-26.png?w=300&amp;h=169 300w, https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-26.png?w=768&amp;h=432 768w, https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-26.png?w=1024&amp;h=576 1024w" sizes="(max-width: 535px) 100vw, 535px" /></a> <a href="https://paulthepaperbear.wordpress.com/2020/11/06/your-alternative-update-on-covid19-for-2020-11-06-data-mistakes-something-much-darker-trump-vs-biden-election-from-hell/ukc-news-06_10_20-27/" rel="attachment wp-att-7749"><img loading="lazy" data-attachment-id="7749" data-permalink="https://paulthepaperbear.wordpress.com/2020/11/06/your-alternative-update-on-covid19-for-2020-11-06-data-mistakes-something-much-darker-trump-vs-biden-election-from-hell/ukc-news-06_10_20-27/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-27.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 06_10_20 27" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-27.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-27.png?w=535" class="alignnone size-full wp-image-7749" src="https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-27.png" alt="" width="535" height="301" srcset="https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-27.png?w=535&amp;h=301 535w, https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-27.png?w=1070&amp;h=602 1070w, https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-27.png?w=150&amp;h=84 150w, https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-27.png?w=300&amp;h=169 300w, https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-27.png?w=768&amp;h=432 768w, https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-27.png?w=1024&amp;h=576 1024w" sizes="(max-width: 535px) 100vw, 535px" /></a> <a href="https://paulthepaperbear.wordpress.com/2020/11/06/your-alternative-update-on-covid19-for-2020-11-06-data-mistakes-something-much-darker-trump-vs-biden-election-from-hell/ukc-news-06_10_20-28/" rel="attachment wp-att-7750"><img loading="lazy" data-attachment-id="7750" data-permalink="https://paulthepaperbear.wordpress.com/2020/11/06/your-alternative-update-on-covid19-for-2020-11-06-data-mistakes-something-much-darker-trump-vs-biden-election-from-hell/ukc-news-06_10_20-28/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-28.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 06_10_20 28" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-28.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-28.png?w=535" class="alignnone size-full wp-image-7750" src="https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-28.png" alt="" width="535" height="301" srcset="https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-28.png?w=535&amp;h=301 535w, https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-28.png?w=1070&amp;h=602 1070w, https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-28.png?w=150&amp;h=84 150w, https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-28.png?w=300&amp;h=169 300w, https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-28.png?w=768&amp;h=432 768w, https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-28.png?w=1024&amp;h=576 1024w" sizes="(max-width: 535px) 100vw, 535px" /></a> <a href="https://paulthepaperbear.wordpress.com/2020/11/06/your-alternative-update-on-covid19-for-2020-11-06-data-mistakes-something-much-darker-trump-vs-biden-election-from-hell/ukc-news-06_10_20-29/" rel="attachment wp-att-7751"><img loading="lazy" data-attachment-id="7751" data-permalink="https://paulthepaperbear.wordpress.com/2020/11/06/your-alternative-update-on-covid19-for-2020-11-06-data-mistakes-something-much-darker-trump-vs-biden-election-from-hell/ukc-news-06_10_20-29/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-29.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 06_10_20 29" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-29.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-29.png?w=535" class="alignnone size-full wp-image-7751" src="https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-29.png" alt="" width="535" height="301" srcset="https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-29.png?w=535&amp;h=301 535w, https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-29.png?w=1070&amp;h=602 1070w, https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-29.png?w=150&amp;h=84 150w, https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-29.png?w=300&amp;h=169 300w, https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-29.png?w=768&amp;h=432 768w, https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-29.png?w=1024&amp;h=576 1024w" sizes="(max-width: 535px) 100vw, 535px" /></a> <a href="https://paulthepaperbear.wordpress.com/2020/11/06/your-alternative-update-on-covid19-for-2020-11-06-data-mistakes-something-much-darker-trump-vs-biden-election-from-hell/ukc-news-06_10_20-30/" rel="attachment wp-att-7752"><img loading="lazy" data-attachment-id="7752" data-permalink="https://paulthepaperbear.wordpress.com/2020/11/06/your-alternative-update-on-covid19-for-2020-11-06-data-mistakes-something-much-darker-trump-vs-biden-election-from-hell/ukc-news-06_10_20-30/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-30.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 06_10_20 30" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-30.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-30.png?w=535" class="alignnone size-full wp-image-7752" src="https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-30.png" alt="" width="535" height="301" srcset="https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-30.png?w=535&amp;h=301 535w, https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-30.png?w=1070&amp;h=602 1070w, https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-30.png?w=150&amp;h=84 150w, https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-30.png?w=300&amp;h=169 300w, https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-30.png?w=768&amp;h=432 768w, https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-30.png?w=1024&amp;h=576 1024w" sizes="(max-width: 535px) 100vw, 535px" /></a> <a href="https://paulthepaperbear.wordpress.com/2020/11/06/your-alternative-update-on-covid19-for-2020-11-06-data-mistakes-something-much-darker-trump-vs-biden-election-from-hell/ukc-news-06_10_20-31/" rel="attachment wp-att-7753"><img loading="lazy" data-attachment-id="7753" data-permalink="https://paulthepaperbear.wordpress.com/2020/11/06/your-alternative-update-on-covid19-for-2020-11-06-data-mistakes-something-much-darker-trump-vs-biden-election-from-hell/ukc-news-06_10_20-31/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-31.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 06_10_20 31" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-31.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-31.png?w=535" class="alignnone size-full wp-image-7753" src="https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-31.png" alt="" width="535" height="301" srcset="https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-31.png?w=535&amp;h=301 535w, https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-31.png?w=1070&amp;h=602 1070w, https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-31.png?w=150&amp;h=84 150w, https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-31.png?w=300&amp;h=169 300w, https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-31.png?w=768&amp;h=432 768w, https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-31.png?w=1024&amp;h=576 1024w" sizes="(max-width: 535px) 100vw, 535px" /></a> <a href="https://paulthepaperbear.wordpress.com/2020/11/06/your-alternative-update-on-covid19-for-2020-11-06-data-mistakes-something-much-darker-trump-vs-biden-election-from-hell/ukc-news-06_10_20-32/" rel="attachment wp-att-7754"><img loading="lazy" data-attachment-id="7754" data-permalink="https://paulthepaperbear.wordpress.com/2020/11/06/your-alternative-update-on-covid19-for-2020-11-06-data-mistakes-something-much-darker-trump-vs-biden-election-from-hell/ukc-news-06_10_20-32/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-32.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 06_10_20 32" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-32.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-32.png?w=535" class="alignnone size-full wp-image-7754" src="https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-32.png" alt="" width="535" height="301" srcset="https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-32.png?w=535&amp;h=301 535w, https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-32.png?w=1070&amp;h=602 1070w, https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-32.png?w=150&amp;h=84 150w, https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-32.png?w=300&amp;h=169 300w, https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-32.png?w=768&amp;h=432 768w, https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-32.png?w=1024&amp;h=576 1024w" sizes="(max-width: 535px) 100vw, 535px" /></a> <a href="https://paulthepaperbear.wordpress.com/2020/11/06/your-alternative-update-on-covid19-for-2020-11-06-data-mistakes-something-much-darker-trump-vs-biden-election-from-hell/ukc-news-06_10_20-33/" rel="attachment wp-att-7755"><img loading="lazy" data-attachment-id="7755" data-permalink="https://paulthepaperbear.wordpress.com/2020/11/06/your-alternative-update-on-covid19-for-2020-11-06-data-mistakes-something-much-darker-trump-vs-biden-election-from-hell/ukc-news-06_10_20-33/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-33.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 06_10_20 33" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-33.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-33.png?w=535" class="alignnone size-full wp-image-7755" src="https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-33.png" alt="" width="535" height="301" srcset="https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-33.png?w=535&amp;h=301 535w, https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-33.png?w=1070&amp;h=602 1070w, https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-33.png?w=150&amp;h=84 150w, https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-33.png?w=300&amp;h=169 300w, https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-33.png?w=768&amp;h=432 768w, https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-33.png?w=1024&amp;h=576 1024w" sizes="(max-width: 535px) 100vw, 535px" /></a> <a href="https://paulthepaperbear.wordpress.com/2020/11/06/your-alternative-update-on-covid19-for-2020-11-06-data-mistakes-something-much-darker-trump-vs-biden-election-from-hell/ukc-news-06_10_20-34/" rel="attachment wp-att-7756"><img loading="lazy" data-attachment-id="7756" data-permalink="https://paulthepaperbear.wordpress.com/2020/11/06/your-alternative-update-on-covid19-for-2020-11-06-data-mistakes-something-much-darker-trump-vs-biden-election-from-hell/ukc-news-06_10_20-34/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-34.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 06_10_20 34" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-34.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-34.png?w=535" class="alignnone size-full wp-image-7756" src="https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-34.png" alt="" width="535" height="301" srcset="https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-34.png?w=535&amp;h=301 535w, https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-34.png?w=1070&amp;h=602 1070w, https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-34.png?w=150&amp;h=84 150w, https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-34.png?w=300&amp;h=169 300w, https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-34.png?w=768&amp;h=432 768w, https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-34.png?w=1024&amp;h=576 1024w" sizes="(max-width: 535px) 100vw, 535px" /></a> <a href="https://paulthepaperbear.wordpress.com/2020/11/06/your-alternative-update-on-covid19-for-2020-11-06-data-mistakes-something-much-darker-trump-vs-biden-election-from-hell/ukc-news-06_10_20-35/" rel="attachment wp-att-7757"><img loading="lazy" data-attachment-id="7757" data-permalink="https://paulthepaperbear.wordpress.com/2020/11/06/your-alternative-update-on-covid19-for-2020-11-06-data-mistakes-something-much-darker-trump-vs-biden-election-from-hell/ukc-news-06_10_20-35/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-35.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 06_10_20 35" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-35.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-35.png?w=535" class="alignnone size-full wp-image-7757" src="https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-35.png" alt="" width="535" height="301" srcset="https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-35.png?w=535&amp;h=301 535w, https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-35.png?w=1070&amp;h=602 1070w, https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-35.png?w=150&amp;h=84 150w, https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-35.png?w=300&amp;h=169 300w, https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-35.png?w=768&amp;h=432 768w, https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-35.png?w=1024&amp;h=576 1024w" sizes="(max-width: 535px) 100vw, 535px" /></a> <a href="https://paulthepaperbear.wordpress.com/2020/11/06/your-alternative-update-on-covid19-for-2020-11-06-data-mistakes-something-much-darker-trump-vs-biden-election-from-hell/ukc-news-06_10_20-36/" rel="attachment wp-att-7758"><img loading="lazy" data-attachment-id="7758" data-permalink="https://paulthepaperbear.wordpress.com/2020/11/06/your-alternative-update-on-covid19-for-2020-11-06-data-mistakes-something-much-darker-trump-vs-biden-election-from-hell/ukc-news-06_10_20-36/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-36.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 06_10_20 36" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-36.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-36.png?w=535" class="alignnone size-full wp-image-7758" src="https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-36.png" alt="" width="535" height="301" srcset="https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-36.png?w=535&amp;h=301 535w, https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-36.png?w=1070&amp;h=602 1070w, https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-36.png?w=150&amp;h=84 150w, https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-36.png?w=300&amp;h=169 300w, https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-36.png?w=768&amp;h=432 768w, https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-36.png?w=1024&amp;h=576 1024w" sizes="(max-width: 535px) 100vw, 535px" /></a> <a href="https://paulthepaperbear.wordpress.com/2020/11/06/your-alternative-update-on-covid19-for-2020-11-06-data-mistakes-something-much-darker-trump-vs-biden-election-from-hell/ukc-news-06_10_20-37/" rel="attachment wp-att-7759"><img loading="lazy" data-attachment-id="7759" data-permalink="https://paulthepaperbear.wordpress.com/2020/11/06/your-alternative-update-on-covid19-for-2020-11-06-data-mistakes-something-much-darker-trump-vs-biden-election-from-hell/ukc-news-06_10_20-37/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-37.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 06_10_20 37" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-37.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-37.png?w=535" class="alignnone size-full wp-image-7759" src="https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-37.png" alt="" width="535" height="301" srcset="https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-37.png?w=535&amp;h=301 535w, https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-37.png?w=1070&amp;h=602 1070w, https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-37.png?w=150&amp;h=84 150w, https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-37.png?w=300&amp;h=169 300w, https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-37.png?w=768&amp;h=432 768w, https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-37.png?w=1024&amp;h=576 1024w" sizes="(max-width: 535px) 100vw, 535px" /></a> <a href="https://paulthepaperbear.wordpress.com/2020/11/06/your-alternative-update-on-covid19-for-2020-11-06-data-mistakes-something-much-darker-trump-vs-biden-election-from-hell/ukc-news-06_10_20-38/" rel="attachment wp-att-7760"><img loading="lazy" data-attachment-id="7760" data-permalink="https://paulthepaperbear.wordpress.com/2020/11/06/your-alternative-update-on-covid19-for-2020-11-06-data-mistakes-something-much-darker-trump-vs-biden-election-from-hell/ukc-news-06_10_20-38/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-38.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 06_10_20 38" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-38.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-38.png?w=535" class="alignnone size-full wp-image-7760" src="https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-38.png" alt="" width="535" height="301" srcset="https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-38.png?w=535&amp;h=301 535w, https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-38.png?w=1070&amp;h=602 1070w, https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-38.png?w=150&amp;h=84 150w, https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-38.png?w=300&amp;h=169 300w, https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-38.png?w=768&amp;h=432 768w, https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-38.png?w=1024&amp;h=576 1024w" sizes="(max-width: 535px) 100vw, 535px" /></a> <a href="https://paulthepaperbear.wordpress.com/2020/11/06/your-alternative-update-on-covid19-for-2020-11-06-data-mistakes-something-much-darker-trump-vs-biden-election-from-hell/ukc-news-06_10_20-39/" rel="attachment wp-att-7761"><img loading="lazy" data-attachment-id="7761" data-permalink="https://paulthepaperbear.wordpress.com/2020/11/06/your-alternative-update-on-covid19-for-2020-11-06-data-mistakes-something-much-darker-trump-vs-biden-election-from-hell/ukc-news-06_10_20-39/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-39.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 06_10_20 39" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-39.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-39.png?w=535" class="alignnone size-full wp-image-7761" src="https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-39.png" alt="" width="535" height="301" srcset="https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-39.png?w=535&amp;h=301 535w, https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-39.png?w=1070&amp;h=602 1070w, https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-39.png?w=150&amp;h=84 150w, https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-39.png?w=300&amp;h=169 300w, https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-39.png?w=768&amp;h=432 768w, https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-39.png?w=1024&amp;h=576 1024w" sizes="(max-width: 535px) 100vw, 535px" /></a> <a href="https://paulthepaperbear.wordpress.com/2020/11/06/your-alternative-update-on-covid19-for-2020-11-06-data-mistakes-something-much-darker-trump-vs-biden-election-from-hell/ukc-news-06_10_20-40/" rel="attachment wp-att-7762"><img loading="lazy" data-attachment-id="7762" data-permalink="https://paulthepaperbear.wordpress.com/2020/11/06/your-alternative-update-on-covid19-for-2020-11-06-data-mistakes-something-much-darker-trump-vs-biden-election-from-hell/ukc-news-06_10_20-40/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-40.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 06_10_20 40" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-40.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-40.png?w=535" class="alignnone size-full wp-image-7762" src="https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-40.png" alt="" width="535" height="301" srcset="https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-40.png?w=535&amp;h=301 535w, https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-40.png?w=1070&amp;h=602 1070w, https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-40.png?w=150&amp;h=84 150w, https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-40.png?w=300&amp;h=169 300w, https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-40.png?w=768&amp;h=432 768w, https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-40.png?w=1024&amp;h=576 1024w" sizes="(max-width: 535px) 100vw, 535px" /></a> <a href="https://paulthepaperbear.wordpress.com/2020/11/06/your-alternative-update-on-covid19-for-2020-11-06-data-mistakes-something-much-darker-trump-vs-biden-election-from-hell/ukc-news-06_10_20-41/" rel="attachment wp-att-7763"><img loading="lazy" data-attachment-id="7763" data-permalink="https://paulthepaperbear.wordpress.com/2020/11/06/your-alternative-update-on-covid19-for-2020-11-06-data-mistakes-something-much-darker-trump-vs-biden-election-from-hell/ukc-news-06_10_20-41/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-41.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 06_10_20 41" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-41.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-41.png?w=535" class="alignnone size-full wp-image-7763" src="https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-41.png" alt="" width="535" height="301" srcset="https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-41.png?w=535&amp;h=301 535w, https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-41.png?w=1070&amp;h=602 1070w, https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-41.png?w=150&amp;h=84 150w, https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-41.png?w=300&amp;h=169 300w, https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-41.png?w=768&amp;h=432 768w, https://paulthepaperbear.files.wordpress.com/2020/11/ukc-news-06_10_20-41.png?w=1024&amp;h=576 1024w" sizes="(max-width: 535px) 100vw, 535px" /></a> </p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>What We Don&#8217;t Elect Matters Most: Central Banking &amp; The Permanent Government (<a href="https://www.zerohedge.com/markets/what-we-dont-elect-matters-most-central-banking-permanent-government" target="_blank" rel="noreferrer noopener">link</a>).</p>



<p>‘<em>We&#8217;re Number One in wealth, income and power inequality, yea for the Fed and the Empire!</em>’</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>Sunetra Gupta &#8211; A new Website will systematically catalog the devastation caused by lockdown (<a href="https://www.youtube.com/watch?v=fQrqb86nF3Y" target="_blank" rel="noreferrer noopener">link</a>).</p>



<p>‘Sunetra Gupta is Professor of Theoretical Epidemiology in the Department of Zoology at the University of Oxford, and a Royal Society Wolfson Research Fellow. She holds a bachelor&#8217;s degree from Princeton University and a Ph.D. from the University of London. She has been awarded the Scientific Medal of the Zoological Society of London, the Royal Society Rosalind Franklin Award, and currently holds a Royal Society Wolfson Research Fellowship and an ERC Senior Investigator Award’.</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>NHS Health Worker RESIGNS, Saying Hospitals Are NOT Overrun With Covid, Calling The Claims &#8220;LIES!&#8221; (<a href="https://www.youtube.com/watch?v=vCaU4cOcVGA" target="_blank" rel="noreferrer noopener">link</a>).</p>



<p>‘Shelley Tasker until recently, worked as a healthcare assistant at a hospital in Cornwall. She made national news headlines today, when it emerged that she had resigned from her post, because claims that NHS hospitals are being overrun by Covid patients and are at breaking point, are grossly untrue. Shelley said the claims are &#8220;lies.&#8221; She tells Richie the full story. Do not miss this’.</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>NSW Police blow whistle on coronavirus deception (<a href="https://cairnsnews.org/2020/11/02/police-blow-whistle-on-coronavirus-deception/" target="_blank" rel="noreferrer noopener">link</a>).</p>



<p>‘A LETTER written by a senior constable from the Coffs/Clarence Highway Patrol in NSW and signed by colleagues, has exposed the COVID-19 narrative for its deception and the harm it is causing to police and their relations with the public’.</p>



<p>‘The letter, dated October 26, is addressed to NSW Commissioner of Police Michael Fuller and is one of the best rebuttals of the COVID narrative of fear and control written anywhere, noting false predictions of its severity, false and misleading statistics, flaws in testing and serious questions around the virus itself’.</p>



<p>‘The letter makes the very strong point that in the same way they cannot use an inaccurate speed detection device on motorists, the same must be demanded of the RT PCR test and as such, “police should not in any way” mandate testing for COVID-19, or rely on the results’.</p>



<p>‘For police to raise this within their own ranks may be portrayed as controversial but the action is consistent with common law enforcement, e.g. investigating, exposing and prosecuting a crime of deception carried out against the public’.</p>



<p>‘The letter signatories are urging fellow police officers across the country to write a similar letter to their respective police commissioners, or to sign their form at this link. <a href="https://advocateme.wixsite.com/copsforcovidtruth" target="_blank" rel="noreferrer noopener">https://advocateme.wixsite.com/copsforcovidtruth </a></p>



<p>‘The letter reads:’<br />‘RE: Open Letter Concerning the Police Enforcement of ongoing COVID-19 restrictions’</p>



<p>‘We are writing to you to raise concerns we have about the use of the police to enforce the ongoing restrictions placed upon our citizens relating to COVID-19, which has seriously eroded community trust in our great police force. Since the Attorney General Declared a State of Emergency for the novel coronavirus, our governments have acted upon certain powers to impose restrictions on its citizens, using the police to enforce their rules. Due to the novel nature of the SARS-CoV-2 virus, most people concurred that certain restrictions should be followed, until more was learnt about the virus’.</p>



<p>‘With the initial modelling from the Imperial College in the UK [1] and the Peter Doherty Institute here in Australia, indicating a catastrophic number of cases that would severely burden our hospital system and could result in up to 150,000 Australian deaths [2], it is easy to comprehend why our governments would respond as they did and why the vast population would comply’.</p>



<p>‘With these frightening projections it became evident that we needed to find a way to quickly diagnose the disease. Yet the Centre for Disease Control in the US states that “no quantified virus isolates of the 2019-nCoV are currently available”. [3] So even without the virus being isolated, the RT PCR test was picked to become the gold standard for testing’.</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>British Woman Threatened With Police Visit For Not Downloading NHS COVID-Tracking App (<a href="https://www.zerohedge.com/political/british-woman-threatened-police-visit-not-downloading-nhs-covid-tracking-app" target="_blank" rel="noreferrer noopener">link</a>).</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p><img src="https://mail.google.com/mail/e/1f3a5" alt="🎥" /> 17 Officers <img src="https://mail.google.com/mail/e/1f46e" alt="👮" />‍♀️ To Close Gym 🤦‍♂️ How Did It Come To This? (<a href="https://www.youtube.com/watch?v=VU9wU7LLr0M" target="_blank" rel="noreferrer noopener">link</a>).</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>Willing to lose my business for what I believe in’: UK gym owner ARRESTED &amp; patrons fined hours into second Covid-19 lockdown (<a href="https://www.rt.com/uk/505768-gym-owner-arrested-lockdown-defiance/" target="_blank" rel="noreferrer noopener">link</a>).</p>



<p>‘Police in Essex have arrested the owner of a Harlow gym on day one of the UK’s draconian national lockdown, hours after she vowed to stay open and accused the government of inflating Covid-19 statistics. Patrons were also fined’.</p>



<p>‘“<em>I’m willing to lose this business for what I believe in, and I believe the government’s lying</em>,” she said, acknowledging that she did “<em>expect a visit from the authorities</em>.”’</p>



<p>‘Ripped Gym was not the only vocally anti-lockdown business to be targeted by police on the first day of the second nationwide shutdown. Gainz Fitness and Strength in Bedford reportedly received a visit from Bedfordshire Police on Thursday after vowing to remain open despite the harsh restrictions. Owner Alex Lowndes was hit with a prohibition notice ordering him to close his business or face a hefty fine. Three patrons were reportedly fined’.</p>



<p>‘Aneesa and Jesse California, who run California Fitness in East Devon, have similarly vowed to remain open despite the restrictions, arguing the area has a vanishingly low rate of Covid-19 infection and that exercise is vital to the mental and physical health of gym patrons. It’s not known if the Californias have gotten a visit from the police yet’.</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>SHOCK VIDEO: West Yorks police handcuff a single mum for criticizing lockdown. Help her fight back! (<a href="https://www.youtube.com/watch?v=H-LDZNMkb20" target="_blank" rel="noreferrer noopener">link</a>).</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>Shouting 3 Camera ‘Armadillo’ Robots Leicester <img src="https://mail.google.com/mail/e/1f633" alt="😳" /> (<a href="https://www.youtube.com/watch?v=5Nr2v_O3Ilc" target="_blank" rel="noreferrer noopener">link</a>).</p>



<p>Insanity.</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>Here&#8217;s the moment where #CNNElection shows #Biden gaining 110,000 votes in #Wisconsin INSTANTLY. See how confused they are? They know this is BS. #Elections2020 (<a href="https://twitter.com/OffGuardian0/status/1324068628128555009" target="_blank" rel="noreferrer noopener">link</a>).</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>Is this how math works in (Lancaster) Pennsylvania now? (108,539 requested, 89,681 returned, 142,584 counted, <a href="https://twitter.com/MichaelCoudrey/status/1324737883618512896" target="_blank" rel="noreferrer noopener">link</a>).</p>



<p>Attach.</p>



<p>How can there be 34,045 more counted than there were requested?</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>DHS Sting Operation Rumors of Massive Voting Fraud (<a href="https://www.guerillastocktrading.com/dhs-sting-operation-rumors-of-massive-voting-fraud/" target="_blank" rel="noreferrer noopener">link</a>).</p>



<p>‘President Trump has had Democrats in Congress, U.S. Intelligence agencies, big tech, and the mainstream corporate media create fake Russian collusion attacks, fake impeachments, fake 25th Amendment backdoors, and all matter of outright lies and fake news to take him out. President Trump knew back in 2018 that the election in 2020 was going to have massive election fraud by the Deep State Establishment to take him out. So, back in 2018, his Administration had the DHS create radioactive isotope watermarks on legitimate ballots that can’t be photocopied. Source: <a href="https://thehill.com/policy/cybersecurity/403148-dhs-chief-calls-on-election-officials-in-all-50-states-to-have" target="_blank" rel="noreferrer noopener">https://thehill.com/policy/cybersecurity/403148-dhs-chief-calls-on-election-officials-in-all-50-states-to-have</a>’</p>



<p>‘Was it brilliant? Yes. But when you think about the attacks President Trump has survived from a corrupt Establishment and their propaganda news outlets, it was really quite obvious that President Trump would move years ago to create a more fair election ballot process to take on the widespread fraud in the system and truly drain the swamp’.</p>



<p>‘It is being reported that the National Guard and multiple federal agencies were involved in a voter fraud sting that has detected millions and millions of fake ballots cast in this last election. In fact, the rumored DHS release puts the number of illegal ballots at a staggering 11.2 million. Here is the rumored DHS leak about the sting operation’.</p>



<p>Attach.</p>



<p>‘We cannot verify if the above document was leaked from the DHS, but we know that watermarked ballots that couldn’t be easily copied were ordered to be ready by the 2020 election’.</p>



<p>‘We have repeatedly heard the President refer to “illegal ballots” and “late ballots” as different forms of fraud. It’s reasonable to guess that when the President says “illegal ballots,” he’s referring to ballots that were illegally created/copied and turned in as legitimate ballots. In other words, counterfeit ballots’.</p>



<p>‘If the memo above really did come from the DHS and a massive federal sting operation really did occur, it would explain why the AIs are still so bearish on this market even though it keeps going up as if Biden has won the election. I’m still not ready to get into the stock market until we get more answers about what took place that allowed five states ran by Democrats to suddenly flip in the early hours of the morning over to Biden’.</p>



<p>Could this be Trump delivering on his promise to clean up elections or could this be another psyop from the Deep State?</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>Greenwald: America&#8217;s Inability To Count Votes Is A National Disgrace&#8230; And Dangerous (<a href="https://www.zerohedge.com/political/greenwald-americas-inability-count-votes-national-disgrace-and-dangerous" target="_blank" rel="noreferrer noopener">link</a>).</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>A woman tells her story about how she went to go vote in-person in Nevada and was told she had already voted Trump campaign holds election press conference in Las Vegas (<a href="https://twitter.com/hollandcourtney/status/1324392853078827008" target="_blank" rel="noreferrer noopener">link</a>).</p>



<p>Remember, vote early and often … And always using other people’s identities.</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>Why Does Biden Have So Many More Votes Than Democrat Senators In Swing States? (<a href="https://www.zerohedge.com/political/why-does-biden-have-so-many-more-votes-democrat-senators-swing-states" target="_blank" rel="noreferrer noopener">link</a>).</p>



<p>‘In most elections, the majority of votes are cast &#8220;down the ticket&#8221; &#8211; meaning, a voter supports both party&#8217;s presidential nominee <em>and</em> state Congressional candidates. In fact, according to <a href="https://www.pewresearch.org/politics/2020/10/21/large-shares-of-voters-plan-to-vote-a-straight-party-ticket-for-president-senate-and-house/" target="_blank" rel="noreferrer noopener"><em>Pew Research</em></a>, &#8220;overwhelming shares of voters who are supporting Trump and Biden say they are also supporting the same-party candidate for Senate.&#8221;’</p>



<p>‘Typically, this means that that the number of votes for a presidential candidate and that party&#8217;s Senate candidates are relatively close’.</p>



<p>‘Twitter user &#8220;US Rebel&#8221; (@USRebellion1776), however, <strong>found that the number of votes cast for Joe Biden far exceeds those cast for that state&#8217;s Senate candidates in <em>swing states</em>, </strong>while those cast for Trump and GOP Senators remains far closer’.</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>DHS cyber agency invests in election auditing tool to secure 2020 elections (11/21/19, <a href="https://thehill.com/policy/cybersecurity/471577-dhs-cyber-agency-invests-in-election-auditing-tool-to-secure-2020" target="_blank" rel="noreferrer noopener">link</a>).</p>



<p>‘Krebs added that “At a time when we know foreign actors are attempting to interfere and cast doubt on our democratic processes, it’s incredibly important elections are secure, resilient, and transparent.”’</p>



<p>‘Use of post-election audits have been widely recommended by experts as a major step to secure elections, particularly in the wake of attempted Russian interference in 2016’.</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>Remember the “block chain patent” Trump filed long ago for secure voting? Well well well&#8230;. “BLOCK CHAIN ENCRYPTION” “We know where every ballot is” Is this how they found them in dumpsters, ditches, discarded in homes, etc? (<a href="https://twitter.com/HidenFromBiden7/status/1324523246323052545" target="_blank" rel="noreferrer noopener">link</a>).</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>Here is a list of 14+ thousand dead people who voted in Wayne County (Detroit): <a href="https://pastebin.com/zjz6nm6Q" target="_blank" rel="noreferrer noopener">https://pastebin.com/zjz6nm6Q</a> Here is the website where you can verify it: <a href="https://mvic.sos.state.mi.us/Voter/Index" target="_blank" rel="noreferrer noopener">https://mvic.sos.state.mi.us/Voter/Index</a> #23 CLAUDIA,MILLER,1918,48234 (You have to guess-check the month of birth) Go try it out. (<a href="https://twitter.com/PhocaeanD/status/1324531466404044801" target="_blank" rel="noreferrer noopener">link</a>).</p>



<p>I can well imagine that this not limited to Michigan’s Wayne county.</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>Trump Team Announce Nevada Lawsuit, Tens of Thousands of Dead People and Non-Residents Voted There (Video, <a href="https://beforeitsnews.com/opinion-conservative/2020/11/watch-trump-team-announce-nevada-lawsuit-tens-of-thousands-of-dead-people-and-non-residents-voted-there-3551089.html" target="_blank" rel="noreferrer noopener">link</a>).</p>



<p>The banana republic that is ‘Merica.</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>Nevada counted ballots for people under 18. Voting legal age is 18 or above. (<a href="https://twitter.com/anon_fa_mous/status/1324547452373000192" target="_blank" rel="noreferrer noopener">link</a>).</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>Still picking up ballots in California on 11/5 (<a href="https://twitter.com/anon_fa_mous/status/1324560290168610817" target="_blank" rel="noreferrer noopener">link</a>).</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>U.S. Postal Worker Caught at Canadian Border With Stolen Ballots In Car Trunk (<a href="https://breaking911.com/u-s-postal-worker-caught-at-canadian-border-with-stolen-ballots-in-car-trunk/" target="_blank" rel="noreferrer noopener">link</a>).</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>This is Judge Michelle Hangley of Philadelphia who is not allowing court-ordered election observers to enter the center (<a href="https://twitter.com/anon_fa_mous/status/1324515972468932611" target="_blank" rel="noreferrer noopener">link</a>).</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>130,000 Biden Ballots delivered to counting office at 4am on 11/4 in Detroit (<a href="https://twitter.com/anon_fa_mous/status/1324490222676156416" target="_blank" rel="noreferrer noopener">link</a>).</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>SF Express is a Chinese multinational delivery services and logistics company based in Shenzhen, Guangdong. Are they delivering ballots? (<a href="https://twitter.com/anon_fa_mous/status/1324481393544646662" target="_blank" rel="noreferrer noopener">link</a>).</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>People working at a ballot center throwing away ballots while the news is broadcasting on 11/3 (<a href="https://twitter.com/anon_fa_mous/status/1324479859565961218" target="_blank" rel="noreferrer noopener">link</a>).</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>The amount of ballots dumped on 11/4 around 4am in Michigan and Wisconsin was massive. A sign of voter fraud. (<a href="https://twitter.com/anon_fa_mous/status/1324478816945872896" target="_blank" rel="noreferrer noopener">link</a>).</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>Someone on Twitter was posting about burning Trump ballots on 11/3 (<a href="https://twitter.com/anon_fa_mous/status/1324475668734877697" target="_blank" rel="noreferrer noopener">link</a>).</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>A post worker in Nevada offered to give a handful of ballots to undercover journalist (<a href="https://twitter.com/anon_fa_mous/status/1324471817927561225" target="_blank" rel="noreferrer noopener">link</a>).</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>The Sheriff of the county that is located in Philly will not enforce a court order against the ballot center on 11/5 (<a href="https://twitter.com/anon_fa_mous/status/1324469723673858054" target="_blank" rel="noreferrer noopener">link</a>).</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>Burning Trump ballots in Wisconsin on 11/3 (<a href="https://twitter.com/anon_fa_mous/status/1324467034424545285" target="_blank" rel="noreferrer noopener">link</a>).</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>Voting official filling out ballot (<a href="https://twitter.com/anon_fa_mous/status/1324466706564132865" target="_blank" rel="noreferrer noopener">link</a>).</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>Whistleblower Details Directive From Superiors: Back-Date Late Mail-In-Ballots As Received November 3rd, 2020 So They Are Accepted (<a href="https://twitter.com/anon_fa_mous/status/1324464615158435846" target="_blank" rel="noreferrer noopener">link</a>).</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>A Democrat working at the Philly ballot counting center is calling out the corruption there (<a href="https://twitter.com/anon_fa_mous/status/1324462944583909378" target="_blank" rel="noreferrer noopener">link</a>).</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>They are refusing to let Team Trump inside the Philly counting center even after a judge granted them access. (<a href="https://twitter.com/anon_fa_mous/status/1324462943329767425" target="_blank" rel="noreferrer noopener">link</a>).</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>Summary of events on election night &#8211; 11/3 (<a href="https://twitter.com/anon_fa_mous/status/1324488674797563904" target="_blank" rel="noreferrer noopener">link</a>).</p>



<p><a href="https://paulthepaperbear.wordpress.com/2020/11/06/your-alternative-update-on-covid19-for-2020-11-06-data-mistakes-something-much-darker-trump-vs-biden-election-from-hell/anon_fa_mous-emghuf-xgae1ebf/" rel="attachment wp-att-7771"><img loading="lazy" data-attachment-id="7771" data-permalink="https://paulthepaperbear.wordpress.com/2020/11/06/your-alternative-update-on-covid19-for-2020-11-06-data-mistakes-something-much-darker-trump-vs-biden-election-from-hell/anon_fa_mous-emghuf-xgae1ebf/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2020/11/40anon_fa_mous-emghuf-xgae1ebf.jpg" data-orig-size="750,1165" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="@anon_fa_mous EmGHUF-XgAE1EBf" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2020/11/40anon_fa_mous-emghuf-xgae1ebf.jpg?w=193" data-large-file="https://paulthepaperbear.files.wordpress.com/2020/11/40anon_fa_mous-emghuf-xgae1ebf.jpg?w=535" class="alignnone size-full wp-image-7771" src="https://paulthepaperbear.files.wordpress.com/2020/11/40anon_fa_mous-emghuf-xgae1ebf.jpg" alt="" width="535" height="831" srcset="https://paulthepaperbear.files.wordpress.com/2020/11/40anon_fa_mous-emghuf-xgae1ebf.jpg?w=535&amp;h=831 535w, https://paulthepaperbear.files.wordpress.com/2020/11/40anon_fa_mous-emghuf-xgae1ebf.jpg?w=97&amp;h=150 97w, https://paulthepaperbear.files.wordpress.com/2020/11/40anon_fa_mous-emghuf-xgae1ebf.jpg?w=193&amp;h=300 193w, https://paulthepaperbear.files.wordpress.com/2020/11/40anon_fa_mous-emghuf-xgae1ebf.jpg 750w" sizes="(max-width: 535px) 100vw, 535px" /></a></p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>REALIST NEWS &#8211; The blatant election fraud is crazy. Just look at this, but do not be alarmed. We win (<a href="https://www.youtube.com/watch?v=gOkGwRzyCZ8" target="_blank" rel="noreferrer noopener">link</a>).</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>Influx of votes at 3AM on 11/4 in Milwaukee, WI were 100% for Biden. Precincts have 100+% voter participation. (<a href="https://twitter.com/anon_fa_mous/status/1324745276721139714" target="_blank" rel="noreferrer noopener">link</a>).</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>Trump ballots being thrown into the back of this truck (<a href="https://twitter.com/anon_fa_mous/status/1324730620199735296" target="_blank" rel="noreferrer noopener">link</a>).</p>



<p>Attach.</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>Letter to the Clark County, NV District Attorney alleging voter fraud by people who were not legal residents of Clark County. (<a href="https://twitter.com/anon_fa_mous/status/1324518745889525761" target="_blank" rel="noreferrer noopener">link</a>).</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>MORE &#8220;VOTES&#8221; Than Registered Voters across country. (<a href="https://twitter.com/anon_fa_mous/status/1324460909532729347" target="_blank" rel="noreferrer noopener">link</a>).</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>Facebook Censors Massive Pro-Trump Group Protesting &#8220;Widespread Ballot Fraud&#8221; (<a href="https://www.zerohedge.com/political/facebook-removes-fast-growing-pro-trump-group-organized-vote-counting-protests" target="_blank" rel="noreferrer noopener">link</a>).</p>



<p>Down with facebook censorship.</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>The scene at Detroit’s absentee ballot counting center where the windows were being covered up on 11/4 (<a href="https://twitter.com/anon_fa_mous/status/1324460911613124608" target="_blank" rel="noreferrer noopener">link</a>).</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>Sidney Powell just confirmed that she will be the next FBI director (<a href="https://twitter.com/lebronsonroids/status/1323319859405574144" target="_blank" rel="noreferrer noopener">link</a>).</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>No – Don’t Count Every Vote – Count Every LEGAL Vote – David Icke Dot-Connector (<a href="https://davidicke.com/2020/11/06/no-dont-count-every-vote-count-every-legal-vote-david-icke-dot-connector/" target="_blank" rel="noreferrer noopener">link</a>).</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>David Icke Free Speech Social Media Pages (<a href="https://davidicke.com/2020/11/05/david-icke-free-speech-social-media-pages/" target="_blank" rel="noreferrer noopener">link</a>).</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>&#8220;Racist&#8221; Trump Won More Minority Votes Than Any GOP Candidate Since 1960 (<a href="https://www.zerohedge.com/markets/racist-trump-won-more-minority-votes-any-gop-candidate-1960" target="_blank" rel="noreferrer noopener">link</a>).</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>Twitter Bans Retweeting Official Statement From Erie County Election Board on Viral Post From Man Claiming to be Poll Worker Throwing Away Trump Ballots (<a href="https://www.thegatewaypundit.com/2020/11/twitter-bans-retweeting-official-statement-erie-county-election-board-viral-post-man-claiming-poll-worker-throwing-away-trump-ballots/?utm_source=Twitter&amp;utm_campaign=websitesharingbuttons" target="_blank" rel="noreferrer noopener">link</a>).</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>Joe Biden’s Texas Political Director Dallas Jones Accused of Illegal Ballot Harvesting (<a href="https://www.thegatewaypundit.com/2020/09/joe-bidens-texas-political-director-dallas-jones-accused-illegal-ballot-harvesting/" target="_blank" rel="noreferrer noopener">link</a>).</p>



<p>&#8211;</p>



<p>&#8211;</p>



<p>HUGE Patrick Howley: FBI interrogated Dallas Jones (Joe Biden’s Texas Political Director) &amp; others in biggest election fraud bust in US history. Fake driver licenses from China, nursing home patients denied food until vote as told Named: Dallas Jones, Boris Miles, Gerald Womack, Rodney Ellis, AB Canvassing (<a href="https://twitter.com/Mareq16/status/1324692724906364928" target="_blank" rel="noreferrer noopener">link</a>).</p>



<p>&#8211;</p>



<p>&#8211;</p>
			<div id="atatags-26942-5fa60c9f00595"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-26942-5fa60c9f00595',
						location: 120,
						formFactor: '001',
						label: {
							text: 'Advertisements',
						},
						creative: {
							reportAd: {
								text: 'Report this ad',
							},
							privacySettings: {
								text: 'Privacy settings',
							}
						}
					});
				});
			</script><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-7720" class="share-twitter sd-button share-icon" href="https://paulthepaperbear.wordpress.com/2020/11/06/your-alternative-update-on-covid19-for-2020-11-06-data-mistakes-something-much-darker-trump-vs-biden-election-from-hell/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-7720" class="share-facebook sd-button share-icon" href="https://paulthepaperbear.wordpress.com/2020/11/06/your-alternative-update-on-covid19-for-2020-11-06-data-mistakes-something-much-darker-trump-vs-biden-election-from-hell/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-41315554-7720-5fa60c9f12b85' data-src='//widgets.wp.com/likes/index.html?ver=20200826#blog_id=41315554&amp;post_id=7720&amp;origin=paulthepaperbear.wordpress.com&amp;obj_id=41315554-7720-5fa60c9f12b85' data-name='like-post-frame-41315554-7720-5fa60c9f12b85'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>							</div>

					</div>
		<!--/post -->

	<p class="post-nav"><span class="previous"><a href="https://paulthepaperbear.wordpress.com/2020/11/05/your-alternative-update-on-covid19-for-2020-11-05-rt-pcr-not-able-to-distinguish-infectious-virus-is-present-care-home-arrest/" rel="prev"><em>Previous</em> Your alternative update on #COVID19 for 2020-11-05. RT-PCR not able to distinguish infectious virus is present. Care home&nbsp;arrest</a></span> <span class="next"></span></p>

	
<!-- You can start editing here. -->

<div id="comments">


			<!-- If comments are open, but there are no comments. -->

	 

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/11/06/your-alternative-update-on-covid19-for-2020-11-06-data-mistakes-something-much-darker-trump-vs-biden-election-from-hell/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://paulthepaperbear.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="624a84784c" /><input type="hidden" name="_wp_http_referer" value="/2020/11/06/your-alternative-update-on-covid19-for-2020-11-06-data-mistakes-something-much-darker-trump-vs-biden-election-from-hell/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Guest">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fpaulthepaperbear.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='7720' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="766127a7bf" /></p>
<input type="hidden" name="genseq" value="1604717727" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="131"/></p><p style="display: none;"><input type="text" name="ak_hp_text" value="" autocomplete="off" /><input type="email" name="ak_hp_email" value="" autocomplete="off" /><input type="phone" name="ak_hp_phone" value="" autocomplete="off" /><input type="url" name="ak_hp_url" value="" autocomplete="off" /><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="65525"></textarea></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div>

</div><!-- /comments -->
	
	</div>
	<!--/content -->

	<div id="sidebar">
	
				<div id="atatags-286348-5fa60c9f13d13"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-286348-5fa60c9f13d13',
						location: 140,
						formFactor: '003',
						label: {
							text: 'Advertisements',
						},
						creative: {
							reportAd: {
								text: 'Report this ad',
							},
							privacySettings: {
								text: 'Privacy settings',
							}
						}
					});
				});
			</script>
		<div class="widget">
			<h4>Pages</h4>
			<ul>
			<li class="page_item page-item-2"><a href="https://paulthepaperbear.wordpress.com/about/">About</a></li>
			</ul>
		</div>

		<div class="widget">
			<h4>Categories</h4>
			<ul>
				<li class="cat-item cat-item-1"><a href="https://paulthepaperbear.wordpress.com/category/uncategorized/">Uncategorized</a> (875)
</li>
			</ul>
		</div>

		<div class="widget">
			<h4>Archives</h4>
			<ul>
				<li><a href='https://paulthepaperbear.wordpress.com/2020/11/'>November 2020</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2020/10/'>October 2020</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2020/09/'>September 2020</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2020/08/'>August 2020</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2020/07/'>July 2020</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2020/06/'>June 2020</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2020/05/'>May 2020</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2020/04/'>April 2020</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2020/03/'>March 2020</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2020/01/'>January 2020</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2019/05/'>May 2019</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2019/04/'>April 2019</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2019/02/'>February 2019</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2019/01/'>January 2019</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2018/12/'>December 2018</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2018/11/'>November 2018</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2018/10/'>October 2018</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2018/08/'>August 2018</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2018/07/'>July 2018</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2018/06/'>June 2018</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2018/05/'>May 2018</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2018/04/'>April 2018</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2018/03/'>March 2018</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2018/02/'>February 2018</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2017/12/'>December 2017</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2017/11/'>November 2017</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2017/10/'>October 2017</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2017/09/'>September 2017</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2017/08/'>August 2017</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2017/07/'>July 2017</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2017/06/'>June 2017</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2017/05/'>May 2017</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2017/04/'>April 2017</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2017/03/'>March 2017</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2017/02/'>February 2017</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2017/01/'>January 2017</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2016/12/'>December 2016</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2016/11/'>November 2016</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2016/10/'>October 2016</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2016/09/'>September 2016</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2016/08/'>August 2016</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2016/07/'>July 2016</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2016/06/'>June 2016</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2016/05/'>May 2016</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2016/04/'>April 2016</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2016/03/'>March 2016</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2016/02/'>February 2016</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2016/01/'>January 2016</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2015/12/'>December 2015</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2015/11/'>November 2015</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2015/10/'>October 2015</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2015/09/'>September 2015</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2015/08/'>August 2015</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2015/07/'>July 2015</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2015/06/'>June 2015</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2015/05/'>May 2015</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2015/04/'>April 2015</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2015/03/'>March 2015</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2015/02/'>February 2015</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2015/01/'>January 2015</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2014/12/'>December 2014</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2014/11/'>November 2014</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2014/10/'>October 2014</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2014/09/'>September 2014</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2014/08/'>August 2014</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2014/07/'>July 2014</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2014/06/'>June 2014</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2014/05/'>May 2014</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2014/04/'>April 2014</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2014/03/'>March 2014</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2014/02/'>February 2014</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2014/01/'>January 2014</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2013/12/'>December 2013</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2013/11/'>November 2013</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2013/10/'>October 2013</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2013/09/'>September 2013</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2013/08/'>August 2013</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2013/07/'>July 2013</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2013/06/'>June 2013</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2013/05/'>May 2013</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2013/04/'>April 2013</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2013/03/'>March 2013</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2013/02/'>February 2013</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2013/01/'>January 2013</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2012/12/'>December 2012</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2012/11/'>November 2012</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2012/10/'>October 2012</a></li>
			</ul>
		</div>

	
	</div>
	<!--/sidebar -->
	<div id="secondary">

		<div id="footer1" class="widget-container">
					</div>

		<div id="footer2" class="widget-container">
					</div>

		<div id="footer3" class="widget-container">
					</div>

	</div>

	<div id="footer">

		<p class="credits"> <span>&bull;</span> </p>

	</div>
	<!--/footer -->

</div>
<!--/wrapper -->
<!--  -->
		<!-- CCPA [start] -->
		<script type="text/javascript">
			( function () {

				var setupPrivacy = function() {

					document.addEventListener( 'DOMContentLoaded', function() {

						// Minimal Mozilla Cookie library
						// https://developer.mozilla.org/en-US/docs/Web/API/Document/cookie/Simple_document.cookie_framework
						var cookieLib = window.cookieLib = {getItem:function(e){return e&&decodeURIComponent(document.cookie.replace(new RegExp("(?:(?:^|.*;)\\s*"+encodeURIComponent(e).replace(/[\-\.\+\*]/g,"\\$&")+"\\s*\\=\\s*([^;]*).*$)|^.*$"),"$1"))||null},setItem:function(e,o,n,t,r,i){if(!e||/^(?:expires|max\-age|path|domain|secure)$/i.test(e))return!1;var c="";if(n)switch(n.constructor){case Number:c=n===1/0?"; expires=Fri, 31 Dec 9999 23:59:59 GMT":"; max-age="+n;break;case String:c="; expires="+n;break;case Date:c="; expires="+n.toUTCString()}return"rootDomain"!==r&&".rootDomain"!==r||(r=(".rootDomain"===r?".":"")+document.location.hostname.split(".").slice(-2).join(".")),document.cookie=encodeURIComponent(e)+"="+encodeURIComponent(o)+c+(r?"; domain="+r:"")+(t?"; path="+t:"")+(i?"; secure":""),!0}};

						var setDefaultOptInCookie = function() {
							var value = '1YNN';
							var domain = '.wordpress.com' === location.hostname.slice( -14 ) ? '.rootDomain' : location.hostname;
							cookieLib.setItem( 'usprivacy', value, 365 * 24 * 60 * 60, '/', domain );
						};

						var setCcpaAppliesCookie = function( value ) {
							var domain = '.wordpress.com' === location.hostname.slice( -14 ) ? '.rootDomain' : location.hostname;
							cookieLib.setItem( 'ccpa_applies', value, 24 * 60 * 60, '/', domain );
						}

						var maybeCallDoNotSellCallback = function() {
							if ( 'function' === typeof window.doNotSellCallback ) {
								return window.doNotSellCallback();
							}

							return false;
						}

						var usprivacyCookie = cookieLib.getItem( 'usprivacy' );

						if ( null !== usprivacyCookie ) {
							maybeCallDoNotSellCallback();
							return;
						}

						var ccpaCookie = cookieLib.getItem( 'ccpa_applies' );

						if ( null === ccpaCookie ) {

							var request = new XMLHttpRequest();
							request.open( 'GET', 'https://public-api.wordpress.com/geo/', true );

							request.onreadystatechange = function () {
								if ( 4 === this.readyState ) {
									if ( 200 === this.status ) {

										var data = JSON.parse( this.response );
										var ccpa_applies = data['region'] && data['region'].toLowerCase() === 'california';

										setCcpaAppliesCookie( ccpa_applies );

										if ( ccpa_applies ) {
											if ( maybeCallDoNotSellCallback() ) {
												setDefaultOptInCookie();
											}
										}
									} else {
										setCcpaAppliesCookie( true );
										if ( maybeCallDoNotSellCallback() ) {
											setDefaultOptInCookie();
										}
									}
								}
							};

							request.send();
						} else {
							if ( ccpaCookie === 'true' ) {
								if ( maybeCallDoNotSellCallback() ) {
									setDefaultOptInCookie();
								}
							}
						}
					} );
				};

				if ( window.defQueue && defQueue.isLOHP && defQueue.isLOHP === 2020 ) {
					defQueue.items.push( setupPrivacy );
				} else {
					setupPrivacy();
				}

			} )();
		</script>

		<!-- CCPA [end] -->
		<script src='//0.gravatar.com/js/gprofiles.js?ver=202045y' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/paulthepaperbear.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/paulthepaperbear.wordpress.com\/wp-login.php?action=logout&_wpnonce=23824b94da","homeURL":"https:\/\/paulthepaperbear.wordpress.com\/","postID":"7720","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"0","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>

<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20201002";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20201002";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

	
	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="41315554" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://paulthepaperbear.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="paulthepaperbear" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="aa2c8f00bd" /><input type="hidden" name="_wp_http_referer" value="/2020/11/06/your-alternative-update-on-covid19-for-2020-11-06-data-mistakes-something-much-darker-trump-vs-biden-election-from-hell/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/paulthepaperbear.wordpress.com\/2020\/11\/06\/your-alternative-update-on-covid19-for-2020-11-06-data-mistakes-something-much-darker-trump-vs-biden-election-from-hell\/":7720};
	</script>
				<div class="widget widget_eu_cookie_law_widget">
<div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Close and accept" class="accept" />

		Privacy &amp; Cookies: This site uses cookies. By continuing to use this website, you agree to their use. <br />
To find out more, including how to control cookies, see here:
				<a href="https://automattic.com/cookies" rel="nofollow">
			Cookie Policy		</a>
 </form>
</div>
</div><link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1592560282h&cssminify=yes' type='text/css' media='all' />
<script id='jetpack-carousel-js-extra'>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/paulthepaperbear.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"fdc02cff4b","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/paulthepaperbear.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fpaulthepaperbear.wordpress.com%2F2020%2F11%2F06%2Fyour-alternative-update-on-covid19-for-2020-11-06-data-mistakes-something-much-darker-trump-vs-biden-election-from-hell%2F","blog_id":"41315554","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=41315554&v=wpcom&tz=0&user_id=0&subd=paulthepaperbear","is_public":"1","reblog_enabled":""};
</script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyFkd1OwzAMhV+I1INpRVwgHgWZ1Ouc5m9xsrI9PUaiF/woXDnyOeez7MCajU2xUqzgBCa6sKX8Pji5g+9STlIDieBMf6ju3Khcv8rA8cK0/mtzVDPaxRQSvv2ihmaybzNHAc8LCWio0Qnj5KlsZo7Wt0lFhdsUggYVl/11CBw7xJWnmaoANVXTwmQ8rlApZI+VfvQ7HJx0jnnDAgGlUtGXqUWXkk7IYklNyMN2gK3RG7SwBKpmP+zgVbeGYyqh4//8LnP0yAXkhIXjvFUNvYTn+3G3f3wYnw6j+wDYgMCg'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20200826#ver=20200826' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?61" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'41315554','blog_tz':'0','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'41315554','v':'wpcom','tz':'0','user_id':'0','post':'7720','subd':'paulthepaperbear'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1oMUpKVjdLUHY1WldoajE/MT9jXTVxa1MyMC4wRSx6c0k0VD0zQmxBSm1WZjJIPW1LRXdBR0tVOS13ekNzUWtBL19NeFJXd3ViMXhfUFFKZUdnZj1aNzNDNEVqL3F2WmU0alVVdktXcHNUNyxRSEtday1dVlpLckwyZ3E4M296T1pRUFhiczFmcC5jM3FTSGM2cV1LRn50Y0JOZiZ6JkViVVlzbGctNSZkLXA2fDkvRkoyeUYuT2k0Qz11K0t3PUtKT0YlMTcvd2ROW09oakh4fjBtUk9BTXJCcy1KVm85Jkd8UmMlLXNOPTc4aCxoVWltcGo9RDV1L3YzVjQxNDd5U2YmbDdIRHgrXw=='}]);
_stq.push([ 'clickTrackerInit', '41315554', '7720' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>