<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Your alternative update on COVID-19 for 2020-06-17. Militarized Control of Population. Hairdresser expert | paulthepaperbear</title>
<link rel="pingback" href="https://paulthepaperbear.wordpress.com/xmlrpc.php" />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="paulthepaperbear &raquo; Feed" href="https://paulthepaperbear.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="paulthepaperbear &raquo; Comments Feed" href="https://paulthepaperbear.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="paulthepaperbear &raquo; Your alternative update on COVID-19 for 2020-06-17. Militarized Control of Population. Hairdresser&nbsp;expert Comments Feed" href="https://paulthepaperbear.wordpress.com/2020/06/17/your-alternative-update-on-covid-19-for-2020-06-17-militarized-control-of-population-hairdresser-expert/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1582709031h&ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyNkutugzAMhV9owdAObfyY9iwJuMwlN8WOKt6+gV42dRXbz+Oczzl2Aqeo+uAFvYDLKto8kmc4xT44xY4szg+q6plf4DmW0GrBQcXA8qC2MEsTMhxRou4ntaotO/kDeZIZ5AtdAWM2MAX6hdz8Yy7SYBrLSUJ4r/ZVDSaTHcDYsN5okk4zsMwW/9Fmpb4DJy3kR/4DP2RrFZOgwoEW4DoPNK913TZd10JM6Ci7O7rdsA/XHE21WyYaiOVeVM/ZH1tcdlHqLmpZHK6k0mjLQr1sYZe/YEzJyqxuiS8vsXCf7qNpu11bd2/N/ngGvn3iCw==?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='global-styles-inline-css'>
:root {
	--wp--preset--color--black: #000000;
	--wp--preset--color--cyan-bluish-gray: #abb8c3;
	--wp--preset--color--light-green-cyan: #7bdcb5;
	--wp--preset--color--luminous-vivid-amber: #fcb900;
	--wp--preset--color--luminous-vivid-orange: #ff6900;
	--wp--preset--color--pale-cyan-blue: #8ed1fc;
	--wp--preset--color--pale-pink: #f78da7;
	--wp--preset--color--vivid-cyan-blue: #0693e3;
	--wp--preset--color--vivid-green-cyan: #00d084;
	--wp--preset--color--vivid-purple: #9b51e0;
	--wp--preset--color--vivid-red: #cf2e2e;
	--wp--preset--color--white: #ffffff;
	--wp--preset--font-size--small: 13;
	--wp--preset--font-size--normal: 16;
	--wp--preset--font-size--medium: 20;
	--wp--preset--font-size--large: 36;
	--wp--preset--font-size--huge: 48;
	--wp--preset--gradient--blush-bordeaux: linear-gradient(135deg,rgb(254,205,165) 0%,rgb(254,45,45) 50%,rgb(107,0,62) 100%);
	--wp--preset--gradient--blush-light-purple: linear-gradient(135deg,rgb(255,206,236) 0%,rgb(152,150,240) 100%);
	--wp--preset--gradient--cool-to-warm-spectrum: linear-gradient(135deg,rgb(74,234,220) 0%,rgb(151,120,209) 20%,rgb(207,42,186) 40%,rgb(238,44,130) 60%,rgb(251,105,98) 80%,rgb(254,248,76) 100%);
	--wp--preset--gradient--electric-grass: linear-gradient(135deg,rgb(202,248,128) 0%,rgb(113,206,126) 100%);
	--wp--preset--gradient--light-green-cyan-to-vivid-green-cyan: linear-gradient(135deg,rgb(122,220,180) 0%,rgb(0,208,130) 100%);
	--wp--preset--gradient--luminous-dusk: linear-gradient(135deg,rgb(255,203,112) 0%,rgb(199,81,192) 50%,rgb(65,88,208) 100%);
	--wp--preset--gradient--luminous-vivid-amber-to-luminous-vivid-orange: linear-gradient(135deg,rgba(252,185,0,1) 0%,rgba(255,105,0,1) 100%);
	--wp--preset--gradient--luminous-vivid-orange-to-vivid-red: linear-gradient(135deg,rgba(255,105,0,1) 0%,rgb(207,46,46) 100%);
	--wp--preset--gradient--midnight: linear-gradient(135deg,rgb(2,3,129) 0%,rgb(40,116,252) 100%);
	--wp--preset--gradient--pale-ocean: linear-gradient(135deg,rgb(255,245,203) 0%,rgb(182,227,212) 50%,rgb(51,167,181) 100%);
	--wp--preset--gradient--very-light-gray-to-cyan-bluish-gray: linear-gradient(135deg,rgb(238,238,238) 0%,rgb(169,184,195) 100%);
	--wp--preset--gradient--vivid-cyan-blue-to-vivid-purple: linear-gradient(135deg,rgba(6,147,227,1) 0%,rgb(155,81,224) 100%);
}

</style>
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJyFjEEOwjAMBD9EMEUqKgfEW9JggqkTR7WjiN8TbuUCt13tzkArLkg2zAb2wIQKpc6wCIHai3EfVHewOaXqCtdIWaHRLaIpYO2rLISOfQPDVNhbF/0VRBTHEryR5K/i7uxp/YWuOLPEHiP016Z+oGu6DOP5MJzG4zQ93zkJVEw=?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?m=1560469195h&cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-6-1' href='https://s0.wp.com/_static/??-eJxti0EKgCAQAD+ULWGJHaK3mJgaqyut0fejQ4eo0zAwA2cRlnJ1uUI6RMHDx8xQiKtY0cQdOJg9Zv+wtcwN/F9MNhoUSJ7e8plqcMkxhB480mLwDuY0dYMepVJaqu0CZXY33g==?cssminify=yes' type='text/css' media='all' />
<script>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJx9jFEKwjAMQC9k1lUt0g/xLLplJaNpa9s4vL0VNj/2IQRCwntPLQkoDF5GLGpu8xTM73V1czmofwAwuXyv2DGFDR5iqBjql+X4II8gBfPdtV8LTXHPsUDy4igUldG32Agplrq79tamTOI9FKoIOFKl4NaY0ue+N9pao1JGJuGf+iJcWu7GV23s0fT2ok/zB3F0YMU='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://paulthepaperbear.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Your alternative update on COVID-19 for 2020-06-16. ROSE / ICKE IV We Will Not Be Silenced. Pharma&nbsp;Ferguson' href='https://paulthepaperbear.wordpress.com/2020/06/16/your-alternative-update-on-covid-19-for-2020-06-16-rose-icke-iv-we-will-not-be-silenced-pharma-ferguson/' />
<link rel='next' title='Your alternative update on COVID-19 for 2020-06-18. Big Pharma WB: ‘97% of vaccine recipients will become&nbsp;infertile’' href='https://paulthepaperbear.wordpress.com/2020/06/18/your-alternative-update-on-covid-19-for-2020-06-18-big-pharma-wb-97-of-vaccine-recipients-will-become-infertile/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://paulthepaperbear.wordpress.com/2020/06/17/your-alternative-update-on-covid-19-for-2020-06-17-militarized-control-of-population-hairdresser-expert/" />
<link rel='shortlink' href='https://wp.me/p2Nm3U-17D' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fpaulthepaperbear.wordpress.com%2F2020%2F06%2F17%2Fyour-alternative-update-on-covid-19-for-2020-06-17-militarized-control-of-population-hairdresser-expert%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fpaulthepaperbear.wordpress.com%2F2020%2F06%2F17%2Fyour-alternative-update-on-covid-19-for-2020-06-17-militarized-control-of-population-hairdresser-expert%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Your alternative update on COVID-19 for 2020-06-17. Militarized Control of Population. Hairdresser expert" />
<meta property="og:url" content="https://paulthepaperbear.wordpress.com/2020/06/17/your-alternative-update-on-covid-19-for-2020-06-17-militarized-control-of-population-hairdresser-expert/" />
<meta property="og:description" content="&nbsp; &nbsp; USA Plan: Militarized Control of Population. The “National Covid-19 Testing Action Plan” (link). ‘The Rockefeller Foundation and its financial partners will help create a network for …" />
<meta property="article:published_time" content="2020-06-17T18:36:42+00:00" />
<meta property="article:modified_time" content="2020-06-17T18:44:46+00:00" />
<meta property="og:site_name" content="paulthepaperbear" />
<meta property="og:image" content="https://paulthepaperbear.files.wordpress.com/2020/06/ukc-news-17_06_20-16.png" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1080" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@paulrprichard" />
<meta name="twitter:text:title" content="Your alternative update on COVID-19 for 2020-06-17. Militarized Control of Population. Hairdresser&nbsp;expert" />
<meta name="twitter:image" content="https://paulthepaperbear.files.wordpress.com/2020/06/ukc-news-17_06_20-20.png?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon" href="https://s2.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://paulthepaperbear.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://paulthepaperbear.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://paulthepaperbear.wordpress.com/osd.xml" title="paulthepaperbear" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style id="wpcom-hotfix-masterbar-style">
			@media screen and (min-width: 783px) {
				#wpadminbar .quicklinks li#wp-admin-bar-my-account.with-avatar > a img {
					margin-top: 5px;
				}
			}
		</style>
				<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'koi', amp: false, siteid: 8982, blogid: 41315554, consent: __ATA_CC(), flag: 3 };
		</script>
		<script type="text/javascript">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</script><meta name="application-name" content="paulthepaperbear" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Silver is the money of the people, silver is also the indispensable metal, geologists say that silver will be first element on the periodic table to become extinct but then the valuation for pure silver will fix that, silver is the only supposed bubble owned by only 1% of investors whereas in fact silver is the biggest opportunity in history of investing and silver in the hands of the people will set the people free from the financial tyranny of the monetary alchemists. Think of the silver bullet folklore and the vampire folklore it is supposed to be the only thing can kill them and then think of the financial vampires we have in modern times sucking the lifeblood out of the people, what will kill the financial vampires is the silver bullet." /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://paulthepaperbear.wordpress.com/feed/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="&nbsp; &nbsp; USA Plan: Militarized Control of Population. The “National Covid-19 Testing Action Plan” (link). ‘The Rockefeller Foundation and its financial partners will help create a network for the provision of credit guarantees and the signing of contracts with suppliers, that is large companies that manufacture drugs and medical equipment’. ‘According to the Plan, information&hellip;" />
	<style type="text/css">
				#header #logo, #header #logo a, #header #description {
			color: #6c5c46;
		}
		</style>
<link rel="amphtml" href="https://paulthepaperbear.wordpress.com/2020/06/17/your-alternative-update-on-covid-19-for-2020-06-17-militarized-control-of-population-hairdresser-expert/amp/"></head>
<body class="post-template-default single single-post postid-4317 single-format-standard customizer-styles-applied highlander-enabled highlander-light">
<div class="top-image"></div>
<div id="wrapper">
<div id="header">
	<h1 id="logo"><a href="https://paulthepaperbear.wordpress.com/">paulthepaperbear</a></h1>
	<p id="description">Silver is the money of the people, silver is also the indispensable metal, geologists say that silver will be first element on the periodic table to become extinct but then the valuation for pure silver will fix that, silver is the only supposed bubble owned by only 1% of investors whereas in fact silver is the biggest opportunity in history of investing and silver in the hands of the people will set the people free from the financial tyranny of the monetary alchemists. Think of the silver bullet folklore and the vampire folklore it is supposed to be the only thing can kill them and then think of the financial vampires we have in modern times sucking the lifeblood out of the people, what will kill the financial vampires is the silver bullet.</p>

	
	<div id="nav">
		<ul class="menu page-menu">
	<li class="page_item "><a href="https://paulthepaperbear.wordpress.com/">Home</a></li>
	<li class="page_item page-item-2"><a href="https://paulthepaperbear.wordpress.com/about/">About</a></li>
</ul>
	</div>

		<form method="get" id="searchform" action="https://paulthepaperbear.wordpress.com/">
		<input type="text" placeholder="Search..." name="s" id="s" />
		<input type="submit" value="Search" id="searchsubmit" />
	</form></div>
<!--/header -->

	<div id="content">

	
		<div class="post-4317 post type-post status-publish format-standard hentry category-uncategorized">
							<h2 class="post-title"><a href="https://paulthepaperbear.wordpress.com/2020/06/17/your-alternative-update-on-covid-19-for-2020-06-17-militarized-control-of-population-hairdresser-expert/" rel="bookmark">Your alternative update on COVID-19 for 2020-06-17. Militarized Control of Population. Hairdresser&nbsp;expert</a></h2>						<p class="post-date"><span class="day">17</span> <span class="month">Jun</span> <span class="year">2020</span> <span class="postcomment"><a href="https://paulthepaperbear.wordpress.com/2020/06/17/your-alternative-update-on-covid-19-for-2020-06-17-militarized-control-of-population-hairdresser-expert/#respond">Leave a comment</a></span></p>
							<p class="post-data">
					<span class="postauthor">by <a class="url fn n" href="https://paulthepaperbear.wordpress.com/author/paulthepaperbear/" title="View all posts by paulthepaperbear">paulthepaperbear</a></span>
					<span class="postcategory">in <a href="https://paulthepaperbear.wordpress.com/category/uncategorized/" rel="category tag">Uncategorized</a></span>
					<span class="posttag"></span>
									</p>
						<div class="entry-content">
				<p>&nbsp;</p>
<p>&nbsp;</p>
<p>USA Plan: Militarized Control of Population. The “National Covid-19 Testing Action Plan” (<a href="https://www.globalresearch.ca/usa-plan-militarized-control-population/5713839">link</a>).</p>
<p>‘The Rockefeller Foundation and its financial partners will help create a network for the provision of credit guarantees and the signing of contracts with suppliers, that is large companies that manufacture drugs and medical equipment’.</p>
<p>‘According to the Plan, information on individuals relating to their state of health and their activities would remain confidential “whenever possible”. However, they would all be centralized in a digital platform co-managed by the Federal State and private companies. According to data provided by the “Pandemic Control Council”, it would be decided from time to time which area should be subject to lockdown and for how long’.</p>
<p>‘This, in summary, is the plan the Rockefeller Foundation wants to implement in the United States and beyond. If it were even partially implemented, there would be further concentration of economic and political power in the hands of an even narrower elite sector to the detriment of a growing majority that would be deprived of fundamental democratic rights’.</p>
<p>‘The operation is carried out in the name of “Covid-19 control”, whose mortality rate has so far been less than 0.03% of the US population according to official data. In the Rockefeller Foundation Plan the virus is used as a real weapon, more dangerous than Covid-19 itself’.</p>
<p>Given that the infection fatality rate for what we are told is covid-19 is less than or the same as the flu and with all the false causes of death, I cannot see any reason for anyone to be tested since the flu doesn’t have the same action plan.</p>
<p>Please tell me if I am being illogical.</p>
<p>&nbsp;</p>
<p>An Insight Into How Globalists Think, Courtesy Of The Trilateral Commission (<a href="https://www.zerohedge.com/markets/insight-how-globalists-think-courtesy-trilateral-commission">link</a>).</p>
<p>‘Here is a direct quote from O’Sullivan’s monologue, <a href="https://youtu.be/JbEPcMR8xYs">which can be viewed on the Trilateral Commission’s Youtube channel</a>:’</p>
<p>‘<b>We’re an organisation of people who have close ties to national governments, and often the ideas we debate in private inform our own perspectives and inform our discussions and deliberations and conversations with people in positions of power. That will still be true, but today we need to think about having an impact on the broader debate</b>’.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>THERE’S BEEN A 20% DROP IN CONFIDENCE IN THE MAINSTREAM MEDIA &#8211; HERE’S WHY (<a href="https://www.youtube.com/watch?v=y3yZ-Rg4o-w">link</a>).</p>
<p>2m15s &#8216;Everyone&#8217;s got their hands in someone else&#8217;s pocket&#8217;.</p>
<p>Great sound bite.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>No One Trusts the US Government, Not Even the American People (<a href="https://www.globalresearch.ca/no-one-trusts-the-us-government-not-even-the-american-people/5669471">link</a>).</p>
<p>‘<i>Atlantic Bridge, a German front organization set up by Washington to propagandize Germans to serve Washington, has failed in the job.  The latest survey conducted by the front group shows that <b>85% of Germans are alienated from the US. </b> The front group’s chairman acknowledged “the great lost of trust in the United States.”  By a margin of two to one, Germans see China as a more reliable partner for Germany than the US. (See <a href="https://www.translatetheweb.com/?from=de&amp;to=en&amp;refd=www.microsofttranslator.com&amp;rr=UC&amp;a=https://www.atlantik-bruecke.org/vertrauen-in-der-krise/">this</a>)</i>’.</p>
<p>‘Americans have come to the same conclusion about the US government as have Germans.  <b>The latest Gallup Poll reveals that Americans regard <a href="https://www.strategic-culture.org/news/2019/02/23/americans-call-their-government-americas-top-problem.html">America’s top problem</a> to be the US government.</b>  Twice as many respondents regard the US government to be the top problem than regard immigration, and Americans see Washington to be six times the problem that health care is’.</p>
<p>‘As many have concluded, the United States is not a democracy. It is an oligarchy ruled by monied private interest groups. (See <a href="http://rinf.com/alt-news/editorials/america-is-one-dollar-one-vote-not-really-one-person-one-vote/">this</a>)’</p>
<p>‘There has clearly been a revolution in America.  An aristocracy has overthrown the people. Democracy is dead.  We live in the Oligarchy United Against the People’.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>Shorter hairstyles will help stop spread of Covid’ – yes men and women having the same hairstyles is not part of the agenda or anything (<a href="https://davidicke.com/2020/06/16/shorter-hairstyles-will-help-stop-spread-of-covid-yes-men-and-women-having-the-same-hairstyles-is-not-part-of-the-agenda-or-anything/">link</a>, <a href="https://www.walesonline.co.uk/news/uk-news/shorter-hairstyles-blowdry-covid-salons-18418545">link</a>).</p>
<p>‘The world-renowned hairdresser fears that the coronavirus is more likely to spread in long, wavy hair’.</p>
<p>A hairdresser is now an expert on viruses &#8211; for the love of god help me with this f**king nonsense please.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>Do Veterans&#8217; Lives Matter at the Ministry of Defence? (<a href="https://www.ukcolumn.org/article/do-veterans-lives-matter-ministry-defence">link</a>).</p>
<p>‘The Permanent Secretary in the Ministry of Defence, the highest civil servant in the department, Sir Stephen Augustus Lovegrove, KCB, had this to say to all MoD staff on 5th June:’</p>
<p>‘Dear Colleagues,’</p>
<p>‘We briefly touched on the topic of discrimination in our all-staff dial in, and we want to take a moment to continue this vital conversation around race and inequality, and what it means for us as individuals, for Defence, and for the world around us’.</p>
<p>‘The tragic death of George Floyd in the USA last week has had a profound impact on many of us. Systemic racial inequality is not unique to America, but also it has deep roots within UK society, including Defence. At the same time, ongoing research on Covid-19 increasingly shows that its deadly impact is felt harder in BAME communities’.</p>
<p>&nbsp;</p>
<p>Keep quiet on two-metre rule, Sage experts told (<a href="https://www.telegraph.co.uk/news/2020/06/14/keep-quiet-two-metre-rule-sage-experts-told/">link</a>).</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>UK Column News &#8211; 17th June 2020 (<a href="https://www.ukcolumn.org/ukcolumn-news/uk-column-news-17th-june-2020">link</a>, <a href="https://www.youtube.com/watch?v=8-h0EgeS1Kc">link</a>).</p>
<p><a href="https://paulthepaperbear.wordpress.com/2020/06/17/your-alternative-update-on-covid-19-for-2020-06-17-militarized-control-of-population-hairdresser-expert/ukc-news-17_06_20-01/" rel="attachment wp-att-4319"><img data-attachment-id="4319" data-permalink="https://paulthepaperbear.wordpress.com/2020/06/17/your-alternative-update-on-covid-19-for-2020-06-17-militarized-control-of-population-hairdresser-expert/ukc-news-17_06_20-01/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2020/06/ukc-news-17_06_20-01.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 17_06_20 01" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2020/06/ukc-news-17_06_20-01.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2020/06/ukc-news-17_06_20-01.png?w=535" class="alignnone size-full wp-image-4319" src="https://paulthepaperbear.files.wordpress.com/2020/06/ukc-news-17_06_20-01.png?w=535&#038;h=301" alt="" width="535" height="301" srcset="https://paulthepaperbear.files.wordpress.com/2020/06/ukc-news-17_06_20-01.png?w=535&amp;h=301 535w, https://paulthepaperbear.files.wordpress.com/2020/06/ukc-news-17_06_20-01.png?w=1070&amp;h=602 1070w, https://paulthepaperbear.files.wordpress.com/2020/06/ukc-news-17_06_20-01.png?w=150&amp;h=84 150w, https://paulthepaperbear.files.wordpress.com/2020/06/ukc-news-17_06_20-01.png?w=300&amp;h=169 300w, https://paulthepaperbear.files.wordpress.com/2020/06/ukc-news-17_06_20-01.png?w=768&amp;h=432 768w, https://paulthepaperbear.files.wordpress.com/2020/06/ukc-news-17_06_20-01.png?w=1024&amp;h=576 1024w" sizes="(max-width: 535px) 100vw, 535px" /></a> <a href="https://paulthepaperbear.wordpress.com/2020/06/17/your-alternative-update-on-covid-19-for-2020-06-17-militarized-control-of-population-hairdresser-expert/ukc-news-17_06_20-02/" rel="attachment wp-att-4320"><img data-attachment-id="4320" data-permalink="https://paulthepaperbear.wordpress.com/2020/06/17/your-alternative-update-on-covid-19-for-2020-06-17-militarized-control-of-population-hairdresser-expert/ukc-news-17_06_20-02/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2020/06/ukc-news-17_06_20-02.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 17_06_20 02" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2020/06/ukc-news-17_06_20-02.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2020/06/ukc-news-17_06_20-02.png?w=535" class="alignnone size-full wp-image-4320" src="https://paulthepaperbear.files.wordpress.com/2020/06/ukc-news-17_06_20-02.png?w=535&#038;h=301" alt="" width="535" height="301" srcset="https://paulthepaperbear.files.wordpress.com/2020/06/ukc-news-17_06_20-02.png?w=535&amp;h=301 535w, https://paulthepaperbear.files.wordpress.com/2020/06/ukc-news-17_06_20-02.png?w=1070&amp;h=602 1070w, https://paulthepaperbear.files.wordpress.com/2020/06/ukc-news-17_06_20-02.png?w=150&amp;h=84 150w, https://paulthepaperbear.files.wordpress.com/2020/06/ukc-news-17_06_20-02.png?w=300&amp;h=169 300w, https://paulthepaperbear.files.wordpress.com/2020/06/ukc-news-17_06_20-02.png?w=768&amp;h=432 768w, https://paulthepaperbear.files.wordpress.com/2020/06/ukc-news-17_06_20-02.png?w=1024&amp;h=576 1024w" sizes="(max-width: 535px) 100vw, 535px" /></a> <a href="https://paulthepaperbear.wordpress.com/2020/06/17/your-alternative-update-on-covid-19-for-2020-06-17-militarized-control-of-population-hairdresser-expert/ukc-news-17_06_20-03/" rel="attachment wp-att-4321"><img data-attachment-id="4321" data-permalink="https://paulthepaperbear.wordpress.com/2020/06/17/your-alternative-update-on-covid-19-for-2020-06-17-militarized-control-of-population-hairdresser-expert/ukc-news-17_06_20-03/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2020/06/ukc-news-17_06_20-03.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 17_06_20 03" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2020/06/ukc-news-17_06_20-03.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2020/06/ukc-news-17_06_20-03.png?w=535" class="alignnone size-full wp-image-4321" src="https://paulthepaperbear.files.wordpress.com/2020/06/ukc-news-17_06_20-03.png?w=535&#038;h=301" alt="" width="535" height="301" srcset="https://paulthepaperbear.files.wordpress.com/2020/06/ukc-news-17_06_20-03.png?w=535&amp;h=301 535w, https://paulthepaperbear.files.wordpress.com/2020/06/ukc-news-17_06_20-03.png?w=1070&amp;h=602 1070w, https://paulthepaperbear.files.wordpress.com/2020/06/ukc-news-17_06_20-03.png?w=150&amp;h=84 150w, https://paulthepaperbear.files.wordpress.com/2020/06/ukc-news-17_06_20-03.png?w=300&amp;h=169 300w, https://paulthepaperbear.files.wordpress.com/2020/06/ukc-news-17_06_20-03.png?w=768&amp;h=432 768w, https://paulthepaperbear.files.wordpress.com/2020/06/ukc-news-17_06_20-03.png?w=1024&amp;h=576 1024w" sizes="(max-width: 535px) 100vw, 535px" /></a> <a href="https://paulthepaperbear.wordpress.com/2020/06/17/your-alternative-update-on-covid-19-for-2020-06-17-militarized-control-of-population-hairdresser-expert/ukc-news-17_06_20-04/" rel="attachment wp-att-4322"><img data-attachment-id="4322" data-permalink="https://paulthepaperbear.wordpress.com/2020/06/17/your-alternative-update-on-covid-19-for-2020-06-17-militarized-control-of-population-hairdresser-expert/ukc-news-17_06_20-04/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2020/06/ukc-news-17_06_20-04.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 17_06_20 04" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2020/06/ukc-news-17_06_20-04.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2020/06/ukc-news-17_06_20-04.png?w=535" class="alignnone size-full wp-image-4322" src="https://paulthepaperbear.files.wordpress.com/2020/06/ukc-news-17_06_20-04.png?w=535&#038;h=301" alt="" width="535" height="301" srcset="https://paulthepaperbear.files.wordpress.com/2020/06/ukc-news-17_06_20-04.png?w=535&amp;h=301 535w, https://paulthepaperbear.files.wordpress.com/2020/06/ukc-news-17_06_20-04.png?w=1070&amp;h=602 1070w, https://paulthepaperbear.files.wordpress.com/2020/06/ukc-news-17_06_20-04.png?w=150&amp;h=84 150w, https://paulthepaperbear.files.wordpress.com/2020/06/ukc-news-17_06_20-04.png?w=300&amp;h=169 300w, https://paulthepaperbear.files.wordpress.com/2020/06/ukc-news-17_06_20-04.png?w=768&amp;h=432 768w, https://paulthepaperbear.files.wordpress.com/2020/06/ukc-news-17_06_20-04.png?w=1024&amp;h=576 1024w" sizes="(max-width: 535px) 100vw, 535px" /></a> <a href="https://paulthepaperbear.wordpress.com/2020/06/17/your-alternative-update-on-covid-19-for-2020-06-17-militarized-control-of-population-hairdresser-expert/ukc-news-17_06_20-05/" rel="attachment wp-att-4323"><img data-attachment-id="4323" data-permalink="https://paulthepaperbear.wordpress.com/2020/06/17/your-alternative-update-on-covid-19-for-2020-06-17-militarized-control-of-population-hairdresser-expert/ukc-news-17_06_20-05/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2020/06/ukc-news-17_06_20-05.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 17_06_20 05" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2020/06/ukc-news-17_06_20-05.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2020/06/ukc-news-17_06_20-05.png?w=535" class="alignnone size-full wp-image-4323" src="https://paulthepaperbear.files.wordpress.com/2020/06/ukc-news-17_06_20-05.png?w=535&#038;h=301" alt="" width="535" height="301" srcset="https://paulthepaperbear.files.wordpress.com/2020/06/ukc-news-17_06_20-05.png?w=535&amp;h=301 535w, https://paulthepaperbear.files.wordpress.com/2020/06/ukc-news-17_06_20-05.png?w=1070&amp;h=602 1070w, https://paulthepaperbear.files.wordpress.com/2020/06/ukc-news-17_06_20-05.png?w=150&amp;h=84 150w, https://paulthepaperbear.files.wordpress.com/2020/06/ukc-news-17_06_20-05.png?w=300&amp;h=169 300w, https://paulthepaperbear.files.wordpress.com/2020/06/ukc-news-17_06_20-05.png?w=768&amp;h=432 768w, https://paulthepaperbear.files.wordpress.com/2020/06/ukc-news-17_06_20-05.png?w=1024&amp;h=576 1024w" sizes="(max-width: 535px) 100vw, 535px" /></a> <a href="https://paulthepaperbear.wordpress.com/2020/06/17/your-alternative-update-on-covid-19-for-2020-06-17-militarized-control-of-population-hairdresser-expert/ukc-news-17_06_20-06/" rel="attachment wp-att-4324"><img data-attachment-id="4324" data-permalink="https://paulthepaperbear.wordpress.com/2020/06/17/your-alternative-update-on-covid-19-for-2020-06-17-militarized-control-of-population-hairdresser-expert/ukc-news-17_06_20-06/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2020/06/ukc-news-17_06_20-06.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 17_06_20 06" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2020/06/ukc-news-17_06_20-06.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2020/06/ukc-news-17_06_20-06.png?w=535" class="alignnone size-full wp-image-4324" src="https://paulthepaperbear.files.wordpress.com/2020/06/ukc-news-17_06_20-06.png?w=535&#038;h=301" alt="" width="535" height="301" srcset="https://paulthepaperbear.files.wordpress.com/2020/06/ukc-news-17_06_20-06.png?w=535&amp;h=301 535w, https://paulthepaperbear.files.wordpress.com/2020/06/ukc-news-17_06_20-06.png?w=1070&amp;h=602 1070w, https://paulthepaperbear.files.wordpress.com/2020/06/ukc-news-17_06_20-06.png?w=150&amp;h=84 150w, https://paulthepaperbear.files.wordpress.com/2020/06/ukc-news-17_06_20-06.png?w=300&amp;h=169 300w, https://paulthepaperbear.files.wordpress.com/2020/06/ukc-news-17_06_20-06.png?w=768&amp;h=432 768w, https://paulthepaperbear.files.wordpress.com/2020/06/ukc-news-17_06_20-06.png?w=1024&amp;h=576 1024w" sizes="(max-width: 535px) 100vw, 535px" /></a> <a href="https://paulthepaperbear.wordpress.com/2020/06/17/your-alternative-update-on-covid-19-for-2020-06-17-militarized-control-of-population-hairdresser-expert/ukc-news-17_06_20-07/" rel="attachment wp-att-4325"><img data-attachment-id="4325" data-permalink="https://paulthepaperbear.wordpress.com/2020/06/17/your-alternative-update-on-covid-19-for-2020-06-17-militarized-control-of-population-hairdresser-expert/ukc-news-17_06_20-07/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2020/06/ukc-news-17_06_20-07.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 17_06_20 07" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2020/06/ukc-news-17_06_20-07.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2020/06/ukc-news-17_06_20-07.png?w=535" class="alignnone size-full wp-image-4325" src="https://paulthepaperbear.files.wordpress.com/2020/06/ukc-news-17_06_20-07.png?w=535&#038;h=301" alt="" width="535" height="301" srcset="https://paulthepaperbear.files.wordpress.com/2020/06/ukc-news-17_06_20-07.png?w=535&amp;h=301 535w, https://paulthepaperbear.files.wordpress.com/2020/06/ukc-news-17_06_20-07.png?w=1070&amp;h=602 1070w, https://paulthepaperbear.files.wordpress.com/2020/06/ukc-news-17_06_20-07.png?w=150&amp;h=84 150w, https://paulthepaperbear.files.wordpress.com/2020/06/ukc-news-17_06_20-07.png?w=300&amp;h=169 300w, https://paulthepaperbear.files.wordpress.com/2020/06/ukc-news-17_06_20-07.png?w=768&amp;h=432 768w, https://paulthepaperbear.files.wordpress.com/2020/06/ukc-news-17_06_20-07.png?w=1024&amp;h=576 1024w" sizes="(max-width: 535px) 100vw, 535px" /></a> <a href="https://paulthepaperbear.wordpress.com/2020/06/17/your-alternative-update-on-covid-19-for-2020-06-17-militarized-control-of-population-hairdresser-expert/ukc-news-17_06_20-08/" rel="attachment wp-att-4326"><img data-attachment-id="4326" data-permalink="https://paulthepaperbear.wordpress.com/2020/06/17/your-alternative-update-on-covid-19-for-2020-06-17-militarized-control-of-population-hairdresser-expert/ukc-news-17_06_20-08/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2020/06/ukc-news-17_06_20-08.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 17_06_20 08" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2020/06/ukc-news-17_06_20-08.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2020/06/ukc-news-17_06_20-08.png?w=535" class="alignnone size-full wp-image-4326" src="https://paulthepaperbear.files.wordpress.com/2020/06/ukc-news-17_06_20-08.png?w=535&#038;h=301" alt="" width="535" height="301" srcset="https://paulthepaperbear.files.wordpress.com/2020/06/ukc-news-17_06_20-08.png?w=535&amp;h=301 535w, https://paulthepaperbear.files.wordpress.com/2020/06/ukc-news-17_06_20-08.png?w=1070&amp;h=602 1070w, https://paulthepaperbear.files.wordpress.com/2020/06/ukc-news-17_06_20-08.png?w=150&amp;h=84 150w, https://paulthepaperbear.files.wordpress.com/2020/06/ukc-news-17_06_20-08.png?w=300&amp;h=169 300w, https://paulthepaperbear.files.wordpress.com/2020/06/ukc-news-17_06_20-08.png?w=768&amp;h=432 768w, https://paulthepaperbear.files.wordpress.com/2020/06/ukc-news-17_06_20-08.png?w=1024&amp;h=576 1024w" sizes="(max-width: 535px) 100vw, 535px" /></a> <a href="https://paulthepaperbear.wordpress.com/2020/06/17/your-alternative-update-on-covid-19-for-2020-06-17-militarized-control-of-population-hairdresser-expert/ukc-news-17_06_20-09/" rel="attachment wp-att-4327"><img data-attachment-id="4327" data-permalink="https://paulthepaperbear.wordpress.com/2020/06/17/your-alternative-update-on-covid-19-for-2020-06-17-militarized-control-of-population-hairdresser-expert/ukc-news-17_06_20-09/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2020/06/ukc-news-17_06_20-09.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 17_06_20 09" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2020/06/ukc-news-17_06_20-09.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2020/06/ukc-news-17_06_20-09.png?w=535" class="alignnone size-full wp-image-4327" src="https://paulthepaperbear.files.wordpress.com/2020/06/ukc-news-17_06_20-09.png?w=535&#038;h=301" alt="" width="535" height="301" srcset="https://paulthepaperbear.files.wordpress.com/2020/06/ukc-news-17_06_20-09.png?w=535&amp;h=301 535w, https://paulthepaperbear.files.wordpress.com/2020/06/ukc-news-17_06_20-09.png?w=1070&amp;h=602 1070w, https://paulthepaperbear.files.wordpress.com/2020/06/ukc-news-17_06_20-09.png?w=150&amp;h=84 150w, https://paulthepaperbear.files.wordpress.com/2020/06/ukc-news-17_06_20-09.png?w=300&amp;h=169 300w, https://paulthepaperbear.files.wordpress.com/2020/06/ukc-news-17_06_20-09.png?w=768&amp;h=432 768w, https://paulthepaperbear.files.wordpress.com/2020/06/ukc-news-17_06_20-09.png?w=1024&amp;h=576 1024w" sizes="(max-width: 535px) 100vw, 535px" /></a> <a href="https://paulthepaperbear.wordpress.com/2020/06/17/your-alternative-update-on-covid-19-for-2020-06-17-militarized-control-of-population-hairdresser-expert/ukc-news-17_06_20-10/" rel="attachment wp-att-4328"><img data-attachment-id="4328" data-permalink="https://paulthepaperbear.wordpress.com/2020/06/17/your-alternative-update-on-covid-19-for-2020-06-17-militarized-control-of-population-hairdresser-expert/ukc-news-17_06_20-10/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2020/06/ukc-news-17_06_20-10.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 17_06_20 10" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2020/06/ukc-news-17_06_20-10.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2020/06/ukc-news-17_06_20-10.png?w=535" class="alignnone size-full wp-image-4328" src="https://paulthepaperbear.files.wordpress.com/2020/06/ukc-news-17_06_20-10.png?w=535&#038;h=301" alt="" width="535" height="301" srcset="https://paulthepaperbear.files.wordpress.com/2020/06/ukc-news-17_06_20-10.png?w=535&amp;h=301 535w, https://paulthepaperbear.files.wordpress.com/2020/06/ukc-news-17_06_20-10.png?w=1070&amp;h=602 1070w, https://paulthepaperbear.files.wordpress.com/2020/06/ukc-news-17_06_20-10.png?w=150&amp;h=84 150w, https://paulthepaperbear.files.wordpress.com/2020/06/ukc-news-17_06_20-10.png?w=300&amp;h=169 300w, https://paulthepaperbear.files.wordpress.com/2020/06/ukc-news-17_06_20-10.png?w=768&amp;h=432 768w, https://paulthepaperbear.files.wordpress.com/2020/06/ukc-news-17_06_20-10.png?w=1024&amp;h=576 1024w" sizes="(max-width: 535px) 100vw, 535px" /></a> <a href="https://paulthepaperbear.wordpress.com/2020/06/17/your-alternative-update-on-covid-19-for-2020-06-17-militarized-control-of-population-hairdresser-expert/ukc-news-17_06_20-11/" rel="attachment wp-att-4329"><img data-attachment-id="4329" data-permalink="https://paulthepaperbear.wordpress.com/2020/06/17/your-alternative-update-on-covid-19-for-2020-06-17-militarized-control-of-population-hairdresser-expert/ukc-news-17_06_20-11/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2020/06/ukc-news-17_06_20-11.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 17_06_20 11" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2020/06/ukc-news-17_06_20-11.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2020/06/ukc-news-17_06_20-11.png?w=535" class="alignnone size-full wp-image-4329" src="https://paulthepaperbear.files.wordpress.com/2020/06/ukc-news-17_06_20-11.png?w=535&#038;h=301" alt="" width="535" height="301" srcset="https://paulthepaperbear.files.wordpress.com/2020/06/ukc-news-17_06_20-11.png?w=535&amp;h=301 535w, https://paulthepaperbear.files.wordpress.com/2020/06/ukc-news-17_06_20-11.png?w=1070&amp;h=602 1070w, https://paulthepaperbear.files.wordpress.com/2020/06/ukc-news-17_06_20-11.png?w=150&amp;h=84 150w, https://paulthepaperbear.files.wordpress.com/2020/06/ukc-news-17_06_20-11.png?w=300&amp;h=169 300w, https://paulthepaperbear.files.wordpress.com/2020/06/ukc-news-17_06_20-11.png?w=768&amp;h=432 768w, https://paulthepaperbear.files.wordpress.com/2020/06/ukc-news-17_06_20-11.png?w=1024&amp;h=576 1024w" sizes="(max-width: 535px) 100vw, 535px" /></a> <a href="https://paulthepaperbear.wordpress.com/2020/06/17/your-alternative-update-on-covid-19-for-2020-06-17-militarized-control-of-population-hairdresser-expert/ukc-news-17_06_20-12/" rel="attachment wp-att-4330"><img data-attachment-id="4330" data-permalink="https://paulthepaperbear.wordpress.com/2020/06/17/your-alternative-update-on-covid-19-for-2020-06-17-militarized-control-of-population-hairdresser-expert/ukc-news-17_06_20-12/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2020/06/ukc-news-17_06_20-12.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 17_06_20 12" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2020/06/ukc-news-17_06_20-12.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2020/06/ukc-news-17_06_20-12.png?w=535" class="alignnone size-full wp-image-4330" src="https://paulthepaperbear.files.wordpress.com/2020/06/ukc-news-17_06_20-12.png?w=535&#038;h=301" alt="" width="535" height="301" srcset="https://paulthepaperbear.files.wordpress.com/2020/06/ukc-news-17_06_20-12.png?w=535&amp;h=301 535w, https://paulthepaperbear.files.wordpress.com/2020/06/ukc-news-17_06_20-12.png?w=1070&amp;h=602 1070w, https://paulthepaperbear.files.wordpress.com/2020/06/ukc-news-17_06_20-12.png?w=150&amp;h=84 150w, https://paulthepaperbear.files.wordpress.com/2020/06/ukc-news-17_06_20-12.png?w=300&amp;h=169 300w, https://paulthepaperbear.files.wordpress.com/2020/06/ukc-news-17_06_20-12.png?w=768&amp;h=432 768w, https://paulthepaperbear.files.wordpress.com/2020/06/ukc-news-17_06_20-12.png?w=1024&amp;h=576 1024w" sizes="(max-width: 535px) 100vw, 535px" /></a> <a href="https://paulthepaperbear.wordpress.com/2020/06/17/your-alternative-update-on-covid-19-for-2020-06-17-militarized-control-of-population-hairdresser-expert/ukc-news-17_06_20-13/" rel="attachment wp-att-4331"><img data-attachment-id="4331" data-permalink="https://paulthepaperbear.wordpress.com/2020/06/17/your-alternative-update-on-covid-19-for-2020-06-17-militarized-control-of-population-hairdresser-expert/ukc-news-17_06_20-13/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2020/06/ukc-news-17_06_20-13.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 17_06_20 13" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2020/06/ukc-news-17_06_20-13.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2020/06/ukc-news-17_06_20-13.png?w=535" class="alignnone size-full wp-image-4331" src="https://paulthepaperbear.files.wordpress.com/2020/06/ukc-news-17_06_20-13.png?w=535&#038;h=301" alt="" width="535" height="301" srcset="https://paulthepaperbear.files.wordpress.com/2020/06/ukc-news-17_06_20-13.png?w=535&amp;h=301 535w, https://paulthepaperbear.files.wordpress.com/2020/06/ukc-news-17_06_20-13.png?w=1070&amp;h=602 1070w, https://paulthepaperbear.files.wordpress.com/2020/06/ukc-news-17_06_20-13.png?w=150&amp;h=84 150w, https://paulthepaperbear.files.wordpress.com/2020/06/ukc-news-17_06_20-13.png?w=300&amp;h=169 300w, https://paulthepaperbear.files.wordpress.com/2020/06/ukc-news-17_06_20-13.png?w=768&amp;h=432 768w, https://paulthepaperbear.files.wordpress.com/2020/06/ukc-news-17_06_20-13.png?w=1024&amp;h=576 1024w" sizes="(max-width: 535px) 100vw, 535px" /></a> <a href="https://paulthepaperbear.wordpress.com/2020/06/17/your-alternative-update-on-covid-19-for-2020-06-17-militarized-control-of-population-hairdresser-expert/ukc-news-17_06_20-14/" rel="attachment wp-att-4332"><img data-attachment-id="4332" data-permalink="https://paulthepaperbear.wordpress.com/2020/06/17/your-alternative-update-on-covid-19-for-2020-06-17-militarized-control-of-population-hairdresser-expert/ukc-news-17_06_20-14/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2020/06/ukc-news-17_06_20-14.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 17_06_20 14" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2020/06/ukc-news-17_06_20-14.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2020/06/ukc-news-17_06_20-14.png?w=535" class="alignnone size-full wp-image-4332" src="https://paulthepaperbear.files.wordpress.com/2020/06/ukc-news-17_06_20-14.png?w=535&#038;h=301" alt="" width="535" height="301" srcset="https://paulthepaperbear.files.wordpress.com/2020/06/ukc-news-17_06_20-14.png?w=535&amp;h=301 535w, https://paulthepaperbear.files.wordpress.com/2020/06/ukc-news-17_06_20-14.png?w=1070&amp;h=602 1070w, https://paulthepaperbear.files.wordpress.com/2020/06/ukc-news-17_06_20-14.png?w=150&amp;h=84 150w, https://paulthepaperbear.files.wordpress.com/2020/06/ukc-news-17_06_20-14.png?w=300&amp;h=169 300w, https://paulthepaperbear.files.wordpress.com/2020/06/ukc-news-17_06_20-14.png?w=768&amp;h=432 768w, https://paulthepaperbear.files.wordpress.com/2020/06/ukc-news-17_06_20-14.png?w=1024&amp;h=576 1024w" sizes="(max-width: 535px) 100vw, 535px" /></a> <a href="https://paulthepaperbear.wordpress.com/2020/06/17/your-alternative-update-on-covid-19-for-2020-06-17-militarized-control-of-population-hairdresser-expert/ukc-news-17_06_20-15/" rel="attachment wp-att-4333"><img data-attachment-id="4333" data-permalink="https://paulthepaperbear.wordpress.com/2020/06/17/your-alternative-update-on-covid-19-for-2020-06-17-militarized-control-of-population-hairdresser-expert/ukc-news-17_06_20-15/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2020/06/ukc-news-17_06_20-15.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 17_06_20 15" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2020/06/ukc-news-17_06_20-15.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2020/06/ukc-news-17_06_20-15.png?w=535" class="alignnone size-full wp-image-4333" src="https://paulthepaperbear.files.wordpress.com/2020/06/ukc-news-17_06_20-15.png?w=535&#038;h=301" alt="" width="535" height="301" srcset="https://paulthepaperbear.files.wordpress.com/2020/06/ukc-news-17_06_20-15.png?w=535&amp;h=301 535w, https://paulthepaperbear.files.wordpress.com/2020/06/ukc-news-17_06_20-15.png?w=1070&amp;h=602 1070w, https://paulthepaperbear.files.wordpress.com/2020/06/ukc-news-17_06_20-15.png?w=150&amp;h=84 150w, https://paulthepaperbear.files.wordpress.com/2020/06/ukc-news-17_06_20-15.png?w=300&amp;h=169 300w, https://paulthepaperbear.files.wordpress.com/2020/06/ukc-news-17_06_20-15.png?w=768&amp;h=432 768w, https://paulthepaperbear.files.wordpress.com/2020/06/ukc-news-17_06_20-15.png?w=1024&amp;h=576 1024w" sizes="(max-width: 535px) 100vw, 535px" /></a> <a href="https://paulthepaperbear.wordpress.com/2020/06/17/your-alternative-update-on-covid-19-for-2020-06-17-militarized-control-of-population-hairdresser-expert/ukc-news-17_06_20-16/" rel="attachment wp-att-4334"><img data-attachment-id="4334" data-permalink="https://paulthepaperbear.wordpress.com/2020/06/17/your-alternative-update-on-covid-19-for-2020-06-17-militarized-control-of-population-hairdresser-expert/ukc-news-17_06_20-16/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2020/06/ukc-news-17_06_20-16.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 17_06_20 16" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2020/06/ukc-news-17_06_20-16.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2020/06/ukc-news-17_06_20-16.png?w=535" class="alignnone size-full wp-image-4334" src="https://paulthepaperbear.files.wordpress.com/2020/06/ukc-news-17_06_20-16.png?w=535&#038;h=301" alt="" width="535" height="301" srcset="https://paulthepaperbear.files.wordpress.com/2020/06/ukc-news-17_06_20-16.png?w=535&amp;h=301 535w, https://paulthepaperbear.files.wordpress.com/2020/06/ukc-news-17_06_20-16.png?w=1070&amp;h=602 1070w, https://paulthepaperbear.files.wordpress.com/2020/06/ukc-news-17_06_20-16.png?w=150&amp;h=84 150w, https://paulthepaperbear.files.wordpress.com/2020/06/ukc-news-17_06_20-16.png?w=300&amp;h=169 300w, https://paulthepaperbear.files.wordpress.com/2020/06/ukc-news-17_06_20-16.png?w=768&amp;h=432 768w, https://paulthepaperbear.files.wordpress.com/2020/06/ukc-news-17_06_20-16.png?w=1024&amp;h=576 1024w" sizes="(max-width: 535px) 100vw, 535px" /></a> <a href="https://paulthepaperbear.wordpress.com/2020/06/17/your-alternative-update-on-covid-19-for-2020-06-17-militarized-control-of-population-hairdresser-expert/ukc-news-17_06_20-17/" rel="attachment wp-att-4335"><img data-attachment-id="4335" data-permalink="https://paulthepaperbear.wordpress.com/2020/06/17/your-alternative-update-on-covid-19-for-2020-06-17-militarized-control-of-population-hairdresser-expert/ukc-news-17_06_20-17/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2020/06/ukc-news-17_06_20-17.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 17_06_20 17" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2020/06/ukc-news-17_06_20-17.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2020/06/ukc-news-17_06_20-17.png?w=535" class="alignnone size-full wp-image-4335" src="https://paulthepaperbear.files.wordpress.com/2020/06/ukc-news-17_06_20-17.png?w=535&#038;h=301" alt="" width="535" height="301" srcset="https://paulthepaperbear.files.wordpress.com/2020/06/ukc-news-17_06_20-17.png?w=535&amp;h=301 535w, https://paulthepaperbear.files.wordpress.com/2020/06/ukc-news-17_06_20-17.png?w=1070&amp;h=602 1070w, https://paulthepaperbear.files.wordpress.com/2020/06/ukc-news-17_06_20-17.png?w=150&amp;h=84 150w, https://paulthepaperbear.files.wordpress.com/2020/06/ukc-news-17_06_20-17.png?w=300&amp;h=169 300w, https://paulthepaperbear.files.wordpress.com/2020/06/ukc-news-17_06_20-17.png?w=768&amp;h=432 768w, https://paulthepaperbear.files.wordpress.com/2020/06/ukc-news-17_06_20-17.png?w=1024&amp;h=576 1024w" sizes="(max-width: 535px) 100vw, 535px" /></a> <a href="https://paulthepaperbear.wordpress.com/2020/06/17/your-alternative-update-on-covid-19-for-2020-06-17-militarized-control-of-population-hairdresser-expert/ukc-news-17_06_20-18/" rel="attachment wp-att-4336"><img data-attachment-id="4336" data-permalink="https://paulthepaperbear.wordpress.com/2020/06/17/your-alternative-update-on-covid-19-for-2020-06-17-militarized-control-of-population-hairdresser-expert/ukc-news-17_06_20-18/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2020/06/ukc-news-17_06_20-18.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 17_06_20 18" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2020/06/ukc-news-17_06_20-18.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2020/06/ukc-news-17_06_20-18.png?w=535" class="alignnone size-full wp-image-4336" src="https://paulthepaperbear.files.wordpress.com/2020/06/ukc-news-17_06_20-18.png?w=535&#038;h=301" alt="" width="535" height="301" srcset="https://paulthepaperbear.files.wordpress.com/2020/06/ukc-news-17_06_20-18.png?w=535&amp;h=301 535w, https://paulthepaperbear.files.wordpress.com/2020/06/ukc-news-17_06_20-18.png?w=1070&amp;h=602 1070w, https://paulthepaperbear.files.wordpress.com/2020/06/ukc-news-17_06_20-18.png?w=150&amp;h=84 150w, https://paulthepaperbear.files.wordpress.com/2020/06/ukc-news-17_06_20-18.png?w=300&amp;h=169 300w, https://paulthepaperbear.files.wordpress.com/2020/06/ukc-news-17_06_20-18.png?w=768&amp;h=432 768w, https://paulthepaperbear.files.wordpress.com/2020/06/ukc-news-17_06_20-18.png?w=1024&amp;h=576 1024w" sizes="(max-width: 535px) 100vw, 535px" /></a> <a href="https://paulthepaperbear.wordpress.com/2020/06/17/your-alternative-update-on-covid-19-for-2020-06-17-militarized-control-of-population-hairdresser-expert/ukc-news-17_06_20-19/" rel="attachment wp-att-4337"><img data-attachment-id="4337" data-permalink="https://paulthepaperbear.wordpress.com/2020/06/17/your-alternative-update-on-covid-19-for-2020-06-17-militarized-control-of-population-hairdresser-expert/ukc-news-17_06_20-19/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2020/06/ukc-news-17_06_20-19.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 17_06_20 19" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2020/06/ukc-news-17_06_20-19.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2020/06/ukc-news-17_06_20-19.png?w=535" class="alignnone size-full wp-image-4337" src="https://paulthepaperbear.files.wordpress.com/2020/06/ukc-news-17_06_20-19.png?w=535&#038;h=301" alt="" width="535" height="301" srcset="https://paulthepaperbear.files.wordpress.com/2020/06/ukc-news-17_06_20-19.png?w=535&amp;h=301 535w, https://paulthepaperbear.files.wordpress.com/2020/06/ukc-news-17_06_20-19.png?w=1070&amp;h=602 1070w, https://paulthepaperbear.files.wordpress.com/2020/06/ukc-news-17_06_20-19.png?w=150&amp;h=84 150w, https://paulthepaperbear.files.wordpress.com/2020/06/ukc-news-17_06_20-19.png?w=300&amp;h=169 300w, https://paulthepaperbear.files.wordpress.com/2020/06/ukc-news-17_06_20-19.png?w=768&amp;h=432 768w, https://paulthepaperbear.files.wordpress.com/2020/06/ukc-news-17_06_20-19.png?w=1024&amp;h=576 1024w" sizes="(max-width: 535px) 100vw, 535px" /></a> <a href="https://paulthepaperbear.wordpress.com/2020/06/17/your-alternative-update-on-covid-19-for-2020-06-17-militarized-control-of-population-hairdresser-expert/ukc-news-17_06_20-20/" rel="attachment wp-att-4338"><img data-attachment-id="4338" data-permalink="https://paulthepaperbear.wordpress.com/2020/06/17/your-alternative-update-on-covid-19-for-2020-06-17-militarized-control-of-population-hairdresser-expert/ukc-news-17_06_20-20/" data-orig-file="https://paulthepaperbear.files.wordpress.com/2020/06/ukc-news-17_06_20-20.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UKC News &#8211; 17_06_20 20" data-image-description="" data-medium-file="https://paulthepaperbear.files.wordpress.com/2020/06/ukc-news-17_06_20-20.png?w=300" data-large-file="https://paulthepaperbear.files.wordpress.com/2020/06/ukc-news-17_06_20-20.png?w=535" class="alignnone size-full wp-image-4338" src="https://paulthepaperbear.files.wordpress.com/2020/06/ukc-news-17_06_20-20.png?w=535&#038;h=301" alt="" width="535" height="301" srcset="https://paulthepaperbear.files.wordpress.com/2020/06/ukc-news-17_06_20-20.png?w=535&amp;h=301 535w, https://paulthepaperbear.files.wordpress.com/2020/06/ukc-news-17_06_20-20.png?w=1070&amp;h=602 1070w, https://paulthepaperbear.files.wordpress.com/2020/06/ukc-news-17_06_20-20.png?w=150&amp;h=84 150w, https://paulthepaperbear.files.wordpress.com/2020/06/ukc-news-17_06_20-20.png?w=300&amp;h=169 300w, https://paulthepaperbear.files.wordpress.com/2020/06/ukc-news-17_06_20-20.png?w=768&amp;h=432 768w, https://paulthepaperbear.files.wordpress.com/2020/06/ukc-news-17_06_20-20.png?w=1024&amp;h=576 1024w" sizes="(max-width: 535px) 100vw, 535px" /></a></p>
<p>&nbsp;</p>
<p>Author Eckhart Tolle Deconstructs Mass Hysteria and Fear Over the COVID ‘Pandemic’ (<a href="https://21stcenturywire.com/2020/06/14/author-eckhart-tolle-deconstructs-mass-hysteria-and-fear-over-the-covid-pandemic/">link</a>).</p>
<p>‘With each passing day, more high-profile personalities are beginning to speak up about the psychosomatic challenges posed by the COVID crisis. One such person is German author Eckhart Tolle who is best known for his best-selling titles, including, The Power of Now. During a recent lecture on the subject of adversity, Tolle delivered some poigniant comments on the current Coronavirus hysteria, particularly on the fear-based reaction to the crisis’.</p>
<p>‘Tolle also explains how much of the hysteria has been fueled mainly by the mainstream media’.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>Another Highly-Touted Hydroxychloroquine Study Turns Out To Be A Joke (<a href="https://www.zerohedge.com/political/another-highly-touted-hydroxychloroquine-study-turns-out-be-joke">link</a>).</p>
<p>‘1,132 patients died in the RECOVERY trial, with general death rates nearly 10% higher than other country’s hospitals (the trial was randomized through Britain’s NHS). Whether giving people 3x the usual dosage of most other studies played a part is now a very real question’.</p>
<p>‘Landray defended himself twice, but is now claiming he’s being misquoted. The French newspaper who quoted him denies that.’</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>UH OH!! Brazilian MPs going into Hospital looking for 1000s of reported covid cases. NONE FOUND (<a href="https://www.youtube.com/watch?v=brWn94LLbw0">link</a>).</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>Association of American Physicians and Surgeons Sues FDA for “Irrational” Interference of Access to Life-Saving Hydroxychloroquine (<a href="https://www.thegatewaypundit.com/2020/06/association-american-physicians-surgeons-sues-fda-irrational-interference-access-life-saving-hydroxychloroquine/">link</a>).</p>
<p>‘Never in history have we seen such a determined effort by the scientific community and pharmaceutical industry to downplay and lie about the use of a successful drug to treat a deadly disease’.</p>
<p>‘Hydroxychloroquine is the first choice in a study of 6,000 doctors treating the coronavirus.<span class="font"> </span>In the field and in independent testing hydroxychloroquine displayed amazing results in treating the COVID-19 virus’.</p>
<p>‘But there was great pushback against hydroxychloroquine for two reasons. The first reason was because it was safe and very inexpensive. The second reason is because Donald Trump promoted its use’.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>Norway Abandons COVID-Tracking App Over Privacy Fears (<a href="https://www.zerohedge.com/political/norway-abandons-covid-tracking-app-over-privacy-fears">link</a>).</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>Majority Of Germans Refuse To Install Corona-Warn-App (<a href="https://www.zerohedge.com/technology/majority-germans-refuse-install-corona-warn-app">link</a>).</p>
<p>’46 percent currently say they would not use the app, an increase on the 42 percent saying they would not use it back in April’.</p>
<p>It is a promising sign that this percent has increased as it shows scepticism is increasing.</p>
<p>Germany should abandon it just as Norway has done.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>Big Brother flexes: Demands &#8216;near-real time&#8217; personal info on every patient (<a href="https://www.wnd.com/2020/06/big-brother-flexes-demands-near-real-time-personal-info-every-patient/">link</a>).</p>
<p>‘Data must be handed over to government &#8216;with or without a COVID-19 diagnosis&#8217;</p>
<p>When the state of Minnesota, amid the coronavirus pandemic, demanded &#8220;near real-time&#8221; information, including the name, address, birth date, symptoms, diagnosis, age, gender, race, ethnicity, city and zip code of every hospital patient, a patient-rights group protested’.</p>
<p>‘The Citizens&#8217; Council for Health Freedom first asked state Health Commissioner Jan Malcolm to withdraw her requirement, which the CCHF contends is illegal’.</p>
<p>‘Then the group organized more than 1,500 petitions to Democratic Gov. Tim Walz, urging him to rescind Malcolm&#8217;s demand’.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>No, We&#8217;re Not All In This Together! (<a href="https://www.zerohedge.com/political/no-were-not-all-together">link</a>).</p>
<p>&#8216;And then, after months of being locked indoors and told that we were out to kill grandma if we left the house, the same media lauded massive numbers of rioters crowding together to curse the cops&#8217;.</p>
<p>&#8216;<b>The political fiction of the pandemic died once its administrators found a shiny new fascist object</b>&#8216;.</p>
<p>&#8216;Governor Murphy described anti-lockdown and anti-police protests as being in &#8220;different orbits&#8221;&#8216;.</p>
<p>&#8216;<b>Just to be clear, we’re not all in this together. And we never were.</b> Social distancing doesn’t apply when you’re burning down cities, <b>you can only get sick when you’re praying to G-d or burying your dead</b>&#8216;.</p>
<p>&#8216;The lockdowns existed at the pleasure of the politicians implementing them. And when the politicians found a lefty cause that they really liked, the rioters and looters were exempted from social distancing like kids told that they can leave algebra class early on Tuesday to go protest for the environment&#8217;.</p>
<p>&#8216;<b>Lockdowns were always for little people. Not for celebrities, politicians or political radicals</b>&#8216;.</p>
<p>&#8216;Martha Stewart is quarantining with her driver, housekeeper, and gardener. Lefty author Neil Gaiman decided that he needed to get away from his wife and flew from New Zealand to Scotland. David Geffen, the Hollywood billionaire tycoon who helped finance Buttigieg’s presidential campaign, tweeted, “Isolated in the Grenadines avoiding the virus” from his $590 million yacht which boasts a staff of 55&#8217;.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>Media Blackout: The Federal Court Case To End Water Fluoridation! (<a href="https://www.activistpost.com/2020/06/media-blackout-the-federal-court-case-to-end-water-fluoridation.html">link</a>).</p>
<p>&#8216;Right now, in perhaps one of the most important trials of our time, the Fluoride Action Network is taking the Environmental Protection Agency (EPA) head on in an unprecedented court case that could lead to the end of water fluoridation in the US and possibly worldwide as other nations would likely follow suit&#8217;.</p>
<p>&#8216;In this interview, Spiro is joined by Dr. Paul Connett of the Fluoride Action Network to discuss the current court case against the EPA and water fluoridation as the first week of the trial has come to an end and the second, possibly final week is about to begin&#8217;.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>#FluorideTrial: Scientist Says He Was Threatened Because of Fluoride Study – Week 1 In Review (<a href="https://www.activistpost.com/2020/06/fluoridetrial-scientist-says-he-was-threatened-because-of-fluoride-study-week-1-in-review.html">link</a>).</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>Aluminum, Fluoride, Glyphosate And EMF: The Deliberate Concoction To Shut Down Your Body (<a href="https://humansarefree.com/2020/06/aluminum-fluoride-glyphosate-and-emf-the-deliberate-concoction-to-shut-down-your-body.html">link</a>).</p>
<p>&#8216;The poison in the air is <b>aluminum</b>&#8216;.</p>
<p>&#8216;The poison in the water is <b>fluoride</b>&#8216;.</p>
<p>&#8216;The poison in the food is <b>glyphosate</b>&#8216;.</p>
<p>&#8216;Corroborating Evidence on Glyphosate from Dr. Stephanie Seneff&#8217;</p>
<p>&#8216;In this <a href="https://www.bitchute.com/video/JStbnEOiBUuf/" target="_blank" rel="noopener">interview</a> with activist Derrick Broze, Dr. Stephanie Seneff reveals how she has studied glyphosate and its effects for decades. She considers glyphosate the single most toxic chemical in the entire world&#8217;.</p>
<p>&#8216;Seneff discusses the glyphosate COVID connection. She reveals how New York, the hardest hit state in the US for COVID, is a place which uses lots of biodiesel – made from ethanol in turn made from GMO corn (for this reason, biodiesel can actually cause more damage than regular diesel)&#8217;.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>Google Demonetizes Zero Hedge (<a href="https://www.zerohedge.com/markets/google-demonetizes-zero-hedge">link</a>).</p>
<p>Can there be any doubt that the corporate world is intolerant of independent thought that is contrary to the corporate borg hive mind, or to borrow a word from George Orwell&#8217;s 1984 dystopian classic Big Brother &#8211; wrongthink?</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>SOLVED! We should build a wall AROUND CHAZ and see how quickly their “autonomous zone” turns into a cannibalism fiesta while selling pay-per-view rights to the world (<a href="https://www.naturalnews.com/2020-06-15-build-a-wall-around-chaz-autonomous-zone-cannibalism.html">link</a>).</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>The Miracle Of Salisbury: The BBC Enters &#8216;Propaganda Hall Of Fame&#8217; With Skripals Story (<a href="https://www.zerohedge.com/geopolitical/miracle-salisbury-bbcs-enters-propaganda-hall-fame-skripals-story">link</a>).</p>
<p>‘Perhaps even more amazingly, as the Skripals spread novichok all over the restaurant and the pub, nobody who served them had been harmed, nobody who took their payment. The man who went through Sergei’s wallet to learn his identity from his credit cards was not poisoned. The people giving first aid were not poisoned. The ducks Sergei fed were not poisoned. The little boy he fed the ducks with was not poisoned. So many miracles. If God were not an Englishman, Salisbury would have been in real trouble, evidently’.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>Manipulating The Masses: Edward Bernays &amp; Why The System Needs Your Compliance (<a href="https://www.shtfplan.com/headline-news/manipulating-the-masses-edward-bernays-why-the-system-needs-your-compliance_06142020">link</a>).</p>
<p>‘It literally doesn’t matter who you vote for. If your vote actually mattered, it would have already been made illegal’.</p>
<p>‘“Let us control the money of a nation, and we care not who makes its laws.” – A “maxim” of the House of Rothschilds’.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>The Federal Reserve Has Its Own Police and Is Part of a Vast Surveillance Center – Should You Worry? (<a href="https://wallstreetonparade.com/2020/06/the-federal-reserve-has-its-own-police-and-is-part-of-a-vast-surveillance-center-should-you-worry/">link</a>).</p>
<p>‘Without any Congressional hearings on the matter, the USA Patriot Act in 2001 bestowed on the 12 regional Federal Reserve banks domestic policing powers. While the Federal Reserve Board of Governors in Washington, D.C. is deemed an “independent federal agency,” with its Chair and Governors appointed by the President and confirmed by the Senate, the 12 regional Fed banks are private corporations owned by the member banks in their region. As settled law under John L. Lewis v. United States confirms: “Each Federal Reserve Bank is a separate corporation owned by commercial banks in its region.”’</p>
<p>‘During the Occupy Wall Street protests that began in the fall of 2011, following the serially corrupt activities of mega banks like JPMorgan Chase, Goldman Sachs and Citigroup, which led to almost 10 million home foreclosures, millions of job losses, and the worst financial crash since the Great Depression, the Lower Manhattan Security Coordination Center played an active role in spying on the peaceful protesters and sharing information with federal intelligence agencies’</p>
<p>‘The coordination of spying on the Occupy Wall Street movement, a movement which spread from lower Manhattan to cities across the United States, included the involvement of the Department of Justice, the FBI, the Department of Homeland Security (DHS), and Fusion Centers funded by DHS for sharing of intelligence information with local police. We know this from the email distribution lists released in 2014 by the Partnership for Civil Justice Fund (PCJF) along with thousands of other documents it had obtained under Freedom of Information Act requests. The PCJF said the documents illustrated “federal agencies functioning as a de facto intelligence arm of Wall Street and Corporate America.”’</p>
<p>This is a very disturbing conflict of interest.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>WATCH: Half-Dozen Cops Attack, Arrest Innocent Man, Accusing Him of ‘Dancing in the Street’ (<a href="https://thefreethoughtproject.com/watch-half-dozen-cops-attack-arrest-innocent-man-accusing-him-of-dancing-in-the-street/">link</a>).</p>
<p>‘Alameda, CA — Over the weekend, dozens of protesters gathered in front of the Alameda Police Department — and danced. The protesters were honoring an innocent man who was seen on video being attacked by multiple police officers because he was “dancing in the street,” according to police. You cannot make this stuff up’.</p>
<p>‘As you watch the video below, remember what kind of person Watkins is and watch how police treat him. He was not committing a crime at all. He was dancing — and for this, he was assaulted, kidnapped, and will be extorted. Somehow, we still have the audacity to call this the Land of the Free’.</p>
<p>An American can be arrested for the non-crime of dancing &#8211; what the f*k is going on?</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>WATCH: Drop the Complaint or Be Arrested, CTA Supervisor Arrested for Reporting Cop for Assault (<a href="https://thefreethoughtproject.com/chicago-police-arrest-cta-complaint/">link</a>).</p>
<p>&nbsp;</p>
<p>‘Lee held up her hand and motioned that she was on the radio, attempting to reroute train traffic and kept walking. That was enough to push officer Haran over the edge and he then grabbed and shoved Lee out of the area’.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>Cops Thought They Got Away With Stealing $620K from Cannabis Farm, But Court Forced Them to Return It (<a href="https://thefreethoughtproject.com/after-cops-stole-620k-1800-lbs-of-oil-from-cannabis-farm-judge-forces-them-to-return-it-citing-no-crime/">link</a>).</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>Helpless 92-year-old woman injured after being ruthlessly knocked to the ground in NYC (<a href="https://www.wnd.com/2020/06/helpless-92-year-old-woman-injured-ruthlessly-knocked-ground-nyc/">link</a>).</p>
<p>We should concentrate on the thuggish behaviour because while the guy being thuggish is black and the victim is white, a white guy can be equally thuggish. If we concentrate on black and white we can be divided and ruled by our common enemy.</p>
<p>&nbsp;</p>
<p>David Icke 9/11 &#8211; The Trigger: The Lie That Changed The World (<a href="https://londonreal.tv/david-icke-9-11-the-trigger-the-lie-that-changed-the-world-who-really-did-it-and-why/">link</a>).</p>
<p>‘283,404 views •’</p>
<p>‘* September 11, 2019’</p>
<p>‘The Truth Behind The September 11 Terror Attacks’</p>
<p>‘David Icke is the English writer and public speaker, known since the 1990s as a professional conspiracy theorist, calling himself a “full-time investigator into who and what is really controlling the world.”’</p>
<p>‘David is the author of over 21 books, 10 DVDs and has lectured in over 25 countries, speaking live for up to 10 hours to huge audiences, filling stadiums like Wembley Arena’.</p>
<p>‘What really happened on 9/11?’</p>
<p>‘Known to some as a professional conspiracy theorist, David Icke is trying to get us to wake up and free our mind from what the government and media are trying to make us do’.</p>
<p>‘In his latest book, “9/11, The Trigger: The Lie That Changed The World – Who Really Did It And Why”, David Icke takes a look back at the event that shook the World in 2001, the September 11th terror attacks in New York’.</p>
<p>‘David looks at who was really behind it and why, what has happened in the years following 911, the increasing evidence he believes to show the official story doesn’t stand up to research and what has happened in the World since that day’.</p>
<p>&nbsp;</p>
<p>9-11: The Israeli Spy Ring (<a href="https://www.youtube.com/watch?v=ftH7sHXP7oo">link</a>).</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<div>
<div></div>
</div>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-4317" class="share-twitter sd-button share-icon" href="https://paulthepaperbear.wordpress.com/2020/06/17/your-alternative-update-on-covid-19-for-2020-06-17-militarized-control-of-population-hairdresser-expert/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-4317" class="share-facebook sd-button share-icon" href="https://paulthepaperbear.wordpress.com/2020/06/17/your-alternative-update-on-covid-19-for-2020-06-17-militarized-control-of-population-hairdresser-expert/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-41315554-4317-5eeca4978f07e' data-src='//widgets.wp.com/likes/index.html?ver=20190321#blog_id=41315554&amp;post_id=4317&amp;origin=paulthepaperbear.wordpress.com&amp;obj_id=41315554-4317-5eeca4978f07e' data-name='like-post-frame-41315554-4317-5eeca4978f07e'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>							</div>

					</div>
		<!--/post -->

	<p class="post-nav"><span class="previous"><a href="https://paulthepaperbear.wordpress.com/2020/06/16/your-alternative-update-on-covid-19-for-2020-06-16-rose-icke-iv-we-will-not-be-silenced-pharma-ferguson/" rel="prev"><em>Previous</em> Your alternative update on COVID-19 for 2020-06-16. ROSE / ICKE IV We Will Not Be Silenced. Pharma&nbsp;Ferguson</a></span> <span class="next"><a href="https://paulthepaperbear.wordpress.com/2020/06/18/your-alternative-update-on-covid-19-for-2020-06-18-big-pharma-wb-97-of-vaccine-recipients-will-become-infertile/" rel="next"><em>Next</em> Your alternative update on COVID-19 for 2020-06-18. Big Pharma WB: ‘97% of vaccine recipients will become&nbsp;infertile’</a></span></p>

	
<!-- You can start editing here. -->

<div id="comments">


			<!-- If comments are open, but there are no comments. -->

	 

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/06/17/your-alternative-update-on-covid-19-for-2020-06-17-militarized-control-of-population-hairdresser-expert/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://paulthepaperbear.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="6cebd72c97" /><input type="hidden" name="_wp_http_referer" value="/2020/06/17/your-alternative-update-on-covid-19-for-2020-06-17-militarized-control-of-population-hairdresser-expert/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Guest">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fpaulthepaperbear.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='4317' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="6b6570dfe7" /></p>
<input type="hidden" name="genseq" value="1592566935" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="214"/></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div>

</div><!-- /comments -->
	
	</div>
	<!--/content -->

	<div id="sidebar">
	
	
		<div class="widget">
			<h4>Pages</h4>
			<ul>
			<li class="page_item page-item-2"><a href="https://paulthepaperbear.wordpress.com/about/">About</a></li>
			</ul>
		</div>

		<div class="widget">
			<h4>Categories</h4>
			<ul>
				<li class="cat-item cat-item-1"><a href="https://paulthepaperbear.wordpress.com/category/uncategorized/">Uncategorized</a> (782)
</li>
			</ul>
		</div>

		<div class="widget">
			<h4>Archives</h4>
			<ul>
				<li><a href='https://paulthepaperbear.wordpress.com/2020/06/'>June 2020</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2020/05/'>May 2020</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2020/04/'>April 2020</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2020/03/'>March 2020</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2020/01/'>January 2020</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2019/05/'>May 2019</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2019/04/'>April 2019</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2019/02/'>February 2019</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2019/01/'>January 2019</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2018/12/'>December 2018</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2018/11/'>November 2018</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2018/10/'>October 2018</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2018/08/'>August 2018</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2018/07/'>July 2018</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2018/06/'>June 2018</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2018/05/'>May 2018</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2018/04/'>April 2018</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2018/03/'>March 2018</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2018/02/'>February 2018</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2017/12/'>December 2017</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2017/11/'>November 2017</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2017/10/'>October 2017</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2017/09/'>September 2017</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2017/08/'>August 2017</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2017/07/'>July 2017</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2017/06/'>June 2017</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2017/05/'>May 2017</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2017/04/'>April 2017</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2017/03/'>March 2017</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2017/02/'>February 2017</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2017/01/'>January 2017</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2016/12/'>December 2016</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2016/11/'>November 2016</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2016/10/'>October 2016</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2016/09/'>September 2016</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2016/08/'>August 2016</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2016/07/'>July 2016</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2016/06/'>June 2016</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2016/05/'>May 2016</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2016/04/'>April 2016</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2016/03/'>March 2016</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2016/02/'>February 2016</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2016/01/'>January 2016</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2015/12/'>December 2015</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2015/11/'>November 2015</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2015/10/'>October 2015</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2015/09/'>September 2015</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2015/08/'>August 2015</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2015/07/'>July 2015</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2015/06/'>June 2015</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2015/05/'>May 2015</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2015/04/'>April 2015</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2015/03/'>March 2015</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2015/02/'>February 2015</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2015/01/'>January 2015</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2014/12/'>December 2014</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2014/11/'>November 2014</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2014/10/'>October 2014</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2014/09/'>September 2014</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2014/08/'>August 2014</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2014/07/'>July 2014</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2014/06/'>June 2014</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2014/05/'>May 2014</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2014/04/'>April 2014</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2014/03/'>March 2014</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2014/02/'>February 2014</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2014/01/'>January 2014</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2013/12/'>December 2013</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2013/11/'>November 2013</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2013/10/'>October 2013</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2013/09/'>September 2013</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2013/08/'>August 2013</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2013/07/'>July 2013</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2013/06/'>June 2013</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2013/05/'>May 2013</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2013/04/'>April 2013</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2013/03/'>March 2013</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2013/02/'>February 2013</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2013/01/'>January 2013</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2012/12/'>December 2012</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2012/11/'>November 2012</a></li>
	<li><a href='https://paulthepaperbear.wordpress.com/2012/10/'>October 2012</a></li>
			</ul>
		</div>

	
	</div>
	<!--/sidebar -->
	<div id="secondary">

		<div id="footer1" class="widget-container">
					</div>

		<div id="footer2" class="widget-container">
					</div>

		<div id="footer3" class="widget-container">
					</div>

	</div>

	<div id="footer">

		<p class="credits"> <span>&bull;</span> </p>

	</div>
	<!--/footer -->

</div>
<!--/wrapper -->
<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202025y'></script>
<script>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script>
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/paulthepaperbear.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/paulthepaperbear.wordpress.com\/wp-login.php?action=logout&_wpnonce=181fe6417c","homeURL":"https:\/\/paulthepaperbear.wordpress.com\/","postID":"4317","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"0","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="41315554" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://paulthepaperbear.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="paulthepaperbear" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="5caf07f723" /><input type="hidden" name="_wp_http_referer" value="/2020/06/17/your-alternative-update-on-covid-19-for-2020-06-17-militarized-control-of-population-hairdresser-expert/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/paulthepaperbear.wordpress.com\/2020\/06\/17\/your-alternative-update-on-covid-19-for-2020-06-17-militarized-control-of-population-hairdresser-expert\/":4317};
	</script>
				<div class="widget widget_eu_cookie_law_widget"><div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Close and accept" class="accept" />

		Privacy &amp; Cookies: This site uses cookies. By continuing to use this website, you agree to their use. <br />
To find out more, including how to control cookies, see here:
		<a href="https://automattic.com/cookies" >
			Cookie Policy		</a>
 </form>
</div>
</div><link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1592560282h&cssminify=yes' type='text/css' media='all' />
<script>
var actionbardata = {"siteID":"41315554","siteName":"paulthepaperbear","siteURL":"http:\/\/paulthepaperbear.wordpress.com","icon":"<img alt='' src='https:\/\/s2.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/koi","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fpaulthepaperbear.wordpress.com%2F2020%2F06%2F17%2Fyour-alternative-update-on-covid-19-for-2020-06-17-militarized-control-of-population-hairdresser-expert%2F&signup_flow=account","themeURL":"","xhrURL":"https:\/\/paulthepaperbear.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"c0a8c70d1d","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"913af3c765\" \/>","referer":"https:\/\/paulthepaperbear.wordpress.com\/2020\/06\/17\/your-alternative-update-on-covid-19-for-2020-06-17-militarized-control-of-population-hairdresser-expert\/","canFollow":"1","feedID":"5098485","statusMessage":"","customizeLink":"https:\/\/paulthepaperbear.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fpaulthepaperbear.wordpress.com%2F2020%2F06%2F17%2Fyour-alternative-update-on-covid-19-for-2020-06-17-militarized-control-of-population-hairdresser-expert%2F","postID":"4317","shortlink":"https:\/\/wp.me\/p2Nm3U-17D","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/paulthepaperbear.wordpress.com\/4317","statsLink":"https:\/\/wordpress.com\/stats\/post\/4317\/paulthepaperbear.wordpress.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Koi","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fpaulthepaperbear.wordpress.com%2F2020%2F06%2F17%2Fyour-alternative-update-on-covid-19-for-2020-06-17-militarized-control-of-population-hairdresser-expert%2F&signup_flow=account\">Log in now.<\/a>","stats":"Stats"}};
</script>
<script>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/paulthepaperbear.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"bf8cfd0990","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/paulthepaperbear.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fpaulthepaperbear.wordpress.com%2F2020%2F06%2F17%2Fyour-alternative-update-on-covid-19-for-2020-06-17-militarized-control-of-population-hairdresser-expert%2F","blog_id":"41315554","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=41315554&v=wpcom&tz=0&user_id=0&subd=paulthepaperbear","is_public":"1","reblog_enabled":""};
</script>
<script>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVUttOwzAM/SFSj6EheEB8Cgqp17nNbXbSMr4eV6KTuCiIJ1vn5ugosGTjUiwYC4wCPc7kML91o9zAVyonKQFF7IC/sOO5Il8+R0dxJlz+lI1YsnWTYRR6/5Eaqsm+DhQFPE0ooKaKJxt7j7yJKTpfeyU13KUQ1Khx2V+6QLGRuFA/YBHAqmyaCI23CxQM2duC3/BGju31jnm1DMFKQdbNpBmZaX3UFftnQmGtRVomVyjF1XTdGmpnOVVBD1vhG9C6MJEELOau28GLtgzHxKGhX7+HOXpLDHKyTHHYppqew9Pt4XF/uN/tH/bjB9xT60M='></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20190321#ver=20190321' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?61" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'41315554','blog_tz':'0','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'41315554','v':'wpcom','tz':'0','user_id':'0','post':'4317','subd':'paulthepaperbear'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1oMUpKVjdLUHY1WldoajE/MT9jXTVxa1MyMC4wRSx6c0k0VD0zQmxBSm1WZjJIPW1LRXdBR0tVOS13ekNzUWtBL19NeFJXd3ViMXhfUFFKZUdnZj1aNzNDNEVqL3F2WmU0alVVdktXcHNUNyxRSEtdbWVqfD1IX25mPyxzMXI4a2Vldy9ZZUF1OVpjW3xrUnZVUTB5UkhheHx2fHI4cW9IY1dPYSxoYjFZbmZIY3Z4fGgtMGFMaTd6K3hhTGdGQTQsb3x4aks9bEctXSs0bk5jS1suUCZ0SnpHWTQ/aHNoejN6S3xHW2s3YWVfRU5SL3hIaHZTWEdBRzZLQz9idUFbUUxXUiZQMy9iK2QtSm5o'}]);
_stq.push([ 'clickTrackerInit', '41315554', '4317' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
		<script defer src="data:text/javascript,%21function%28%29%7B%22use%20strict%22%3Bvar%20e%3D%5B%5D%2Ct%3D%22wpcom.simple.ttfb.batcache.%22%3Btry%7Bfor%28var%20n%3Dperformance.getEntriesByType%28%22navigation%22%29%5B0%5D%7C%7C%7B%7D%2Co%3D0%2Cs%3Ddocument.body.childNodes%2Cc%3Ds.length-1%3Bc%3E%3D0%3Bc--%29s%5Bc%5D.nodeType%3D%3D%3DNode.COMMENT_NODE%26%26s%5Bc%5D.textContent.indexOf%28%22served%20from%20batcache%22%29%3E0%26%26%28o%3D1%29%3Bvar%20r%3DMath.round%28n.responseStart%7C%7C0%29%3Bif%28r%3E0%26%26%28o%3Fe.push%28t%2B%22hit%3A%22%2Br%2B%22%7Cms%22%29%3Ae.push%28t%2B%22miss%3A%22%2Br%2B%22%7Cms%22%29%29%2Ce.length%29document.createElement%28%22img%22%29.src%3D%22https%3A%2F%2Fpixel.wp.com%2Fboom.gif%3Fjson%3D%22%2BencodeURIComponent%28JSON.stringify%28%7Bbeacons%3Ae%7D%29%29%7Dcatch%28e%29%7B%7D%7D%28%29%3B"></script>
		<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>